<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Aseguramiento de bienes a ex subcomisionado debe llevar mensaje</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://radioamericahn.net/xmlrpc.php" />
    <meta property="og:image" content="http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado.jpg" />		<script type="text/javascript">
		var ajaxurl = 'http://radioamericahn.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El aseguramiento de bienes del ex subcomisionado José Orlando Leiva Natarén, debe llevar un mensaje para los miembros de la carrera policial para que"/>
<link rel="canonical" href="http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera" />
<meta property="og:description" content="El aseguramiento de bienes del ex subcomisionado José Orlando Leiva Natarén, debe llevar un mensaje para los miembros de la carrera policial para que" />
<meta property="og:url" content="http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/" />
<meta property="og:site_name" content="Radio América" />
<meta property="article:publisher" content="https://www.facebook.com/radioamericahn" />
<meta property="article:tag" content="honduras" />
<meta property="article:tag" content="Lavado de Activos" />
<meta property="article:tag" content="Operación Dragón V" />
<meta property="article:tag" content="Policía Nacional" />
<meta property="article:section" content="Centroamérica" />
<meta property="article:published_time" content="2018-05-15T11:06:02-06:00" />
<meta property="article:modified_time" content="2018-05-15T11:33:12-06:00" />
<meta property="og:updated_time" content="2018-05-15T11:33:12-06:00" />
<meta property="og:image" content="http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado.jpg" />
<meta property="og:image:width" content="404" />
<meta property="og:image:height" content="227" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El aseguramiento de bienes del ex subcomisionado José Orlando Leiva Natarén, debe llevar un mensaje para los miembros de la carrera policial para que" />
<meta name="twitter:title" content="Aseguramiento de bienes a ex subcomisionado debe llevar mensaje" />
<meta name="twitter:site" content="@radioamericahn" />
<meta name="twitter:image" content="http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado.jpg" />
<meta name="twitter:creator" content="@radioamericahn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/radioamericahn.net\/","name":"Radio Am\u00e9rica","potentialAction":{"@type":"SearchAction","target":"http:\/\/radioamericahn.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/radioamericahn.net\/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera\/","sameAs":["https:\/\/www.facebook.com\/radioamericahn","https:\/\/www.instagram.com\/radioamericahn","https:\/\/www.youtube.com\/channel\/UC7guF7vMqceSlWslVS4OFhg","https:\/\/twitter.com\/radioamericahn"],"@id":"#organization","name":"AUDIOVIDEO S.A","logo":"http:\/\/radioamericahn.net\/imag\/2017\/06\/logo-audiovideo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Feed" href="http://radioamericahn.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; RSS de los comentarios" href="http://radioamericahn.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioamericahn.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://radioamericahn.net/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Alef%3A400%7CABeeZee%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://radioamericahn.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://radioamericahn.net/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radioamericahn.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/radioamericahn.net\/wp-admin\/admin-ajax.php","security":"8da4aff48d","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/radioamericahn.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://radioamericahn.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioamericahn.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioamericahn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://radioamericahn.net/?p=484334' />
<link rel="alternate" type="application/json+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Faseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Faseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera%2F&#038;format=xml" />
<meta property="fb:pages" content="354659139744" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1026702977482268');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1026702977482268&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script>
  fbq('track', 'ViewContent');
</script><style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/radioamericahn.net\/wp-admin\/","wpRestNonce":"a48ce68f8b","wpRestUrl":"http:\/\/radioamericahn.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radioamericahn.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4932487-7', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://radioamericahn.net/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/category/centroamerica/",
                                "name": "Centroamérica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/",
                                "name": "Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-484334 single-format-standard aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera global-block-template-1 single_template_13 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-421826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-421829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li>
<li id="menu-item-421830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></li>
</ul>
</li>
<li id="menu-item-421831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-421832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></li>
</ul>
</li>
<li id="menu-item-421833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-421834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-421835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li>
<li id="menu-item-421852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-421844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li>
	<li id="menu-item-422476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li>
	<li id="menu-item-421851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li>
</ul>
</li>
<li id="menu-item-421836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-421839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li>
<li id="menu-item-421841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/carlos-lopez-contreras/">Carlos López Contreras</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></li>
</ul>
</li>
<li id="menu-item-421845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/intibuca/">Intibucá</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></li>
</ul>
</li>
<li id="menu-item-421846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li>
<li id="menu-item-421847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li>
<li id="menu-item-421849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li>
<li id="menu-item-421850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://radioamericahn.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes, mayo 15, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-421911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-421911"><a href="http://radioamericahn.net/contactenos/">Contáctenos</a></li>
<li id="menu-item-421913" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-421913"><a href="http://player.listenlive.co/20581">En vivo</a></li>
<li id="menu-item-426484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426484"><a href="http://radioamericahn.net/historia/">Historia</a></li>
<li id="menu-item-426485" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426485"><a href="http://radioamericahn.net/programacion/">Programación</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://radioamericahn.net/">
                <img src="http://radioamericahn.net/imag/2018/01/logo2018.png" alt=""/>
                <span class="td-visual-hidden">Radio América</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5afb22018cf2e_rand td_block_template_1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<div align="center">
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
        var maph1 = googletag.sizeMapping().
        addSize([1024, 500 ], [728, 90]).
        addSize([500, 500 ], [468, 60]).
        addSize([1, 1 ], [320, 50]).
        build();

        gptAdSlots[0] = googletag.defineSlot('/145681193/top_header_01', [[728, 90], [320, 50],[468, 60]], 'div-gpt-ad-1495931939036-0').
        defineSizeMapping( maph1 ).
        addService( googletag.pubads() );
        googletag.pubads().setTargeting("h1", "responsive");

        googletag.enableServices();

    });
</script>
<!-- /145681193/top_header_01 -->
    <div id='div-gpt-ad-1495931939036-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1495931939036-0');
            });
        </script>
    </div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://radioamericahn.net/">
            <img src="http://radioamericahn.net/imag/2018/01/logo2018.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5afb22018e05d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5afb22018e05d" ><script>var block_td_uid_2_5afb22018e05d = new tdBlock();
block_td_uid_2_5afb22018e05d.id = "td_uid_2_5afb22018e05d";
block_td_uid_2_5afb22018e05d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"625","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5afb22018e05d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5afb22018e05d_rand","tdc_css_class_style":"td_uid_2_5afb22018e05d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5afb22018e05d.td_column_number = "3";
block_td_uid_2_5afb22018e05d.block_type = "td_block_mega_menu";
block_td_uid_2_5afb22018e05d.post_count = "4";
block_td_uid_2_5afb22018e05d.found_posts = "8600";
block_td_uid_2_5afb22018e05d.header_color = "";
block_td_uid_2_5afb22018e05d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5afb22018e05d.max_num_pages = "2150";
tdBlocksArray.push(block_td_uid_2_5afb22018e05d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5afb22018e05d" id="td_uid_3_5afb22018f64a" data-td_block_id="td_uid_2_5afb22018e05d" data-td_filter_value="" href="http://radioamericahn.net/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5afb22018e05d"  id="td_uid_4_5afb22018f738" data-td_block_id="td_uid_2_5afb22018e05d" data-td_filter_value="93" href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_2_5afb22018e05d"  id="td_uid_5_5afb22018f826" data-td_block_id="td_uid_2_5afb22018e05d" data-td_filter_value="7" href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a><a class="mega-menu-sub-cat-td_uid_2_5afb22018e05d"  id="td_uid_6_5afb22018f90e" data-td_block_id="td_uid_2_5afb22018e05d" data-td_filter_value="6" href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5afb22018e05d"  id="td_uid_7_5afb22018f9f5" data-td_block_id="td_uid_2_5afb22018e05d" data-td_filter_value="673" href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_2_5afb22018e05d"  id="td_uid_8_5afb22018fadb" data-td_block_id="td_uid_2_5afb22018e05d" data-td_filter_value="677" href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a><a class="mega-menu-sub-cat-td_uid_2_5afb22018e05d"  id="td_uid_9_5afb22018fbc1" data-td_block_id="td_uid_2_5afb22018e05d" data-td_filter_value="676" href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a><a class="mega-menu-sub-cat-td_uid_2_5afb22018e05d"  id="td_uid_10_5afb22018fca6" data-td_block_id="td_uid_2_5afb22018e05d" data-td_filter_value="675" href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_2_5afb22018e05d"  id="td_uid_11_5afb22018fd8c" data-td_block_id="td_uid_2_5afb22018e05d" data-td_filter_value="674" href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5afb22018e05d"  id="td_uid_12_5afb22018fe71" data-td_block_id="td_uid_2_5afb22018e05d" data-td_filter_value="102" href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></div></div><div id=td_uid_2_5afb22018e05d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/video-diego-vazquez-explica-motagua-no-atendio-la-prensa/" rel="bookmark" title="VÍDEO: Diego Vázquez explica por qué Motagua no atendió a la prensa"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/MOTAGUA-6-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/MOTAGUA-6-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/MOTAGUA-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="MOTAGUA NO SE DEJÓ VER (FOTOS/VÍDEO: MANUEL GALICIA)" title="VÍDEO: Diego Vázquez explica por qué Motagua no atendió a la prensa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/video-diego-vazquez-explica-motagua-no-atendio-la-prensa/" rel="bookmark" title="VÍDEO: Diego Vázquez explica por qué Motagua no atendió a la prensa">VÍDEO: Diego Vázquez explica por qué Motagua no atendió a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/dieciocho-heridos-al-caer-una-grada-durante-entrevista-a-iniesta/" rel="bookmark" title="Dieciocho heridos al caer una grada durante una entrevista al futbolista Iniesta"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/000_14P8TZ-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/000_14P8TZ-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/000_14P8TZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="iniesta" title="Dieciocho heridos al caer una grada durante una entrevista al futbolista Iniesta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/dieciocho-heridos-al-caer-una-grada-durante-entrevista-a-iniesta/" rel="bookmark" title="Dieciocho heridos al caer una grada durante una entrevista al futbolista Iniesta">Dieciocho heridos al caer una grada durante una entrevista al futbolista&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/marathon-anuncia-precios-partido-vuelta-la-gran-final/" rel="bookmark" title="Marathon anuncia precios para el partido de vuelta de la Gran Final"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/WhatsApp-Image-2018-05-14-at-20.54.03-218x150.jpeg" srcset="http://radioamericahn.net/imag/2018/05/WhatsApp-Image-2018-05-14-at-20.54.03-218x150.jpeg 218w, http://radioamericahn.net/imag/2018/05/WhatsApp-Image-2018-05-14-at-20.54.03-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marathon anuncia precios para el partido de vuelta de la Gran Final"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/marathon-anuncia-precios-partido-vuelta-la-gran-final/" rel="bookmark" title="Marathon anuncia precios para el partido de vuelta de la Gran Final">Marathon anuncia precios para el partido de vuelta de la Gran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/neymar-lista-brasil-sexta-corona-mundial-rusia/" rel="bookmark" title="Neymar lidera lista de Brasil en busca de sexta corona en Mundial de Rusia"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/neymar-1-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/neymar-1-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/neymar-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Neymar lidera lista de Brasil en busca de sexta corona en Mundial de Rusia" title="Neymar lidera lista de Brasil en busca de sexta corona en Mundial de Rusia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/neymar-lista-brasil-sexta-corona-mundial-rusia/" rel="bookmark" title="Neymar lidera lista de Brasil en busca de sexta corona en Mundial de Rusia">Neymar lidera lista de Brasil en busca de sexta corona en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5afb22018e05d" data-td_block_id="td_uid_2_5afb22018e05d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5afb22018e05d" data-td_block_id="td_uid_2_5afb22018e05d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5afb2201922a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5afb2201922a2" ><script>var block_td_uid_13_5afb2201922a2 = new tdBlock();
block_td_uid_13_5afb2201922a2.id = "td_uid_13_5afb2201922a2";
block_td_uid_13_5afb2201922a2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5afb2201922a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5afb2201922a2_rand","tdc_css_class_style":"td_uid_13_5afb2201922a2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5afb2201922a2.td_column_number = "3";
block_td_uid_13_5afb2201922a2.block_type = "td_block_mega_menu";
block_td_uid_13_5afb2201922a2.post_count = "4";
block_td_uid_13_5afb2201922a2.found_posts = "6707";
block_td_uid_13_5afb2201922a2.header_color = "";
block_td_uid_13_5afb2201922a2.ajax_pagination_infinite_stop = "";
block_td_uid_13_5afb2201922a2.max_num_pages = "1677";
tdBlocksArray.push(block_td_uid_13_5afb2201922a2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5afb2201922a2" id="td_uid_14_5afb220193a25" data-td_block_id="td_uid_13_5afb2201922a2" data-td_filter_value="" href="http://radioamericahn.net/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5afb2201922a2"  id="td_uid_15_5afb220193b13" data-td_block_id="td_uid_13_5afb2201922a2" data-td_filter_value="8" href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></div></div><div id=td_uid_13_5afb2201922a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/marathon-anuncia-precios-partido-vuelta-la-gran-final/" rel="bookmark" title="Marathon anuncia precios para el partido de vuelta de la Gran Final"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/WhatsApp-Image-2018-05-14-at-20.54.03-218x150.jpeg" srcset="http://radioamericahn.net/imag/2018/05/WhatsApp-Image-2018-05-14-at-20.54.03-218x150.jpeg 218w, http://radioamericahn.net/imag/2018/05/WhatsApp-Image-2018-05-14-at-20.54.03-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marathon anuncia precios para el partido de vuelta de la Gran Final"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/marathon-anuncia-precios-partido-vuelta-la-gran-final/" rel="bookmark" title="Marathon anuncia precios para el partido de vuelta de la Gran Final">Marathon anuncia precios para el partido de vuelta de la Gran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/tas-deja-del-mundial-la-estrella-peruana-paolo-guerrero/" rel="bookmark" title="El TAS deja fuera del Mundial a la estrella peruana Paolo Guerrero"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/000_14X627-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/000_14X627-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/000_14X627-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El TAS deja fuera del Mundial a la estrella peruana Paolo Guerrero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/tas-deja-del-mundial-la-estrella-peruana-paolo-guerrero/" rel="bookmark" title="El TAS deja fuera del Mundial a la estrella peruana Paolo Guerrero">El TAS deja fuera del Mundial a la estrella peruana Paolo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/vaya-gesto-motagua-entrega-camisa-autografiada-entrada-vitalicia-aficionado/" rel="bookmark" title="Vaya gesto de Motagua, entrega camisa autografiada y entrada vitalicia a un aficionado"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/32266864_10156333781004919_6670509116097560576_n-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/32266864_10156333781004919_6670509116097560576_n-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/32266864_10156333781004919_6670509116097560576_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaya gesto de Motagua, entrega camisa autografiada y entrada vitalicia a un aficionado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/vaya-gesto-motagua-entrega-camisa-autografiada-entrada-vitalicia-aficionado/" rel="bookmark" title="Vaya gesto de Motagua, entrega camisa autografiada y entrada vitalicia a un aficionado">Vaya gesto de Motagua, entrega camisa autografiada y entrada vitalicia a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/teofimo-lopez-noquea-en-64-segundos-a-vitor-freitas/" rel="bookmark" title="Teófimo López noquea en 64 segundos a Vitor Freitas"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/Teofimo-Lopez_TRboxing-770x546-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/Teofimo-Lopez_TRboxing-770x546-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/Teofimo-Lopez_TRboxing-770x546-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teófimo López noquea en 64 segundos a Vitor Freitas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/teofimo-lopez-noquea-en-64-segundos-a-vitor-freitas/" rel="bookmark" title="Teófimo López noquea en 64 segundos a Vitor Freitas">Teófimo López noquea en 64 segundos a Vitor Freitas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5afb2201922a2" data-td_block_id="td_uid_13_5afb2201922a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5afb2201922a2" data-td_block_id="td_uid_13_5afb2201922a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5afb2201955cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5afb2201955cf" ><script>var block_td_uid_16_5afb2201955cf = new tdBlock();
block_td_uid_16_5afb2201955cf.id = "td_uid_16_5afb2201955cf";
block_td_uid_16_5afb2201955cf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5afb2201955cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5afb2201955cf_rand","tdc_css_class_style":"td_uid_16_5afb2201955cf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5afb2201955cf.td_column_number = "3";
block_td_uid_16_5afb2201955cf.block_type = "td_block_mega_menu";
block_td_uid_16_5afb2201955cf.post_count = "4";
block_td_uid_16_5afb2201955cf.found_posts = "2842";
block_td_uid_16_5afb2201955cf.header_color = "";
block_td_uid_16_5afb2201955cf.ajax_pagination_infinite_stop = "";
block_td_uid_16_5afb2201955cf.max_num_pages = "711";
tdBlocksArray.push(block_td_uid_16_5afb2201955cf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5afb2201955cf" id="td_uid_17_5afb22019687d" data-td_block_id="td_uid_16_5afb2201955cf" data-td_filter_value="" href="http://radioamericahn.net/category/galerias/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_5afb2201955cf"  id="td_uid_18_5afb22019696b" data-td_block_id="td_uid_16_5afb2201955cf" data-td_filter_value="473" href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a><a class="mega-menu-sub-cat-td_uid_16_5afb2201955cf"  id="td_uid_19_5afb220196a5b" data-td_block_id="td_uid_16_5afb2201955cf" data-td_filter_value="128" href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a><a class="mega-menu-sub-cat-td_uid_16_5afb2201955cf"  id="td_uid_20_5afb220196b45" data-td_block_id="td_uid_16_5afb2201955cf" data-td_filter_value="92" href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a><a class="mega-menu-sub-cat-td_uid_16_5afb2201955cf"  id="td_uid_21_5afb220196c2c" data-td_block_id="td_uid_16_5afb2201955cf" data-td_filter_value="91" href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a><a class="mega-menu-sub-cat-td_uid_16_5afb2201955cf"  id="td_uid_22_5afb220196d18" data-td_block_id="td_uid_16_5afb2201955cf" data-td_filter_value="90" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a><a class="mega-menu-sub-cat-td_uid_16_5afb2201955cf"  id="td_uid_23_5afb220196e04" data-td_block_id="td_uid_16_5afb2201955cf" data-td_filter_value="116" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a><a class="mega-menu-sub-cat-td_uid_16_5afb2201955cf"  id="td_uid_24_5afb220196eec" data-td_block_id="td_uid_16_5afb2201955cf" data-td_filter_value="126" href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a><a class="mega-menu-sub-cat-td_uid_16_5afb2201955cf"  id="td_uid_25_5afb220196fe0" data-td_block_id="td_uid_16_5afb2201955cf" data-td_filter_value="115" href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_16_5afb2201955cf"  id="td_uid_26_5afb2201970ef" data-td_block_id="td_uid_16_5afb2201955cf" data-td_filter_value="455" href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a><a class="mega-menu-sub-cat-td_uid_16_5afb2201955cf"  id="td_uid_27_5afb2201971e3" data-td_block_id="td_uid_16_5afb2201955cf" data-td_filter_value="450" href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a><a class="mega-menu-sub-cat-td_uid_16_5afb2201955cf"  id="td_uid_28_5afb2201972cf" data-td_block_id="td_uid_16_5afb2201955cf" data-td_filter_value="54" href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a><a class="mega-menu-sub-cat-td_uid_16_5afb2201955cf"  id="td_uid_29_5afb2201973b9" data-td_block_id="td_uid_16_5afb2201955cf" data-td_filter_value="53" href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></div></div><div id=td_uid_16_5afb2201955cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/adalid-irias-no-puede-permitirse-revision-trimestral-de-la-energia-sin-dar-un-servicio-eficiente/" rel="bookmark" title="Adalid Irías: No puede permitirse revisión trimestral de la energía sin dar un servicio eficiente"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/contrapunto-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/contrapunto-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/contrapunto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adalid Irías: No puede permitirse revisión trimestral de la energía sin dar un servicio eficiente" title="Adalid Irías: No puede permitirse revisión trimestral de la energía sin dar un servicio eficiente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/adalid-irias-no-puede-permitirse-revision-trimestral-de-la-energia-sin-dar-un-servicio-eficiente/" rel="bookmark" title="Adalid Irías: No puede permitirse revisión trimestral de la energía sin dar un servicio eficiente">Adalid Irías: No puede permitirse revisión trimestral de la energía sin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/medico-salud-martes-08-mayo-radio-america-honduras/" rel="bookmark" title="El Médico y su Salud Martes 08 de Mayo Radio América Honduras"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/medico-salud-martes-08-mayo-radio-america-honduras/" rel="bookmark" title="El Médico y su Salud Martes 08 de Mayo Radio América Honduras">El Médico y su Salud Martes 08 de Mayo Radio América&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/ing-roberto-ramon-castillo-doble-via-martes-8-mayo-2018/" rel="bookmark" title="Ing. Roberto Ramón Castillo en Doble Vía, martes 8 de mayo de 2018"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/ing-roberto-ramon-castillo-doble-via-martes-8-mayo-2018/" rel="bookmark" title="Ing. Roberto Ramón Castillo en Doble Vía, martes 8 de mayo de 2018">Ing. Roberto Ramón Castillo en Doble Vía, martes 8 de mayo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/analista-derecho-internacional-abogado-graco-perez-doble-via-lunes-7-05-2018/" rel="bookmark" title="Analista en Derecho Internacional abogado Graco Perez en Doble Vía lunes 7/05/2018"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/analista-derecho-internacional-abogado-graco-perez-doble-via-lunes-7-05-2018/" rel="bookmark" title="Analista en Derecho Internacional abogado Graco Perez en Doble Vía lunes 7/05/2018">Analista en Derecho Internacional abogado Graco Perez en Doble Vía lunes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5afb2201955cf" data-td_block_id="td_uid_16_5afb2201955cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5afb2201955cf" data-td_block_id="td_uid_16_5afb2201955cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5afb22019857e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5afb22019857e" ><script>var block_td_uid_30_5afb22019857e = new tdBlock();
block_td_uid_30_5afb22019857e.id = "td_uid_30_5afb22019857e";
block_td_uid_30_5afb22019857e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"627","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5afb22019857e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5afb22019857e_rand","tdc_css_class_style":"td_uid_30_5afb22019857e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5afb22019857e.td_column_number = "3";
block_td_uid_30_5afb22019857e.block_type = "td_block_mega_menu";
block_td_uid_30_5afb22019857e.post_count = "4";
block_td_uid_30_5afb22019857e.found_posts = "630";
block_td_uid_30_5afb22019857e.header_color = "";
block_td_uid_30_5afb22019857e.ajax_pagination_infinite_stop = "";
block_td_uid_30_5afb22019857e.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_30_5afb22019857e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5afb22019857e" id="td_uid_31_5afb22019a2a5" data-td_block_id="td_uid_30_5afb22019857e" data-td_filter_value="" href="http://radioamericahn.net/category/tendencias/">Todo</a><a class="mega-menu-sub-cat-td_uid_30_5afb22019857e"  id="td_uid_32_5afb22019a397" data-td_block_id="td_uid_30_5afb22019857e" data-td_filter_value="639" href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_30_5afb22019857e"  id="td_uid_33_5afb22019a486" data-td_block_id="td_uid_30_5afb22019857e" data-td_filter_value="640" href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a><a class="mega-menu-sub-cat-td_uid_30_5afb22019857e"  id="td_uid_34_5afb22019a570" data-td_block_id="td_uid_30_5afb22019857e" data-td_filter_value="684" href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></div></div><div id=td_uid_30_5afb22019857e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/maria-reiche-google-homenaje-la-aventurera-las-lineas-nasca/" rel="bookmark" title="María Reiche: Google y su homenaje a la aventurera de las Líneas de Nasca"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/Captura-Doodle-Google-218x150.png" srcset="http://radioamericahn.net/imag/2018/05/Captura-Doodle-Google-218x150.png 218w, http://radioamericahn.net/imag/2018/05/Captura-Doodle-Google-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Reiche: Google y su homenaje a la aventurera de las Líneas de Nasca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/maria-reiche-google-homenaje-la-aventurera-las-lineas-nasca/" rel="bookmark" title="María Reiche: Google y su homenaje a la aventurera de las Líneas de Nasca">María Reiche: Google y su homenaje a la aventurera de las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/chisme-necesario-sobrevivir-la-ciencia-lo-confirma/" rel="bookmark" title="El chisme es necesario para sobrevivir: la ciencia lo confirma"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/secret-2681508_640-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/secret-2681508_640-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/secret-2681508_640-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El chisme es necesario para sobrevivir: la ciencia lo confirma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/chisme-necesario-sobrevivir-la-ciencia-lo-confirma/" rel="bookmark" title="El chisme es necesario para sobrevivir: la ciencia lo confirma">El chisme es necesario para sobrevivir: la ciencia lo confirma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/suecia-adictos-chips/" rel="bookmark" title="En Suecia, los adictos a la tecnología se implantan chips con sus datos"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/Suecia-implantan-Chip-AFP-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/Suecia-implantan-Chip-AFP-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/Suecia-implantan-Chip-AFP-300x207.jpg 300w, http://radioamericahn.net/imag/2018/05/Suecia-implantan-Chip-AFP-768x531.jpg 768w, http://radioamericahn.net/imag/2018/05/Suecia-implantan-Chip-AFP-100x70.jpg 100w, http://radioamericahn.net/imag/2018/05/Suecia-implantan-Chip-AFP-696x481.jpg 696w, http://radioamericahn.net/imag/2018/05/Suecia-implantan-Chip-AFP-607x420.jpg 607w, http://radioamericahn.net/imag/2018/05/Suecia-implantan-Chip-AFP.jpg 328w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Suecia, los adictos a la tecnología se implantan chips con sus datos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/suecia-adictos-chips/" rel="bookmark" title="En Suecia, los adictos a la tecnología se implantan chips con sus datos">En Suecia, los adictos a la tecnología se implantan chips con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/funeral-stephen-hawking/" rel="bookmark" title="El funeral de Stephen Hawking, abierto a los &#8220;viajeros del futuro&#8221;"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/Stephen-Hawking-Foto-AFP-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/Stephen-Hawking-Foto-AFP-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/Stephen-Hawking-Foto-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El funeral de Stephen Hawking, abierto a los &#8220;viajeros del futuro&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/funeral-stephen-hawking/" rel="bookmark" title="El funeral de Stephen Hawking, abierto a los &#8220;viajeros del futuro&#8221;">El funeral de Stephen Hawking, abierto a los &#8220;viajeros del futuro&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5afb22019857e" data-td_block_id="td_uid_30_5afb22019857e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5afb22019857e" data-td_block_id="td_uid_30_5afb22019857e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5afb22019c605_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5afb22019c605" ><script>var block_td_uid_35_5afb22019c605 = new tdBlock();
block_td_uid_35_5afb22019c605.id = "td_uid_35_5afb22019c605";
block_td_uid_35_5afb22019c605.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_35_5afb22019c605_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5afb22019c605_rand","tdc_css_class_style":"td_uid_35_5afb22019c605_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_5afb22019c605.td_column_number = "3";
block_td_uid_35_5afb22019c605.block_type = "td_block_mega_menu";
block_td_uid_35_5afb22019c605.post_count = "4";
block_td_uid_35_5afb22019c605.found_posts = "4373";
block_td_uid_35_5afb22019c605.header_color = "";
block_td_uid_35_5afb22019c605.ajax_pagination_infinite_stop = "";
block_td_uid_35_5afb22019c605.max_num_pages = "1094";
tdBlocksArray.push(block_td_uid_35_5afb22019c605);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5afb22019c605" id="td_uid_36_5afb22019e554" data-td_block_id="td_uid_35_5afb22019c605" data-td_filter_value="" href="http://radioamericahn.net/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_35_5afb22019c605"  id="td_uid_37_5afb22019e661" data-td_block_id="td_uid_35_5afb22019c605" data-td_filter_value="642" href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a><a class="mega-menu-sub-cat-td_uid_35_5afb22019c605"  id="td_uid_38_5afb22019e765" data-td_block_id="td_uid_35_5afb22019c605" data-td_filter_value="15" href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a><a class="mega-menu-sub-cat-td_uid_35_5afb22019c605"  id="td_uid_39_5afb22019e871" data-td_block_id="td_uid_35_5afb22019c605" data-td_filter_value="643" href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a><a class="mega-menu-sub-cat-td_uid_35_5afb22019c605"  id="td_uid_40_5afb22019e96c" data-td_block_id="td_uid_35_5afb22019c605" data-td_filter_value="81" href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a><a class="mega-menu-sub-cat-td_uid_35_5afb22019c605"  id="td_uid_41_5afb22019ea5b" data-td_block_id="td_uid_35_5afb22019c605" data-td_filter_value="11" href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a><a class="mega-menu-sub-cat-td_uid_35_5afb22019c605"  id="td_uid_42_5afb22019eb44" data-td_block_id="td_uid_35_5afb22019c605" data-td_filter_value="52372" href="http://radioamericahn.net/category/entretenimiento/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_35_5afb22019c605"  id="td_uid_43_5afb22019ec28" data-td_block_id="td_uid_35_5afb22019c605" data-td_filter_value="641" href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a><a class="mega-menu-sub-cat-td_uid_35_5afb22019c605"  id="td_uid_44_5afb22019ed0e" data-td_block_id="td_uid_35_5afb22019c605" data-td_filter_value="547" href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></div></div><div id=td_uid_35_5afb22019c605 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/muere-la-actriz-margot-kidder-que-interpreto-a-lois-lane-en-superman-a-los-69-anos/" rel="bookmark" title="Muere la actriz Margot Kidder, que interpretó a Lois Lane en ‘Superman’, a los 69 años"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/1526320650_026181_1526322452_album_normal_recorte1-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/1526320650_026181_1526322452_album_normal_recorte1-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/1526320650_026181_1526322452_album_normal_recorte1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere la actriz Margot Kidder, que interpretó a Lois Lane en ‘Superman’, a los 69 años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/muere-la-actriz-margot-kidder-que-interpreto-a-lois-lane-en-superman-a-los-69-anos/" rel="bookmark" title="Muere la actriz Margot Kidder, que interpretó a Lois Lane en ‘Superman’, a los 69 años">Muere la actriz Margot Kidder, que interpretó a Lois Lane en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/inicia-think-digital-today-evento-mas-esperado-marketing-estrategia-digital-honduras/" rel="bookmark" title="INICIA THINK DIGITAL TODAY, EL EVENTO MÁS ESPERADO DE MARKETING Y ESTRATEGIA DIGITAL EN HONDURAS"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/Think-Digital-1-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/Think-Digital-1-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/Think-Digital-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INICIA THINK DIGITAL TODAY, EL EVENTO MÁS ESPERADO DE MARKETING Y ESTRATEGIA DIGITAL EN HONDURAS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/inicia-think-digital-today-evento-mas-esperado-marketing-estrategia-digital-honduras/" rel="bookmark" title="INICIA THINK DIGITAL TODAY, EL EVENTO MÁS ESPERADO DE MARKETING Y ESTRATEGIA DIGITAL EN HONDURAS">INICIA THINK DIGITAL TODAY, EL EVENTO MÁS ESPERADO DE MARKETING Y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/video-gambino-critica-eeuu-llega-100-millones-visitas-7-dias/" rel="bookmark" title="Video de Gambino que critica a EEUU llega a 100 millones de visitas en 7 días"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/063_919729118-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/063_919729118-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/063_919729118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="gambino" title="Video de Gambino que critica a EEUU llega a 100 millones de visitas en 7 días"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/video-gambino-critica-eeuu-llega-100-millones-visitas-7-dias/" rel="bookmark" title="Video de Gambino que critica a EEUU llega a 100 millones de visitas en 7 días">Video de Gambino que critica a EEUU llega a 100 millones&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/avengers-infinity-war/" rel="bookmark" title="&#8216;Avengers: Infinity War&#8217; se mantiene a la cabeza de la taquilla"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/Avengers-Foto-cortesia-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/Avengers-Foto-cortesia-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/Avengers-Foto-cortesia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Avengers: Infinity War&#8217; se mantiene a la cabeza de la taquilla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/avengers-infinity-war/" rel="bookmark" title="&#8216;Avengers: Infinity War&#8217; se mantiene a la cabeza de la taquilla">&#8216;Avengers: Infinity War&#8217; se mantiene a la cabeza de la taquilla</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5afb22019c605" data-td_block_id="td_uid_35_5afb22019c605"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5afb22019c605" data-td_block_id="td_uid_35_5afb22019c605"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5afb2201a239b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5afb2201a239b" ><script>var block_td_uid_45_5afb2201a239b = new tdBlock();
block_td_uid_45_5afb2201a239b.id = "td_uid_45_5afb2201a239b";
block_td_uid_45_5afb2201a239b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"629","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_45_5afb2201a239b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5afb2201a239b_rand","tdc_css_class_style":"td_uid_45_5afb2201a239b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_45_5afb2201a239b.td_column_number = "3";
block_td_uid_45_5afb2201a239b.block_type = "td_block_mega_menu";
block_td_uid_45_5afb2201a239b.post_count = "4";
block_td_uid_45_5afb2201a239b.found_posts = "2587";
block_td_uid_45_5afb2201a239b.header_color = "";
block_td_uid_45_5afb2201a239b.ajax_pagination_infinite_stop = "";
block_td_uid_45_5afb2201a239b.max_num_pages = "647";
tdBlocksArray.push(block_td_uid_45_5afb2201a239b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5afb2201a239b" id="td_uid_46_5afb2201a3ff5" data-td_block_id="td_uid_45_5afb2201a239b" data-td_filter_value="" href="http://radioamericahn.net/category/centroamerica/">Todo</a><a class="mega-menu-sub-cat-td_uid_45_5afb2201a239b"  id="td_uid_47_5afb2201a40ee" data-td_block_id="td_uid_45_5afb2201a239b" data-td_filter_value="655" href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a><a class="mega-menu-sub-cat-td_uid_45_5afb2201a239b"  id="td_uid_48_5afb2201a41df" data-td_block_id="td_uid_45_5afb2201a239b" data-td_filter_value="650" href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a><a class="mega-menu-sub-cat-td_uid_45_5afb2201a239b"  id="td_uid_49_5afb2201a42ca" data-td_block_id="td_uid_45_5afb2201a239b" data-td_filter_value="648" href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a><a class="mega-menu-sub-cat-td_uid_45_5afb2201a239b"  id="td_uid_50_5afb2201a43b2" data-td_block_id="td_uid_45_5afb2201a239b" data-td_filter_value="649" href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a><a class="mega-menu-sub-cat-td_uid_45_5afb2201a239b"  id="td_uid_51_5afb2201a449a" data-td_block_id="td_uid_45_5afb2201a239b" data-td_filter_value="647" href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a><a class="mega-menu-sub-cat-td_uid_45_5afb2201a239b"  id="td_uid_52_5afb2201a4581" data-td_block_id="td_uid_45_5afb2201a239b" data-td_filter_value="654" href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a><a class="mega-menu-sub-cat-td_uid_45_5afb2201a239b"  id="td_uid_53_5afb2201a4668" data-td_block_id="td_uid_45_5afb2201a239b" data-td_filter_value="651" href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></div></div><div id=td_uid_45_5afb2201a239b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/vacuna-influenza-ah1n1-altamente-calificada-la-oms/" rel="bookmark" title="Vacuna contra la influenza AH1N1 es altamente certificada por la OMS"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/000_14X8XW-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/000_14X8XW-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/000_14X8XW-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="vacuna" title="Vacuna contra la influenza AH1N1 es altamente certificada por la OMS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/vacuna-influenza-ah1n1-altamente-calificada-la-oms/" rel="bookmark" title="Vacuna contra la influenza AH1N1 es altamente certificada por la OMS">Vacuna contra la influenza AH1N1 es altamente certificada por la OMS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/" rel="bookmark" title="Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ex subcomisionado" title="Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/" rel="bookmark" title="Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera">Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/filadelfo-martinez-dice-incremento-salarial-a-iputados-injustificado/" rel="bookmark" title="Analista dice que el incremento salarial a los diputados es injustificado"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/congreso-2-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/congreso-2-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/congreso-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Filadelfo Martínez" title="Analista dice que el incremento salarial a los diputados es injustificado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/filadelfo-martinez-dice-incremento-salarial-a-iputados-injustificado/" rel="bookmark" title="Analista dice que el incremento salarial a los diputados es injustificado">Analista dice que el incremento salarial a los diputados es injustificado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/muere-pareja-al-ceder-vivienda-fuertes-lluvias-sur-honduras/" rel="bookmark" title="Muere una pareja al ceder vivienda por fuertes lluvias en el sur de Honduras"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/vivienda-colapsada-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/vivienda-colapsada-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/vivienda-colapsada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tragedia" title="Muere una pareja al ceder vivienda por fuertes lluvias en el sur de Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/muere-pareja-al-ceder-vivienda-fuertes-lluvias-sur-honduras/" rel="bookmark" title="Muere una pareja al ceder vivienda por fuertes lluvias en el sur de Honduras">Muere una pareja al ceder vivienda por fuertes lluvias en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5afb2201a239b" data-td_block_id="td_uid_45_5afb2201a239b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5afb2201a239b" data-td_block_id="td_uid_45_5afb2201a239b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_54_5afb2201a6508_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5afb2201a6508" ><script>var block_td_uid_54_5afb2201a6508 = new tdBlock();
block_td_uid_54_5afb2201a6508.id = "td_uid_54_5afb2201a6508";
block_td_uid_54_5afb2201a6508.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_54_5afb2201a6508_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5afb2201a6508_rand","tdc_css_class_style":"td_uid_54_5afb2201a6508_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_54_5afb2201a6508.td_column_number = "3";
block_td_uid_54_5afb2201a6508.block_type = "td_block_mega_menu";
block_td_uid_54_5afb2201a6508.post_count = "4";
block_td_uid_54_5afb2201a6508.found_posts = "666";
block_td_uid_54_5afb2201a6508.header_color = "";
block_td_uid_54_5afb2201a6508.ajax_pagination_infinite_stop = "";
block_td_uid_54_5afb2201a6508.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_54_5afb2201a6508);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5afb2201a6508" id="td_uid_55_5afb2201a83ba" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="" href="http://radioamericahn.net/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_56_5afb2201a84b1" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="474" href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_57_5afb2201a85a3" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="486" href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_58_5afb2201a868e" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="480" href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_59_5afb2201a8786" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="11846" href="http://radioamericahn.net/category/opinion/carlos-lopez-contreras/">Carlos López Contreras</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_60_5afb2201a8898" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="442" href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_61_5afb2201a898d" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="132" href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_62_5afb2201a8a7b" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="453" href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_63_5afb2201a8b65" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="440" href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_64_5afb2201a8c4e" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="433" href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_65_5afb2201a8d36" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="454" href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_66_5afb2201a8e3d" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="136" href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_67_5afb2201a8f4c" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="569" href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_68_5afb2201a9041" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="437" href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_69_5afb2201a912f" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="481" href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_70_5afb2201a9221" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="459" href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_71_5afb2201a930a" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="142" href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_72_5afb2201a93f6" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="487" href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_73_5afb2201a94e3" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="409" href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_74_5afb2201a95cd" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="435" href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_75_5afb2201a96b6" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="135" href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_76_5afb2201a97a0" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="485" href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_77_5afb2201a9888" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="432" href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_78_5afb2201a9972" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="137" href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_79_5afb2201a9a58" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="488" href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_80_5afb2201a9b3e" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="438" href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_81_5afb2201a9c27" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="439" href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_82_5afb2201a9d0d" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="434" href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_83_5afb2201a9df4" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="468" href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_84_5afb2201a9eda" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="458" href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a><a class="mega-menu-sub-cat-td_uid_54_5afb2201a6508"  id="td_uid_85_5afb2201a9fc0" data-td_block_id="td_uid_54_5afb2201a6508" data-td_filter_value="460" href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></div></div><div id=td_uid_54_5afb2201a6508 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-promesa-ley-armando-leon-gomez/" rel="bookmark" title="La promesa de Ley"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/ARMANDO-LEON-GOMEZ-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/ARMANDO-LEON-GOMEZ-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/ARMANDO-LEON-GOMEZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="promesa de ley" title="La promesa de Ley"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-promesa-ley-armando-leon-gomez/" rel="bookmark" title="La promesa de Ley">La promesa de Ley</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-cuestion-insular-en-el-golfo/" rel="bookmark" title="La cuestión insular en el golfo"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/Carlos-López-Contreras-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/Carlos-López-Contreras-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/Carlos-López-Contreras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="golfo" title="La cuestión insular en el golfo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-cuestion-insular-en-el-golfo/" rel="bookmark" title="La cuestión insular en el golfo">La cuestión insular en el golfo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/a-proposito-del-1-mayo-dia-del-trabajo/" rel="bookmark" title="A propósito del 1 de mayo"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/Julio-Raudales2-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/Julio-Raudales2-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/Julio-Raudales2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="trabajo" title="A propósito del 1 de mayo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/a-proposito-del-1-mayo-dia-del-trabajo/" rel="bookmark" title="A propósito del 1 de mayo">A propósito del 1 de mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/mitomania-economica-economia-honduras/" rel="bookmark" title="Mitomanía económica"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Julio-Raudales2-2-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Julio-Raudales2-2-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Julio-Raudales2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="economía" title="Mitomanía económica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/mitomania-economica-economia-honduras/" rel="bookmark" title="Mitomanía económica">Mitomanía económica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5afb2201a6508" data-td_block_id="td_uid_54_5afb2201a6508"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5afb2201a6508" data-td_block_id="td_uid_54_5afb2201a6508"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_86_5afb2201ac57f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_5afb2201ac57f" ><script>var block_td_uid_86_5afb2201ac57f = new tdBlock();
block_td_uid_86_5afb2201ac57f.id = "td_uid_86_5afb2201ac57f";
block_td_uid_86_5afb2201ac57f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"632","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_86_5afb2201ac57f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_86_5afb2201ac57f_rand","tdc_css_class_style":"td_uid_86_5afb2201ac57f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_86_5afb2201ac57f.td_column_number = "3";
block_td_uid_86_5afb2201ac57f.block_type = "td_block_mega_menu";
block_td_uid_86_5afb2201ac57f.post_count = "4";
block_td_uid_86_5afb2201ac57f.found_posts = "3314";
block_td_uid_86_5afb2201ac57f.header_color = "";
block_td_uid_86_5afb2201ac57f.ajax_pagination_infinite_stop = "";
block_td_uid_86_5afb2201ac57f.max_num_pages = "829";
tdBlocksArray.push(block_td_uid_86_5afb2201ac57f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_86_5afb2201ac57f" id="td_uid_87_5afb2201ae50a" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="" href="http://radioamericahn.net/category/pais/">Todo</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_88_5afb2201ae5f9" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="652" href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_89_5afb2201ae6f3" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="696" href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_90_5afb2201ae7f9" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="683" href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_91_5afb2201ae8f0" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="706" href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_92_5afb2201ae9e6" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="693" href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_93_5afb2201aeae6" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="703" href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_94_5afb2201aec08" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="680" href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_95_5afb2201aed08" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="704" href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_96_5afb2201aee02" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="678" href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_97_5afb2201aeef9" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="682" href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_98_5afb2201aeff2" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="707" href="http://radioamericahn.net/category/pais/departamentales-pais/intibuca/">Intibucá</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_99_5afb2201af0e7" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="702" href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_100_5afb2201af1da" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="699" href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_101_5afb2201af2cf" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="708" href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_102_5afb2201af3c7" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="692" href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_103_5afb2201af4bb" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="681" href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_104_5afb2201af5b3" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="695" href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_105_5afb2201af6a7" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="705" href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a><a class="mega-menu-sub-cat-td_uid_86_5afb2201ac57f"  id="td_uid_106_5afb2201af79b" data-td_block_id="td_uid_86_5afb2201ac57f" data-td_filter_value="694" href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></div></div><div id=td_uid_86_5afb2201ac57f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/muere-pareja-al-ceder-vivienda-fuertes-lluvias-sur-honduras/" rel="bookmark" title="Muere una pareja al ceder vivienda por fuertes lluvias en el sur de Honduras"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/vivienda-colapsada-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/vivienda-colapsada-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/vivienda-colapsada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tragedia" title="Muere una pareja al ceder vivienda por fuertes lluvias en el sur de Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/muere-pareja-al-ceder-vivienda-fuertes-lluvias-sur-honduras/" rel="bookmark" title="Muere una pareja al ceder vivienda por fuertes lluvias en el sur de Honduras">Muere una pareja al ceder vivienda por fuertes lluvias en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/mp-ejecuta-operacion-dragon-v-diferentes-ciudades-honduras/" rel="bookmark" title="MP ejecuta Operación Dragón V en diferentes ciudades de Honduras"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/WhatsApp-Image-2018-05-15-at-06.08.47-218x150.jpeg" srcset="http://radioamericahn.net/imag/2018/05/WhatsApp-Image-2018-05-15-at-06.08.47-218x150.jpeg 218w, http://radioamericahn.net/imag/2018/05/WhatsApp-Image-2018-05-15-at-06.08.47-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MP ejecuta Operación Dragón V en diferentes ciudades de Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/mp-ejecuta-operacion-dragon-v-diferentes-ciudades-honduras/" rel="bookmark" title="MP ejecuta Operación Dragón V en diferentes ciudades de Honduras">MP ejecuta Operación Dragón V en diferentes ciudades de Honduras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/gobierno-invertira-mil-millones-infraestructura-equipamiento-centros-educativos/" rel="bookmark" title="Gobierno invertirá mil millones de lempiras en infraestructura y equipamiento de centros educativos"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/alumnos1-3-696x464-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/alumnos1-3-696x464-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/alumnos1-3-696x464-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gobierno invertirá mil millones de lempiras en infraestructura y equipamiento de centros" title="Gobierno invertirá mil millones de lempiras en infraestructura y equipamiento de centros educativos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/gobierno-invertira-mil-millones-infraestructura-equipamiento-centros-educativos/" rel="bookmark" title="Gobierno invertirá mil millones de lempiras en infraestructura y equipamiento de centros educativos">Gobierno invertirá mil millones de lempiras en infraestructura y equipamiento de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/codeh-rubro-transporte-golpeado-extorsion/" rel="bookmark" title="Presidente del Codeh: El rubro del transporte sigue siendo golpeado por la extorsión"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/06/Buses-salida-norte-foto-cortesia-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/06/Buses-salida-norte-foto-cortesia-218x150.jpg 218w, http://radioamericahn.net/imag/2017/06/Buses-salida-norte-foto-cortesia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Presidente del Codeh: El rubro del transporte sigue siendo golpeado por la extorsión" title="Presidente del Codeh: El rubro del transporte sigue siendo golpeado por la extorsión"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/codeh-rubro-transporte-golpeado-extorsion/" rel="bookmark" title="Presidente del Codeh: El rubro del transporte sigue siendo golpeado por la extorsión">Presidente del Codeh: El rubro del transporte sigue siendo golpeado por&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_86_5afb2201ac57f" data-td_block_id="td_uid_86_5afb2201ac57f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_86_5afb2201ac57f" data-td_block_id="td_uid_86_5afb2201ac57f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://radioamericahn.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-484334" class="post-484334 post type-post status-publish format-standard has-post-thumbnail hentry category-centroamerica category-honduras category-nacionales category-noticias category-portada tag-honduras tag-lavado-de-activos tag-operacion-dragon-v tag-policia-nacional" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Ver todas las publicaciones en Centroamérica" class="entry-crumb" href="http://radioamericahn.net/category/centroamerica/">Centroamérica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://radioamericahn.net/category/centroamerica/">Centroamérica</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/portada/">Portada</a></li></ul>                            <h1 class="entry-title">Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://radioamericahn.net/author/mmedina/">mmedina</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-05-15T11:06:02+00:00" >15 mayo, 2018</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Faseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aseguramiento+de+bienes+de+subcomisionado+debe+llevar+mensaje+a+polic%C3%ADas%3A+Omar+Rivera&url=http%3A%2F%2Fradioamericahn.net%2Faseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera%2F&via=radioamericahn"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/&amp;media=http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado.jpg&description=Aseguramiento+de+bienes+de+subcomisionado+debe+llevar+mensaje+a+polic%C3%ADas%3A+Omar+Rivera" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aseguramiento+de+bienes+de+subcomisionado+debe+llevar+mensaje+a+polic%C3%ADas%3A+Omar+Rivera%20-%20http%3A%2F%2Fradioamericahn.net%2Faseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/" data-text="Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado-696x392.jpg" srcset="http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado-696x392.jpg 696w, http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado-300x169.jpg 300w, http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado-768x432.jpg 768w, http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado-1024x576.jpg 1024w, http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado-1068x601.jpg 1068w, http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado-747x420.jpg 747w, http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado.jpg 404w" sizes="(max-width: 696px) 100vw, 696px" alt="ex subcomisionado" title="lujosa vivienda ex subcomisonado"/></a></div>
            <p>Radio América. El aseguramiento de bienes del ex subcomisionado José Orlando Leiva Natarén, debe llevar un mensaje para los miembros de la carrera policial para que ejerzan su trabajo de manera honesta, señaló este martes Omar Rivera, miembro de la Comisión Depuradora de la Policía Nacional.</p>
<p>El Ministerio Público y fuerzas de seguridad del Estado en el marco de la Operación &#8220;Dragón V&#8221; <a href="http://radioamericahn.net/mp-ejecuta-operacion-dragon-v-diferentes-ciudades-honduras/">ejecutaron cuatro allanamientos en una causa penal contra el exsubcomisionado Leiva Natarén</a> y su esposa Nancy Patricia Sánchez a quienes se les acusa por el delito de lavado de activos.</p>
<p>La Fiscalía del Estado manifestó que una investigación se determinó que el ex subcomisionado Leiva Natarén en un periodo de 10 años (de 2006 al 2017) presentó un comportamiento financiero atípico, moviendo unos 913 millones de lempiras.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_108_5afb2201b27fe_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/web_lateral_01', [[300, 250], [300, 600]], 'div-gpt-ad-1495931777037-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /145681193/web_lateral_01 -->
<div id='div-gpt-ad-1495931777037-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931777037-0'); });
</script>
</div></div><p>&#8220;Era un caso emblemático, conocido por todos, el subcomisionado tenía una incongruencia patrimonial en función como oficial de la Policía y su modesto salario y las posesiones que tenía&#8221;, expresó Rivera.</p>
<p>Indicó que la Depuradora &#8220;no tolerará la comisión de ningún delito, y mucho menos aquellos que generen un enriquecimiento ilegal&#8221;.</p>
<p>&#8220;Que sirva de ejemplo para que los actuales oficiales, agentes de la escala básica y personal auxiliar no cometan ilícitos, actúen con decoro y tengan un inobjetable proceder y desempeño&#8221;, expresó.</p>
<p>Rivera, aseguró que, &#8220;en el marco del proceso de depuración y transformación de la Policía Nacional de Honduras, queda claro que -tarde o temprano- quien la hace la paga&#8221;.</p>
<p>Leiva Natarén salió de la Policía Nacional en e proceso de depuración, y la Fiscalía habría librado una orden de captura en su contra. Este día solo se aseguró sus bienes.</p>
<hr />
<h5><strong>Para Nuestro lector</strong></h5>
<p>Le invitamos a que informemos juntos a nuestros compatriotas de lo que sucede en su colonia, barrio, ciudad o municipio.</p>
<p>Envíenos sus fotos o vídeos vía Facebook y correo: radioamericahn@gmail.com o al WhatsApp (504) 9520-2080. Con gusto le daremos el crédito por la información.</p>
<h5>Nuestro compromiso hacia usted que nos prefiere</h5>
<p>Buscamos a través de nuestros contenidos ofrecerle la variedad que usted requiere, para que a través de esta pueda informarse e instruirse de acuerdo a sus gustos y necesidades de actualidad, crecimiento profesional, personal y espiritual.</p>
<p>Agradecemos su preferencia a nuestros contenidos, por lo cual le expresamos el compromiso por intentar a diario llevarle la mejor información, es decir, aquella que no solo sea de entretenimiento, sino que contribuya a su desarrollo en todo ámbito.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://radioamericahn.net/tag/honduras/">honduras</a></li><li><a href="http://radioamericahn.net/tag/lavado-de-activos/">Lavado de Activos</a></li><li><a href="http://radioamericahn.net/tag/operacion-dragon-v/">Operación Dragón V</a></li><li><a href="http://radioamericahn.net/tag/policia-nacional/">Policía Nacional</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Faseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aseguramiento+de+bienes+de+subcomisionado+debe+llevar+mensaje+a+polic%C3%ADas%3A+Omar+Rivera&url=http%3A%2F%2Fradioamericahn.net%2Faseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera%2F&via=radioamericahn"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/&amp;media=http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado.jpg&description=Aseguramiento+de+bienes+de+subcomisionado+debe+llevar+mensaje+a+polic%C3%ADas%3A+Omar+Rivera" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aseguramiento+de+bienes+de+subcomisionado+debe+llevar+mensaje+a+polic%C3%ADas%3A+Omar+Rivera%20-%20http%3A%2F%2Fradioamericahn.net%2Faseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/" data-text="Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://radioamericahn.net/brocoli-salvavidas-medico-revela/">&#8220;El brócoli es un salvavidas&#8221;: Un médico revela por qué es el vegetal que más hay que comer</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://radioamericahn.net/maria-reiche-google-homenaje-la-aventurera-las-lineas-nasca/">María Reiche: Google y su homenaje a la aventurera de las Líneas de Nasca</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://radioamericahn.net/author/mmedina/">mmedina</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mmedina"></span><meta itemprop="datePublished" content="2018-05-15T11:06:02+00:00"><meta itemprop="dateModified" content="2018-05-15T11:33:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://radioamericahn.net/imag/2018/01/logo2018.png"></span><meta itemprop="name" content="Radio América"></span><meta itemprop="headline " content="Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado.jpg"><meta itemprop="width" content="404"><meta itemprop="height" content="227"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_109_5afb2201b3539_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_109_5afb2201b3539" ><script>var block_td_uid_109_5afb2201b3539 = new tdBlock();
block_td_uid_109_5afb2201b3539.id = "td_uid_109_5afb2201b3539";
block_td_uid_109_5afb2201b3539.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_109_5afb2201b3539_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_109_5afb2201b3539_rand","tdc_css_class_style":"td_uid_109_5afb2201b3539_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":484334,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_109_5afb2201b3539.td_column_number = "3";
block_td_uid_109_5afb2201b3539.block_type = "td_block_related_posts";
block_td_uid_109_5afb2201b3539.post_count = "3";
block_td_uid_109_5afb2201b3539.found_posts = "26789";
block_td_uid_109_5afb2201b3539.header_color = "";
block_td_uid_109_5afb2201b3539.ajax_pagination_infinite_stop = "";
block_td_uid_109_5afb2201b3539.max_num_pages = "8930";
tdBlocksArray.push(block_td_uid_109_5afb2201b3539);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_110_5afb2201ed121" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_109_5afb2201b3539" href="#">Artículos relacionados</a><a id="td_uid_111_5afb2201ed1d3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_109_5afb2201b3539" href="#">Más del autor</a></h4><div id=td_uid_109_5afb2201b3539 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/vacuna-influenza-ah1n1-altamente-calificada-la-oms/" rel="bookmark" title="Vacuna contra la influenza AH1N1 es altamente certificada por la OMS"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/000_14X8XW-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/000_14X8XW-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/000_14X8XW-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="vacuna" title="Vacuna contra la influenza AH1N1 es altamente certificada por la OMS"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/vacuna-influenza-ah1n1-altamente-calificada-la-oms/" rel="bookmark" title="Vacuna contra la influenza AH1N1 es altamente certificada por la OMS">Vacuna contra la influenza AH1N1 es altamente certificada por la OMS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/video-diego-vazquez-explica-motagua-no-atendio-la-prensa/" rel="bookmark" title="VÍDEO: Diego Vázquez explica por qué Motagua no atendió a la prensa"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/MOTAGUA-6-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/MOTAGUA-6-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/MOTAGUA-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="MOTAGUA NO SE DEJÓ VER (FOTOS/VÍDEO: MANUEL GALICIA)" title="VÍDEO: Diego Vázquez explica por qué Motagua no atendió a la prensa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/video-diego-vazquez-explica-motagua-no-atendio-la-prensa/" rel="bookmark" title="VÍDEO: Diego Vázquez explica por qué Motagua no atendió a la prensa">VÍDEO: Diego Vázquez explica por qué Motagua no atendió a la prensa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/brocoli-salvavidas-medico-revela/" rel="bookmark" title="&#8220;El brócoli es un salvavidas&#8221;: Un médico revela por qué es el vegetal que más hay que comer"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/Brócoli-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/05/Brócoli-218x150.jpg 218w, http://radioamericahn.net/imag/2018/05/Brócoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brócoli: Un médico asegura que el el . es el vegetal que más necesitamos" title="&#8220;El brócoli es un salvavidas&#8221;: Un médico revela por qué es el vegetal que más hay que comer"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/brocoli-salvavidas-medico-revela/" rel="bookmark" title="&#8220;El brócoli es un salvavidas&#8221;: Un médico revela por qué es el vegetal que más hay que comer">&#8220;El brócoli es un salvavidas&#8221;: Un médico revela por qué es el vegetal que más hay que comer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_109_5afb2201b3539" data-td_block_id="td_uid_109_5afb2201b3539"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_109_5afb2201b3539" data-td_block_id="td_uid_109_5afb2201b3539"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center><a href="http://player.listenlive.co/20581" target="_blank"><img src="http://radioamericahn.net/imag/2017/06/escuchenos_envivo.jpg" alt="Radio en vivo"></a>
</center></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_112_5afb2201ee674_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span><!-- Publicidad exclusiva loto -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/loto_excusivo', [300, 250], 'div-gpt-ad-1495931034404-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /145681193/loto_excusivo -->
<div id='div-gpt-ad-1495931034404-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931034404-0'); });
</script>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_113_5afb2201ee7ed_rand td-social-style3 td-social-colored td-pb-border-top td_block_template_1"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">271,993</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/radioamericahn"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">15,057</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/radioamericahn#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">28,240</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/radioamericahn"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">609</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_114_5afb2201ee96b_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span><!-- Exclusivo Mazola -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/mazola_exclusivo', [300, 250], 'div-gpt-ad-1495931263852-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /145681193/mazola_exclusivo -->
<div id='div-gpt-ad-1495931263852-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931263852-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_115_5afb2201eea9f_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/web_lateral_01', [[300, 250], [300, 600]], 'div-gpt-ad-1495931777032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /145681193/web_lateral_01 -->
<div id='div-gpt-ad-1495931777032-0' align="center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931777032-0'); });
</script>
</div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_116_5afb2201eebf7_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_116_5afb2201eebf7" ><script>var block_td_uid_116_5afb2201eebf7 = new tdBlock();
block_td_uid_116_5afb2201eebf7.id = "td_uid_116_5afb2201eebf7";
block_td_uid_116_5afb2201eebf7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_116_5afb2201eebf7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_116_5afb2201eebf7_rand","tdc_css_class_style":"td_uid_116_5afb2201eebf7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_116_5afb2201eebf7.td_column_number = "1";
block_td_uid_116_5afb2201eebf7.block_type = "td_block_21";
block_td_uid_116_5afb2201eebf7.post_count = "5";
block_td_uid_116_5afb2201eebf7.found_posts = "45775";
block_td_uid_116_5afb2201eebf7.header_color = "#";
block_td_uid_116_5afb2201eebf7.ajax_pagination_infinite_stop = "";
block_td_uid_116_5afb2201eebf7.max_num_pages = "9155";
tdBlocksArray.push(block_td_uid_116_5afb2201eebf7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div><div id=td_uid_116_5afb2201eebf7 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/vacuna-influenza-ah1n1-altamente-calificada-la-oms/" rel="bookmark" title="Vacuna contra la influenza AH1N1 es altamente certificada por la OMS"><img width="150" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/000_14X8XW-150x150.jpg" alt="vacuna" title="Vacuna contra la influenza AH1N1 es altamente certificada por la OMS"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/vacuna-influenza-ah1n1-altamente-calificada-la-oms/" rel="bookmark" title="Vacuna contra la influenza AH1N1 es altamente certificada por la OMS">Vacuna contra la influenza AH1N1 es altamente certificada por la OMS</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/mmedina/">mmedina</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T12:03:38+00:00" >15 mayo, 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Radio América. La representante de la Organización Panamericana de la Salud (OPS), Piedad Huerta, asegura que la vacuna contra la influenza AH1N1 es altamente...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/video-diego-vazquez-explica-motagua-no-atendio-la-prensa/" rel="bookmark" title="VÍDEO: Diego Vázquez explica por qué Motagua no atendió a la prensa"><img width="150" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/MOTAGUA-6-150x150.jpg" alt="MOTAGUA NO SE DEJÓ VER (FOTOS/VÍDEO: MANUEL GALICIA)" title="VÍDEO: Diego Vázquez explica por qué Motagua no atendió a la prensa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/video-diego-vazquez-explica-motagua-no-atendio-la-prensa/" rel="bookmark" title="VÍDEO: Diego Vázquez explica por qué Motagua no atendió a la prensa">VÍDEO: Diego Vázquez explica por qué Motagua no atendió a la prensa</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/rurbina/">Rudy Urbina</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T11:51:43+00:00" >15 mayo, 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Un confuso capítulo se vivió la mañana de este martes, cuando la prensa deportiva se topó con los portones cerrados del complejo Pedro Atala...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/maria-reiche-google-homenaje-la-aventurera-las-lineas-nasca/" rel="bookmark" title="María Reiche: Google y su homenaje a la aventurera de las Líneas de Nasca"><img width="150" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/Captura-Doodle-Google-150x150.png" alt="" title="María Reiche: Google y su homenaje a la aventurera de las Líneas de Nasca"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/maria-reiche-google-homenaje-la-aventurera-las-lineas-nasca/" rel="bookmark" title="María Reiche: Google y su homenaje a la aventurera de las Líneas de Nasca">María Reiche: Google y su homenaje a la aventurera de las Líneas de Nasca</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/kruiz/">Keshia Ruiz</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T11:33:16+00:00" >15 mayo, 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Cuando el sol se asoma sobre el horizonte del desierto en el sur de Perú, ilumina un suelo con curiosas líneas blancas, algunas perfectamente...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/" rel="bookmark" title="Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera"><img width="150" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/lujosa-vivienda-ex-subcomisonado-150x150.jpg" alt="ex subcomisionado" title="Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/aseguramiento-bienes-ex-subcomisionado-de-llevar-mensaje-omar-rivera/" rel="bookmark" title="Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera">Aseguramiento de bienes de subcomisionado debe llevar mensaje a policías: Omar Rivera</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/mmedina/">mmedina</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T11:06:02+00:00" >15 mayo, 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Radio América. El aseguramiento de bienes del ex subcomisionado José Orlando Leiva Natarén, debe llevar un mensaje para los miembros de la carrera policial...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/brocoli-salvavidas-medico-revela/" rel="bookmark" title="&#8220;El brócoli es un salvavidas&#8221;: Un médico revela por qué es el vegetal que más hay que comer"><img width="150" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/05/Brócoli-150x150.jpg" alt="Brócoli: Un médico asegura que el el . es el vegetal que más necesitamos" title="&#8220;El brócoli es un salvavidas&#8221;: Un médico revela por qué es el vegetal que más hay que comer"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/brocoli-salvavidas-medico-revela/" rel="bookmark" title="&#8220;El brócoli es un salvavidas&#8221;: Un médico revela por qué es el vegetal que más hay que comer">&#8220;El brócoli es un salvavidas&#8221;: Un médico revela por qué es el vegetal que...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/nikkyarely/">nikkyarely</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T09:55:11+00:00" >15 mayo, 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Un médico británico asegura que si fuera necesario escoger qué vegetal consumir entre la gran variedad que existe, el que realmente más necesitamos es el brócoli.

De...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos los Derechos Reservados Audio Video S.A. © 1995 - 2017 Radio América                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>insertar_código_del_evento_aquí;<script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5afb2201f1836
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#sab_content {
    
    margin-bottom: -20px;
}
</style>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201820'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[484334]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://radioamericahn.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://radioamericahn.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201820.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'139964873',post:'484334',tz:'-6',srv:'radioamericahn.net'} ]);
	_stq.push([ 'clickTrackerInit', '139964873', '484334' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5afb2201f1a50"></textarea>
						<div id="td_live_css_uid_1_5afb2201f1a50" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5afb2201f1a50');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5afb2201f1a50");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>