<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Asesinan activista del Partido Nacional y le dejan rótulo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://radioamericahn.net/xmlrpc.php" />
    <meta property="og:image" content="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado.jpg" />		<script type="text/javascript">
		var ajaxurl = 'http://radioamericahn.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="-En la colonia 21 de Octubre de Tegucigalpa fue asesinado al interior de su vivienda un activista del Partido Nacional, a quien dejaron un rótulo..."/>
<link rel="canonical" href="http://radioamericahn.net/asesinan-activista-nacional/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Investigan si muerte está relacionada a audio de pandilleros" />
<meta property="og:description" content="En la colonia 21 de Octubre de Tegucigalpa fue asesinado anoche al interior de su vivienda un activista del Partido Nacional de Honduras, a quien dejaron un rótulo que decía..." />
<meta property="og:url" content="http://radioamericahn.net/asesinan-activista-nacional/" />
<meta property="og:site_name" content="Radio América" />
<meta property="article:publisher" content="https://www.facebook.com/radioamericahn" />
<meta property="article:tag" content="#Política" />
<meta property="article:tag" content="Elecciones Honduras" />
<meta property="article:tag" content="pandillas" />
<meta property="article:tag" content="Policía Honduras" />
<meta property="article:tag" content="Seguridad" />
<meta property="article:tag" content="Violencia Honduras" />
<meta property="article:section" content="Departamentales" />
<meta property="article:published_time" content="2017-11-07T07:19:29-06:00" />
<meta property="article:modified_time" content="2017-11-07T07:52:05-06:00" />
<meta property="og:updated_time" content="2017-11-07T07:52:05-06:00" />
<meta property="og:image" content="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="-En la colonia 21 de Octubre de Tegucigalpa fue asesinado al interior de su vivienda un activista del Partido Nacional, a quien dejaron un rótulo..." />
<meta name="twitter:title" content="Asesinan activista del Partido Nacional y le dejan rótulo" />
<meta name="twitter:site" content="@radioamericahn" />
<meta name="twitter:image" content="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado.jpg" />
<meta name="twitter:creator" content="@radioamericahn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/radioamericahn.net\/","name":"Radio Am\u00e9rica","potentialAction":{"@type":"SearchAction","target":"http:\/\/radioamericahn.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/radioamericahn.net\/asesinan-activista-nacional\/","sameAs":["https:\/\/www.facebook.com\/radioamericahn","https:\/\/www.instagram.com\/radioamericahn","https:\/\/www.youtube.com\/channel\/UC7guF7vMqceSlWslVS4OFhg","https:\/\/twitter.com\/radioamericahn"],"@id":"#organization","name":"AUDIOVIDEO S.A","logo":"http:\/\/radioamericahn.net\/imag\/2017\/06\/logo-audiovideo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Feed" href="http://radioamericahn.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; RSS de los comentarios" href="http://radioamericahn.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioamericahn.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://radioamericahn.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://radioamericahn.net/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Alef%3A400%7CABeeZee%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://radioamericahn.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://radioamericahn.net/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='tabbed-widgets-css'  href='http://radioamericahn.net/wp-content/plugins/tabbed-widgets/css/tabbed-widgets.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radioamericahn.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/radioamericahn.net\/wp-admin\/admin-ajax.php","security":"473addfcdc","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/radioamericahn.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/tabbed-widgets/js/jquery-ui-effects.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/tabbed-widgets/js/jquery-cookie.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/tabbed-widgets/tabbed-widgets.php?returnjs=true&#038;ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://radioamericahn.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioamericahn.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioamericahn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://radioamericahn.net/?p=451980' />
<link rel="alternate" type="application/json+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Fasesinan-activista-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Fasesinan-activista-nacional%2F&#038;format=xml" />
<meta property="fb:pages" content="354659139744" /><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <meta name="sitelock-site-verification" content="7004" /><style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/radioamericahn.net\/wp-admin\/","wpRestNonce":"4e52092385","wpRestUrl":"http:\/\/radioamericahn.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radioamericahn.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/radioamericahn.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/radioamericahn.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e3092";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="http:\/\/radioamericahn.net\/desarrollo";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4932487-7', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://radioamericahn.net/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/category/pais/departamentales-pais/",
                                "name": "Departamentales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/asesinan-activista-nacional/",
                                "name": "Asesinan activista del Partido Nacional y le dejan rótulo"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-451980 single-format-standard asesinan-activista-nacional global-block-template-1 single_template_13 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-421826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-421829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li>
<li id="menu-item-421830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></li>
</ul>
</li>
<li id="menu-item-421831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-421832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></li>
</ul>
</li>
<li id="menu-item-421833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-421834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-421835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li>
<li id="menu-item-421852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-421844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li>
	<li id="menu-item-422476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li>
	<li id="menu-item-421851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li>
</ul>
</li>
<li id="menu-item-421836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-421839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li>
<li id="menu-item-421841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/carlos-lopez-contreras/">Carlos López Contreras</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></li>
</ul>
</li>
<li id="menu-item-421845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/intibuca/">Intibucá</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></li>
</ul>
</li>
<li id="menu-item-421846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li>
<li id="menu-item-421847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li>
<li id="menu-item-421849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li>
<li id="menu-item-421850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://radioamericahn.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes, noviembre 7, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-421911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-421911"><a href="http://radioamericahn.net/contactenos/">Contáctenos</a></li>
<li id="menu-item-421913" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-421913"><a href="http://player.listenlive.co/20581">En vivo</a></li>
<li id="menu-item-426484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426484"><a href="http://radioamericahn.net/historia/">Historia</a></li>
<li id="menu-item-426485" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426485"><a href="http://radioamericahn.net/programacion/">Programación</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://radioamericahn.net/">
                <img src="http://radioamericahn.net/imag/2017/06/logo-ra-300x96.png" alt=""/>
                <span class="td-visual-hidden">Radio América</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<div align="center">
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
        var maph1 = googletag.sizeMapping().
        addSize([1024, 500 ], [728, 90]).
        addSize([500, 500 ], [468, 60]).
        addSize([1, 1 ], [320, 50]).
        build();

        gptAdSlots[0] = googletag.defineSlot('/145681193/top_header_01', [[728, 90], [320, 50],[468, 60]], 'div-gpt-ad-1495931939036-0').
        defineSizeMapping( maph1 ).
        addService( googletag.pubads() );
        googletag.pubads().setTargeting("h1", "responsive");

        googletag.enableServices();

    });
</script>
<!-- /145681193/top_header_01 -->
    <div id='div-gpt-ad-1495931939036-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1495931939036-0');
            });
        </script>
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://radioamericahn.net/">
            <img src="http://radioamericahn.net/imag/2017/06/logo-ra-300x96.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a01d7293d3ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a01d7293d3ea" ><script>var block_td_uid_3_5a01d7293d3ea = new tdBlock();
block_td_uid_3_5a01d7293d3ea.id = "td_uid_3_5a01d7293d3ea";
block_td_uid_3_5a01d7293d3ea.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"625","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a01d7293d3ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a01d7293d3ea_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a01d7293d3ea.td_column_number = "3";
block_td_uid_3_5a01d7293d3ea.block_type = "td_block_mega_menu";
block_td_uid_3_5a01d7293d3ea.post_count = "4";
block_td_uid_3_5a01d7293d3ea.found_posts = "16710";
block_td_uid_3_5a01d7293d3ea.header_color = "";
block_td_uid_3_5a01d7293d3ea.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a01d7293d3ea.max_num_pages = "4178";
tdBlocksArray.push(block_td_uid_3_5a01d7293d3ea);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5a01d7293d3ea" id="td_uid_4_5a01d72945005" data-td_block_id="td_uid_3_5a01d7293d3ea" data-td_filter_value="" href="http://radioamericahn.net/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_3_5a01d7293d3ea"  id="td_uid_5_5a01d729451b1" data-td_block_id="td_uid_3_5a01d7293d3ea" data-td_filter_value="93" href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_3_5a01d7293d3ea"  id="td_uid_6_5a01d729453d8" data-td_block_id="td_uid_3_5a01d7293d3ea" data-td_filter_value="7" href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a><a class="mega-menu-sub-cat-td_uid_3_5a01d7293d3ea"  id="td_uid_7_5a01d72945602" data-td_block_id="td_uid_3_5a01d7293d3ea" data-td_filter_value="6" href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a><a class="mega-menu-sub-cat-td_uid_3_5a01d7293d3ea"  id="td_uid_8_5a01d7294582a" data-td_block_id="td_uid_3_5a01d7293d3ea" data-td_filter_value="673" href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_3_5a01d7293d3ea"  id="td_uid_9_5a01d72945a5a" data-td_block_id="td_uid_3_5a01d7293d3ea" data-td_filter_value="677" href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a><a class="mega-menu-sub-cat-td_uid_3_5a01d7293d3ea"  id="td_uid_10_5a01d72945c62" data-td_block_id="td_uid_3_5a01d7293d3ea" data-td_filter_value="676" href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a><a class="mega-menu-sub-cat-td_uid_3_5a01d7293d3ea"  id="td_uid_11_5a01d72945e8a" data-td_block_id="td_uid_3_5a01d7293d3ea" data-td_filter_value="675" href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_3_5a01d7293d3ea"  id="td_uid_12_5a01d729460b9" data-td_block_id="td_uid_3_5a01d7293d3ea" data-td_filter_value="674" href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a><a class="mega-menu-sub-cat-td_uid_3_5a01d7293d3ea"  id="td_uid_13_5a01d729462df" data-td_block_id="td_uid_3_5a01d7293d3ea" data-td_filter_value="102" href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></div></div><div id=td_uid_3_5a01d7293d3ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/klose-sorteo-rusia/" rel="bookmark" title="Alemán Klose presentará la Copa del Mundo en el sorteo de Rusia 2018"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Alemania-Campeon-mundial-Foto-cortesia--218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/Alemania-Campeon-mundial-Foto-cortesia--218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/Alemania-Campeon-mundial-Foto-cortesia--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alemán Klose presentará la Copa del Mundo en el sorteo de Rusia 2018" title="Alemán Klose presentará la Copa del Mundo en el sorteo de Rusia 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/klose-sorteo-rusia/" rel="bookmark" title="Alemán Klose presentará la Copa del Mundo en el sorteo de Rusia 2018">Alemán Klose presentará la Copa del Mundo en el sorteo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/real-espana-4/" rel="bookmark" title="Suspendido el juego entre Real España y Motagua"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/españa-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/españa-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/españa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Suspendido el juego entre Real España y Motagua" title="Suspendido el juego entre Real España y Motagua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/real-espana-4/" rel="bookmark" title="Suspendido el juego entre Real España y Motagua">Suspendido el juego entre Real España y Motagua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/451916-2/" rel="bookmark" title="Martín “Tato” García el técnico que tomará las riendas del Real España"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/españa-dos-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/españa-dos-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/españa-dos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Martín “Tato” García el técnico que tomará las riendas del Real España" title="Martín “Tato” García el técnico que tomará las riendas del Real España"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/451916-2/" rel="bookmark" title="Martín “Tato” García el técnico que tomará las riendas del Real España">Martín “Tato” García el técnico que tomará las riendas del Real&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/australia-ya-experimenta-inclemente-calor-san-pedro-sula/" rel="bookmark" title="Australia ya experimenta el inclemente calor de San Pedro Sula"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/AUSTRALIA-1-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/AUSTRALIA-1-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/AUSTRALIA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="AUSTRALIA" title="Australia ya experimenta el inclemente calor de San Pedro Sula"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/australia-ya-experimenta-inclemente-calor-san-pedro-sula/" rel="bookmark" title="Australia ya experimenta el inclemente calor de San Pedro Sula">Australia ya experimenta el inclemente calor de San Pedro Sula</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a01d7293d3ea" data-td_block_id="td_uid_3_5a01d7293d3ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a01d7293d3ea" data-td_block_id="td_uid_3_5a01d7293d3ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5a01d7294d6f2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5a01d7294d6f2" ><script>var block_td_uid_14_5a01d7294d6f2 = new tdBlock();
block_td_uid_14_5a01d7294d6f2.id = "td_uid_14_5a01d7294d6f2";
block_td_uid_14_5a01d7294d6f2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a01d7294d6f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a01d7294d6f2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5a01d7294d6f2.td_column_number = "3";
block_td_uid_14_5a01d7294d6f2.block_type = "td_block_mega_menu";
block_td_uid_14_5a01d7294d6f2.post_count = "4";
block_td_uid_14_5a01d7294d6f2.found_posts = "15722";
block_td_uid_14_5a01d7294d6f2.header_color = "";
block_td_uid_14_5a01d7294d6f2.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a01d7294d6f2.max_num_pages = "3931";
tdBlocksArray.push(block_td_uid_14_5a01d7294d6f2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5a01d7294d6f2" id="td_uid_15_5a01d72955444" data-td_block_id="td_uid_14_5a01d7294d6f2" data-td_filter_value="" href="http://radioamericahn.net/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5a01d7294d6f2"  id="td_uid_16_5a01d729555d1" data-td_block_id="td_uid_14_5a01d7294d6f2" data-td_filter_value="8" href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></div></div><div id=td_uid_14_5a01d7294d6f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/correra-maraton-70-anos/" rel="bookmark" title="Rompió barreras para las mujeres y correrá el maratón de NY con 70 años"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Maraton-Boston-70-años-AFP-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/Maraton-Boston-70-años-AFP-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/Maraton-Boston-70-años-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rompió barreras para las mujeres y correrá el maratón de NY con 70 años" title="Rompió barreras para las mujeres y correrá el maratón de NY con 70 años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/correra-maraton-70-anos/" rel="bookmark" title="Rompió barreras para las mujeres y correrá el maratón de NY con 70 años">Rompió barreras para las mujeres y correrá el maratón de NY&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/conor-mcgregor-va-ahora-cristiano-ronaldo/" rel="bookmark" title="Conor McGregor va ahora por Cristiano Ronaldo"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Conor-McGregor-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/Conor-McGregor-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/Conor-McGregor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Conor McGregor quiere superar a CR7" title="Conor McGregor va ahora por Cristiano Ronaldo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/conor-mcgregor-va-ahora-cristiano-ronaldo/" rel="bookmark" title="Conor McGregor va ahora por Cristiano Ronaldo">Conor McGregor va ahora por Cristiano Ronaldo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/video-carlos-correa-los-astros-houston-propone-matrimonio-vivo/" rel="bookmark" title="VÍDEO: Carlos Correa de los Astros de Houston propone matrimonio en vivo"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/CARLOS-CORREA-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/CARLOS-CORREA-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/CARLOS-CORREA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CARLOS CORREA, &quot;SHORTSTOP&quot; DE LOS ASTROS" title="VÍDEO: Carlos Correa de los Astros de Houston propone matrimonio en vivo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/video-carlos-correa-los-astros-houston-propone-matrimonio-vivo/" rel="bookmark" title="VÍDEO: Carlos Correa de los Astros de Houston propone matrimonio en vivo">VÍDEO: Carlos Correa de los Astros de Houston propone matrimonio en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/astros-vencen-5x1-dodgers-se-titulan-campeones-primera-vez-la-serie-mundial/" rel="bookmark" title="Astros vencen 5&#215;1 a Dodgers y se titulan campeones por primera vez de la Serie Mundial"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/ASTROS1-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/ASTROS1-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/ASTROS1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Astros vencen 5x1 a Dodgers y se titulan campeones por primera vez de la Serie Mundial" title="Astros vencen 5&#215;1 a Dodgers y se titulan campeones por primera vez de la Serie Mundial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/astros-vencen-5x1-dodgers-se-titulan-campeones-primera-vez-la-serie-mundial/" rel="bookmark" title="Astros vencen 5&#215;1 a Dodgers y se titulan campeones por primera vez de la Serie Mundial">Astros vencen 5&#215;1 a Dodgers y se titulan campeones por primera&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a01d7294d6f2" data-td_block_id="td_uid_14_5a01d7294d6f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5a01d7294d6f2" data-td_block_id="td_uid_14_5a01d7294d6f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a01d7295cb90_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5a01d7295cb90" ><script>var block_td_uid_17_5a01d7295cb90 = new tdBlock();
block_td_uid_17_5a01d7295cb90.id = "td_uid_17_5a01d7295cb90";
block_td_uid_17_5a01d7295cb90.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5a01d7295cb90_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a01d7295cb90_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a01d7295cb90.td_column_number = "3";
block_td_uid_17_5a01d7295cb90.block_type = "td_block_mega_menu";
block_td_uid_17_5a01d7295cb90.post_count = "4";
block_td_uid_17_5a01d7295cb90.found_posts = "4255";
block_td_uid_17_5a01d7295cb90.header_color = "";
block_td_uid_17_5a01d7295cb90.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a01d7295cb90.max_num_pages = "1064";
tdBlocksArray.push(block_td_uid_17_5a01d7295cb90);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5a01d7295cb90" id="td_uid_18_5a01d7295f8ad" data-td_block_id="td_uid_17_5a01d7295cb90" data-td_filter_value="" href="http://radioamericahn.net/category/galerias/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5a01d7295cb90"  id="td_uid_19_5a01d7295fa34" data-td_block_id="td_uid_17_5a01d7295cb90" data-td_filter_value="473" href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a><a class="mega-menu-sub-cat-td_uid_17_5a01d7295cb90"  id="td_uid_20_5a01d7295fc62" data-td_block_id="td_uid_17_5a01d7295cb90" data-td_filter_value="128" href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a><a class="mega-menu-sub-cat-td_uid_17_5a01d7295cb90"  id="td_uid_21_5a01d7295fe56" data-td_block_id="td_uid_17_5a01d7295cb90" data-td_filter_value="92" href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a><a class="mega-menu-sub-cat-td_uid_17_5a01d7295cb90"  id="td_uid_22_5a01d72960075" data-td_block_id="td_uid_17_5a01d7295cb90" data-td_filter_value="91" href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a><a class="mega-menu-sub-cat-td_uid_17_5a01d7295cb90"  id="td_uid_23_5a01d729602a0" data-td_block_id="td_uid_17_5a01d7295cb90" data-td_filter_value="90" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a><a class="mega-menu-sub-cat-td_uid_17_5a01d7295cb90"  id="td_uid_24_5a01d729604c0" data-td_block_id="td_uid_17_5a01d7295cb90" data-td_filter_value="116" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a><a class="mega-menu-sub-cat-td_uid_17_5a01d7295cb90"  id="td_uid_25_5a01d729606f1" data-td_block_id="td_uid_17_5a01d7295cb90" data-td_filter_value="126" href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a><a class="mega-menu-sub-cat-td_uid_17_5a01d7295cb90"  id="td_uid_26_5a01d72960916" data-td_block_id="td_uid_17_5a01d7295cb90" data-td_filter_value="115" href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_17_5a01d7295cb90"  id="td_uid_27_5a01d72960b41" data-td_block_id="td_uid_17_5a01d7295cb90" data-td_filter_value="455" href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a><a class="mega-menu-sub-cat-td_uid_17_5a01d7295cb90"  id="td_uid_28_5a01d72960d67" data-td_block_id="td_uid_17_5a01d7295cb90" data-td_filter_value="450" href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a><a class="mega-menu-sub-cat-td_uid_17_5a01d7295cb90"  id="td_uid_29_5a01d72960f9c" data-td_block_id="td_uid_17_5a01d7295cb90" data-td_filter_value="54" href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a><a class="mega-menu-sub-cat-td_uid_17_5a01d7295cb90"  id="td_uid_30_5a01d729611c2" data-td_block_id="td_uid_17_5a01d7295cb90" data-td_filter_value="53" href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></div></div><div id=td_uid_17_5a01d7295cb90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/montenegradas-sabado-04-noviembre-2017/" rel="bookmark" title="Montenegradas, Sábado 04 de Noviembre de 2017"><img width="186" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/04/05-Jorge-Montenegro3-e1493055799458.jpg" srcset="http://radioamericahn.net/imag/2017/04/05-Jorge-Montenegro3-e1493055799458.jpg 1795w, http://radioamericahn.net/imag/2017/04/05-Jorge-Montenegro3-e1493055799458-300x241.jpg 300w, http://radioamericahn.net/imag/2017/04/05-Jorge-Montenegro3-e1493055799458-1024x823.jpg 1024w" sizes="(max-width: 186px) 100vw, 186px" alt="" title="Montenegradas, Sábado 04 de Noviembre de 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/montenegradas-sabado-04-noviembre-2017/" rel="bookmark" title="Montenegradas, Sábado 04 de Noviembre de 2017">Montenegradas, Sábado 04 de Noviembre de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/minuto-cultural-sabado-4-noviembre-2017/" rel="bookmark" title="Minuto Cultural, Sábado 4 de Noviembre de 2017"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/06/04-Minuto-Cultural-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/06/04-Minuto-Cultural-218x150.jpg 218w, http://radioamericahn.net/imag/2017/06/04-Minuto-Cultural-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Minuto Cultural, Sábado 4 de Noviembre de 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/minuto-cultural-sabado-4-noviembre-2017/" rel="bookmark" title="Minuto Cultural, Sábado 4 de Noviembre de 2017">Minuto Cultural, Sábado 4 de Noviembre de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/contrapunto-viernes-3-noviembre-2017/" rel="bookmark" title="Contrapunto, Viernes 3 de Noviembre de 2017"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Contrapunto-3-11--218x150.png" srcset="http://radioamericahn.net/imag/2017/11/Contrapunto-3-11--218x150.png 218w, http://radioamericahn.net/imag/2017/11/Contrapunto-3-11--100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contrapunto, Viernes 3 de Noviembre de 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/contrapunto-viernes-3-noviembre-2017/" rel="bookmark" title="Contrapunto, Viernes 3 de Noviembre de 2017">Contrapunto, Viernes 3 de Noviembre de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/doble-via-jueves-2-noviembre-2017/" rel="bookmark" title="Doble Vía, Jueves 2 de Noviembre de 2017"><img width="218" height="123" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Dra.-Juliette-Handal.bmp" alt="" title="Doble Vía, Jueves 2 de Noviembre de 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/doble-via-jueves-2-noviembre-2017/" rel="bookmark" title="Doble Vía, Jueves 2 de Noviembre de 2017">Doble Vía, Jueves 2 de Noviembre de 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a01d7295cb90" data-td_block_id="td_uid_17_5a01d7295cb90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a01d7295cb90" data-td_block_id="td_uid_17_5a01d7295cb90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5a01d72967f95_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5a01d72967f95" ><script>var block_td_uid_31_5a01d72967f95 = new tdBlock();
block_td_uid_31_5a01d72967f95.id = "td_uid_31_5a01d72967f95";
block_td_uid_31_5a01d72967f95.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"627","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_31_5a01d72967f95_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a01d72967f95_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5a01d72967f95.td_column_number = "3";
block_td_uid_31_5a01d72967f95.block_type = "td_block_mega_menu";
block_td_uid_31_5a01d72967f95.post_count = "4";
block_td_uid_31_5a01d72967f95.found_posts = "379";
block_td_uid_31_5a01d72967f95.header_color = "";
block_td_uid_31_5a01d72967f95.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a01d72967f95.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_31_5a01d72967f95);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5a01d72967f95" id="td_uid_32_5a01d7296eef0" data-td_block_id="td_uid_31_5a01d72967f95" data-td_filter_value="" href="http://radioamericahn.net/category/tendencias/">Todo</a><a class="mega-menu-sub-cat-td_uid_31_5a01d72967f95"  id="td_uid_33_5a01d7296f350" data-td_block_id="td_uid_31_5a01d72967f95" data-td_filter_value="639" href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_31_5a01d72967f95"  id="td_uid_34_5a01d7296f589" data-td_block_id="td_uid_31_5a01d72967f95" data-td_filter_value="640" href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a><a class="mega-menu-sub-cat-td_uid_31_5a01d72967f95"  id="td_uid_35_5a01d7296f7b5" data-td_block_id="td_uid_31_5a01d72967f95" data-td_filter_value="684" href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></div></div><div id=td_uid_31_5a01d72967f95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/el-nuevo-anuncio-de-samsung-que-ridiculiza-al-iphone-x/" rel="bookmark" title="El nuevo anuncio de Samsung que ridiculiza al iPhone X"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/WhatsApp-Image-2017-11-06-at-6.05.09-PM-218x150.jpeg" srcset="http://radioamericahn.net/imag/2017/11/WhatsApp-Image-2017-11-06-at-6.05.09-PM-218x150.jpeg 218w, http://radioamericahn.net/imag/2017/11/WhatsApp-Image-2017-11-06-at-6.05.09-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El nuevo anuncio de Samsung que ridiculiza al iPhone X"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/el-nuevo-anuncio-de-samsung-que-ridiculiza-al-iphone-x/" rel="bookmark" title="El nuevo anuncio de Samsung que ridiculiza al iPhone X">El nuevo anuncio de Samsung que ridiculiza al iPhone X</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/estaciones-autos-electricos/" rel="bookmark" title="Estaciones de recarga para autos eléctricos antes de finales de 2017"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Carro-electrico-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/Carro-electrico-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/Carro-electrico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estaciones de recarga para autos eléctricos antes de finales de 2017" title="Estaciones de recarga para autos eléctricos antes de finales de 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/estaciones-autos-electricos/" rel="bookmark" title="Estaciones de recarga para autos eléctricos antes de finales de 2017">Estaciones de recarga para autos eléctricos antes de finales de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/metodo-cientifico-eliminaria-sustancias-toxicas-agua-residuales/" rel="bookmark" title="Método científico eliminaría sustancias tóxicas de agua residuales"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/aguas-residuales-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/aguas-residuales-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/aguas-residuales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Método científico eliminaría sustancias tóxicas de agua residuales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/metodo-cientifico-eliminaria-sustancias-toxicas-agua-residuales/" rel="bookmark" title="Método científico eliminaría sustancias tóxicas de agua residuales">Método científico eliminaría sustancias tóxicas de agua residuales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/cientificos-revelan-comida-ayuda-prevenir-cancer-colon/" rel="bookmark" title="Científicos revelan qué comida ayuda a prevenir el cáncer de colon"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/pixabay-1-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/pixabay-1-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/pixabay-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Científicos revelan qué comida ayuda a prevenir el cáncer de colon" title="Científicos revelan qué comida ayuda a prevenir el cáncer de colon"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/cientificos-revelan-comida-ayuda-prevenir-cancer-colon/" rel="bookmark" title="Científicos revelan qué comida ayuda a prevenir el cáncer de colon">Científicos revelan qué comida ayuda a prevenir el cáncer de colon</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5a01d72967f95" data-td_block_id="td_uid_31_5a01d72967f95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5a01d72967f95" data-td_block_id="td_uid_31_5a01d72967f95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_5a01d72976987_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5a01d72976987" ><script>var block_td_uid_36_5a01d72976987 = new tdBlock();
block_td_uid_36_5a01d72976987.id = "td_uid_36_5a01d72976987";
block_td_uid_36_5a01d72976987.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_36_5a01d72976987_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5a01d72976987_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5a01d72976987.td_column_number = "3";
block_td_uid_36_5a01d72976987.block_type = "td_block_mega_menu";
block_td_uid_36_5a01d72976987.post_count = "4";
block_td_uid_36_5a01d72976987.found_posts = "11367";
block_td_uid_36_5a01d72976987.header_color = "";
block_td_uid_36_5a01d72976987.ajax_pagination_infinite_stop = "";
block_td_uid_36_5a01d72976987.max_num_pages = "2842";
tdBlocksArray.push(block_td_uid_36_5a01d72976987);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5a01d72976987" id="td_uid_37_5a01d7297dddd" data-td_block_id="td_uid_36_5a01d72976987" data-td_filter_value="" href="http://radioamericahn.net/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_36_5a01d72976987"  id="td_uid_38_5a01d7297df76" data-td_block_id="td_uid_36_5a01d72976987" data-td_filter_value="642" href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a><a class="mega-menu-sub-cat-td_uid_36_5a01d72976987"  id="td_uid_39_5a01d7297e1a3" data-td_block_id="td_uid_36_5a01d72976987" data-td_filter_value="15" href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a><a class="mega-menu-sub-cat-td_uid_36_5a01d72976987"  id="td_uid_40_5a01d7297e3da" data-td_block_id="td_uid_36_5a01d72976987" data-td_filter_value="643" href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a><a class="mega-menu-sub-cat-td_uid_36_5a01d72976987"  id="td_uid_41_5a01d7297e604" data-td_block_id="td_uid_36_5a01d72976987" data-td_filter_value="81" href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a><a class="mega-menu-sub-cat-td_uid_36_5a01d72976987"  id="td_uid_42_5a01d7297e837" data-td_block_id="td_uid_36_5a01d72976987" data-td_filter_value="11" href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a><a class="mega-menu-sub-cat-td_uid_36_5a01d72976987"  id="td_uid_43_5a01d7297ea5e" data-td_block_id="td_uid_36_5a01d72976987" data-td_filter_value="641" href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a><a class="mega-menu-sub-cat-td_uid_36_5a01d72976987"  id="td_uid_44_5a01d7297ec8c" data-td_block_id="td_uid_36_5a01d72976987" data-td_filter_value="547" href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></div></div><div id=td_uid_36_5a01d72976987 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/marilyn-manson-causa-controversia-al-apuntar-rifle-publico/" rel="bookmark" title="Marilyn Manson causa controversia al apuntar con un rifle a su público"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/10/000_IS8BE-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/10/000_IS8BE-218x150.jpg 218w, http://radioamericahn.net/imag/2017/10/000_IS8BE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marilyn Manson causa controversia al apuntar con un rifle a su público"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/marilyn-manson-causa-controversia-al-apuntar-rifle-publico/" rel="bookmark" title="Marilyn Manson causa controversia al apuntar con un rifle a su público">Marilyn Manson causa controversia al apuntar con un rifle a su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/el-padre-de-kevin-spacey-abuso-sexualmente-de-el-y-sus-hermanos/" rel="bookmark" title="El padre de Kevin Spacey abusó sexualmente de él y sus hermanos cuando eran niños"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/10/000_TU3A9-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/10/000_TU3A9-218x150.jpg 218w, http://radioamericahn.net/imag/2017/10/000_TU3A9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El padre de Kevin Spacey abusó sexualmente de él y sus hermanos cuando eran niños"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/el-padre-de-kevin-spacey-abuso-sexualmente-de-el-y-sus-hermanos/" rel="bookmark" title="El padre de Kevin Spacey abusó sexualmente de él y sus hermanos cuando eran niños">El padre de Kevin Spacey abusó sexualmente de él y sus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/levantar-moral-companeros-jefe-exhibe-empleada-desnuda/" rel="bookmark" title="Para Levantar moral a compañeros jefe exhibe a empleada desnuda"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/empleada-desnuda-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/empleada-desnuda-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/empleada-desnuda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para Levantar moral a compañeros jefe exhibe a empleada desnuda"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/levantar-moral-companeros-jefe-exhibe-empleada-desnuda/" rel="bookmark" title="Para Levantar moral a compañeros jefe exhibe a empleada desnuda">Para Levantar moral a compañeros jefe exhibe a empleada desnuda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/selena-inmortalizada-estrella-hollywood/" rel="bookmark" title="Selena será inmortalizada con una estrella en Hollywood"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/selena-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/selena-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/selena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="selena" title="Selena será inmortalizada con una estrella en Hollywood"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/selena-inmortalizada-estrella-hollywood/" rel="bookmark" title="Selena será inmortalizada con una estrella en Hollywood">Selena será inmortalizada con una estrella en Hollywood</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5a01d72976987" data-td_block_id="td_uid_36_5a01d72976987"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5a01d72976987" data-td_block_id="td_uid_36_5a01d72976987"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5a01d7298b44e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5a01d7298b44e" ><script>var block_td_uid_45_5a01d7298b44e = new tdBlock();
block_td_uid_45_5a01d7298b44e.id = "td_uid_45_5a01d7298b44e";
block_td_uid_45_5a01d7298b44e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"629","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_45_5a01d7298b44e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5a01d7298b44e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_45_5a01d7298b44e.td_column_number = "3";
block_td_uid_45_5a01d7298b44e.block_type = "td_block_mega_menu";
block_td_uid_45_5a01d7298b44e.post_count = "4";
block_td_uid_45_5a01d7298b44e.found_posts = "977";
block_td_uid_45_5a01d7298b44e.header_color = "";
block_td_uid_45_5a01d7298b44e.ajax_pagination_infinite_stop = "";
block_td_uid_45_5a01d7298b44e.max_num_pages = "245";
tdBlocksArray.push(block_td_uid_45_5a01d7298b44e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5a01d7298b44e" id="td_uid_46_5a01d72992e5d" data-td_block_id="td_uid_45_5a01d7298b44e" data-td_filter_value="" href="http://radioamericahn.net/category/centroamerica/">Todo</a><a class="mega-menu-sub-cat-td_uid_45_5a01d7298b44e"  id="td_uid_47_5a01d72992ffe" data-td_block_id="td_uid_45_5a01d7298b44e" data-td_filter_value="655" href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a><a class="mega-menu-sub-cat-td_uid_45_5a01d7298b44e"  id="td_uid_48_5a01d72993222" data-td_block_id="td_uid_45_5a01d7298b44e" data-td_filter_value="650" href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a><a class="mega-menu-sub-cat-td_uid_45_5a01d7298b44e"  id="td_uid_49_5a01d7299344b" data-td_block_id="td_uid_45_5a01d7298b44e" data-td_filter_value="648" href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a><a class="mega-menu-sub-cat-td_uid_45_5a01d7298b44e"  id="td_uid_50_5a01d729936e5" data-td_block_id="td_uid_45_5a01d7298b44e" data-td_filter_value="649" href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a><a class="mega-menu-sub-cat-td_uid_45_5a01d7298b44e"  id="td_uid_51_5a01d72993908" data-td_block_id="td_uid_45_5a01d7298b44e" data-td_filter_value="647" href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a><a class="mega-menu-sub-cat-td_uid_45_5a01d7298b44e"  id="td_uid_52_5a01d72993b30" data-td_block_id="td_uid_45_5a01d7298b44e" data-td_filter_value="654" href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a><a class="mega-menu-sub-cat-td_uid_45_5a01d7298b44e"  id="td_uid_53_5a01d72993d4d" data-td_block_id="td_uid_45_5a01d7298b44e" data-td_filter_value="651" href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></div></div><div id=td_uid_45_5a01d7298b44e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/jornada-oracion-tse/" rel="bookmark" title="Jornada de oración en el TSE por próximas elecciones generales"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Jornada-de-Oración-TSE-2-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/Jornada-de-Oración-TSE-2-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/Jornada-de-Oración-TSE-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada de oración en el TSE por próximas elecciones generales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/jornada-oracion-tse/" rel="bookmark" title="Jornada de oración en el TSE por próximas elecciones generales">Jornada de oración en el TSE por próximas elecciones generales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/tps-4/" rel="bookmark" title="Gobierno de Honduras agradece extensión del TPS para miles de compatriotas"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/honduras-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/honduras-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/honduras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gobierno de Honduras agradece extensión del TPS para miles de compatriotas" title="Gobierno de Honduras agradece extensión del TPS para miles de compatriotas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/tps-4/" rel="bookmark" title="Gobierno de Honduras agradece extensión del TPS para miles de compatriotas">Gobierno de Honduras agradece extensión del TPS para miles de compatriotas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/eeuu-acaba-beneficio-migratorio-tps-nicaragua-posterga-honduras/" rel="bookmark" title="EEUU acaba beneficio migratorio TPS para Nicaragua y posterga el de Honduras"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/tpshondu1-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/tpshondu1-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/tpshondu1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="EEUU acaba beneficio migratorio TPS para Nicaragua y posterga el de Honduras" title="EEUU acaba beneficio migratorio TPS para Nicaragua y posterga el de Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/eeuu-acaba-beneficio-migratorio-tps-nicaragua-posterga-honduras/" rel="bookmark" title="EEUU acaba beneficio migratorio TPS para Nicaragua y posterga el de Honduras">EEUU acaba beneficio migratorio TPS para Nicaragua y posterga el de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/tasa-de-homicidios/" rel="bookmark" title="Honduras registra drástica reducción en la tasa de homicidios"><img width="200" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/06/masacres.jpg" srcset="http://radioamericahn.net/imag/2017/06/masacres.jpg 1040w, http://radioamericahn.net/imag/2017/06/masacres-300x225.jpg 300w, http://radioamericahn.net/imag/2017/06/masacres-768x576.jpg 768w, http://radioamericahn.net/imag/2017/06/masacres-1024x768.jpg 1024w" sizes="(max-width: 200px) 100vw, 200px" alt="Honduras registra drástica reducción en la tasa de ho" title="Honduras registra drástica reducción en la tasa de homicidios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/tasa-de-homicidios/" rel="bookmark" title="Honduras registra drástica reducción en la tasa de homicidios">Honduras registra drástica reducción en la tasa de homicidios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5a01d7298b44e" data-td_block_id="td_uid_45_5a01d7298b44e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5a01d7298b44e" data-td_block_id="td_uid_45_5a01d7298b44e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_54_5a01d7299bf66_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5a01d7299bf66" ><script>var block_td_uid_54_5a01d7299bf66 = new tdBlock();
block_td_uid_54_5a01d7299bf66.id = "td_uid_54_5a01d7299bf66";
block_td_uid_54_5a01d7299bf66.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_54_5a01d7299bf66_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5a01d7299bf66_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_54_5a01d7299bf66.td_column_number = "3";
block_td_uid_54_5a01d7299bf66.block_type = "td_block_mega_menu";
block_td_uid_54_5a01d7299bf66.post_count = "4";
block_td_uid_54_5a01d7299bf66.found_posts = "597";
block_td_uid_54_5a01d7299bf66.header_color = "";
block_td_uid_54_5a01d7299bf66.ajax_pagination_infinite_stop = "";
block_td_uid_54_5a01d7299bf66.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_54_5a01d7299bf66);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5a01d7299bf66" id="td_uid_55_5a01d729a3497" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="" href="http://radioamericahn.net/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_56_5a01d729a362c" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="474" href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_57_5a01d729a3853" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="486" href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_58_5a01d729a3a7a" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="480" href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_59_5a01d729a3ca1" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="11846" href="http://radioamericahn.net/category/opinion/carlos-lopez-contreras/">Carlos López Contreras</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_60_5a01d729a3ec3" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="442" href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_61_5a01d729a40ea" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="132" href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_62_5a01d729a4309" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="453" href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_63_5a01d729a4531" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="440" href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_64_5a01d729a4750" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="433" href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_65_5a01d729a497a" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="454" href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_66_5a01d729a4b9a" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="136" href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_67_5a01d729a4dc0" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="569" href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_68_5a01d729a4fe1" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="437" href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_69_5a01d729a520b" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="481" href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_70_5a01d729a543b" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="459" href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_71_5a01d729a5662" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="142" href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_72_5a01d729a589a" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="487" href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_73_5a01d729a5ac3" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="409" href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_74_5a01d729a5cf9" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="435" href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_75_5a01d729a5f27" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="135" href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_76_5a01d729a614f" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="485" href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_77_5a01d729a637a" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="432" href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_78_5a01d729a659d" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="137" href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_79_5a01d729a67c3" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="488" href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_80_5a01d729a69eb" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="438" href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_81_5a01d729a6c1a" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="439" href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_82_5a01d729a6e43" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="434" href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_83_5a01d729a7078" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="468" href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_84_5a01d729a729f" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="458" href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a><a class="mega-menu-sub-cat-td_uid_54_5a01d7299bf66"  id="td_uid_85_5a01d729a74d0" data-td_block_id="td_uid_54_5a01d7299bf66" data-td_filter_value="460" href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></div></div><div id=td_uid_54_5a01d7299bf66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/principio-la-alternabilidad-la-promesa-constitucional/" rel="bookmark" title="El principio de la alternabilidad y la promesa constitucional"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/07/Edmundo-Orellana-hn-1-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/07/Edmundo-Orellana-hn-1-218x150.jpg 218w, http://radioamericahn.net/imag/2017/07/Edmundo-Orellana-hn-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El principio de la alternabilidad y la promesa constitucional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/principio-la-alternabilidad-la-promesa-constitucional/" rel="bookmark" title="El principio de la alternabilidad y la promesa constitucional">El principio de la alternabilidad y la promesa constitucional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/defender/" rel="bookmark" title="Defender"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/06/Luz-Ernestina-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/06/Luz-Ernestina-218x150.jpg 218w, http://radioamericahn.net/imag/2017/06/Luz-Ernestina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defender"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/defender/" rel="bookmark" title="Defender">Defender</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/fomento-a-la-inversion-en-turismo/" rel="bookmark" title="Fomento a la inversión en turismo"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/06/Arturo-Alvarado1-1-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/06/Arturo-Alvarado1-1-218x150.jpg 218w, http://radioamericahn.net/imag/2017/06/Arturo-Alvarado1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Arturo Alvarado" title="Fomento a la inversión en turismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/fomento-a-la-inversion-en-turismo/" rel="bookmark" title="Fomento a la inversión en turismo">Fomento a la inversión en turismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-excepcion-a-la-regla/" rel="bookmark" title="La excepción a la regla"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/09/Miguel-Cálix-218x150.jpeg" srcset="http://radioamericahn.net/imag/2017/09/Miguel-Cálix-218x150.jpeg 218w, http://radioamericahn.net/imag/2017/09/Miguel-Cálix-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La excepción a la regla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-excepcion-a-la-regla/" rel="bookmark" title="La excepción a la regla">La excepción a la regla</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5a01d7299bf66" data-td_block_id="td_uid_54_5a01d7299bf66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5a01d7299bf66" data-td_block_id="td_uid_54_5a01d7299bf66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_86_5a01d729ae839_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_5a01d729ae839" ><script>var block_td_uid_86_5a01d729ae839 = new tdBlock();
block_td_uid_86_5a01d729ae839.id = "td_uid_86_5a01d729ae839";
block_td_uid_86_5a01d729ae839.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"632","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_86_5a01d729ae839_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_86_5a01d729ae839_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_86_5a01d729ae839.td_column_number = "3";
block_td_uid_86_5a01d729ae839.block_type = "td_block_mega_menu";
block_td_uid_86_5a01d729ae839.post_count = "4";
block_td_uid_86_5a01d729ae839.found_posts = "1288";
block_td_uid_86_5a01d729ae839.header_color = "";
block_td_uid_86_5a01d729ae839.ajax_pagination_infinite_stop = "";
block_td_uid_86_5a01d729ae839.max_num_pages = "322";
tdBlocksArray.push(block_td_uid_86_5a01d729ae839);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_86_5a01d729ae839" id="td_uid_87_5a01d729b4ac6" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="" href="http://radioamericahn.net/category/pais/">Todo</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_88_5a01d729b4c49" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="652" href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_89_5a01d729b4e7e" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="696" href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_90_5a01d729b5156" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="683" href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_91_5a01d729b5434" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="706" href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_92_5a01d729b5714" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="693" href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_93_5a01d729b59f2" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="703" href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_94_5a01d729b5cca" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="680" href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_95_5a01d729b5fa8" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="704" href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_96_5a01d729b6289" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="678" href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_97_5a01d729b6547" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="682" href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_98_5a01d729b681d" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="707" href="http://radioamericahn.net/category/pais/departamentales-pais/intibuca/">Intibucá</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_99_5a01d729b6afb" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="702" href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_100_5a01d729b6ddb" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="699" href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_101_5a01d729b70b2" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="708" href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_102_5a01d729b7391" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="692" href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_103_5a01d729b766c" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="681" href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_104_5a01d729b794e" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="695" href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_105_5a01d729b7c1b" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="705" href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a><a class="mega-menu-sub-cat-td_uid_86_5a01d729ae839"  id="td_uid_106_5a01d729b7ef9" data-td_block_id="td_uid_86_5a01d729ae839" data-td_filter_value="694" href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></div></div><div id=td_uid_86_5a01d729ae839 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/asesinan-activista-nacional/" rel="bookmark" title="Asesinan activista del Partido Nacional y le dejan rótulo"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Asesinan activista del Partido Nacional y le dejan rótulo" title="Asesinan activista del Partido Nacional y le dejan rótulo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/asesinan-activista-nacional/" rel="bookmark" title="Asesinan activista del Partido Nacional y le dejan rótulo">Asesinan activista del Partido Nacional y le dejan rótulo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/tps-4/" rel="bookmark" title="Gobierno de Honduras agradece extensión del TPS para miles de compatriotas"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/honduras-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/honduras-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/honduras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gobierno de Honduras agradece extensión del TPS para miles de compatriotas" title="Gobierno de Honduras agradece extensión del TPS para miles de compatriotas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/tps-4/" rel="bookmark" title="Gobierno de Honduras agradece extensión del TPS para miles de compatriotas">Gobierno de Honduras agradece extensión del TPS para miles de compatriotas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/eeuu-acaba-beneficio-migratorio-tps-nicaragua-posterga-honduras/" rel="bookmark" title="EEUU acaba beneficio migratorio TPS para Nicaragua y posterga el de Honduras"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/tpshondu1-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/tpshondu1-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/tpshondu1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="EEUU acaba beneficio migratorio TPS para Nicaragua y posterga el de Honduras" title="EEUU acaba beneficio migratorio TPS para Nicaragua y posterga el de Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/eeuu-acaba-beneficio-migratorio-tps-nicaragua-posterga-honduras/" rel="bookmark" title="EEUU acaba beneficio migratorio TPS para Nicaragua y posterga el de Honduras">EEUU acaba beneficio migratorio TPS para Nicaragua y posterga el de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/451953-2/" rel="bookmark" title="Tres personas acribilladas en el municipio de Victoria, Yoro"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/06/escena-del-crimen2-2-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/06/escena-del-crimen2-2-218x150.jpg 218w, http://radioamericahn.net/imag/2017/06/escena-del-crimen2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tres personas acribilladas en el municipio de Victoria, Yoro" title="Tres personas acribilladas en el municipio de Victoria, Yoro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/451953-2/" rel="bookmark" title="Tres personas acribilladas en el municipio de Victoria, Yoro">Tres personas acribilladas en el municipio de Victoria, Yoro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_86_5a01d729ae839" data-td_block_id="td_uid_86_5a01d729ae839"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_86_5a01d729ae839" data-td_block_id="td_uid_86_5a01d729ae839"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://radioamericahn.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-451980" class="post-451980 post type-post status-publish format-standard has-post-thumbnail hentry category-departamentales-pais category-francisco-morazan category-nacionales category-noticias category-policiales category-portada tag-politica tag-elecciones-honduras tag-pandillas tag-policia-honduras tag-seguridad tag-violencia-honduras" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Ver todas las publicaciones en Departamentales" class="entry-crumb" href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Asesinan activista del Partido Nacional y le dejan rótulo</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://radioamericahn.net/category/pais/">País</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/policiales/">Policiales</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/portada/">Portada</a></li></ul>                            <h1 class="entry-title">Asesinan activista del Partido Nacional y le dejan rótulo</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T07:19:29+00:00" >7 noviembre, 2017</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Fasesinan-activista-nacional%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Asesinan+activista+del+Partido+Nacional+y+le+dejan+r%C3%B3tulo&url=http%3A%2F%2Fradioamericahn.net%2Fasesinan-activista-nacional%2F&via=radioamericahn"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/asesinan-activista-nacional/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/asesinan-activista-nacional/&amp;media=http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado.jpg&description=Asesinan+activista+del+Partido+Nacional+y+le+dejan+r%C3%B3tulo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Asesinan+activista+del+Partido+Nacional+y+le+dejan+r%C3%B3tulo%20-%20http%3A%2F%2Fradioamericahn.net%2Fasesinan-activista-nacional%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/asesinan-activista-nacional/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/asesinan-activista-nacional/" data-text="Asesinan activista del Partido Nacional y le dejan rótulo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado.jpg" data-caption="Asesinan activista del Partido Nacional y le dejan rótulo "><img width="696" height="391" class="entry-thumb td-modal-image" src="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-696x391.jpg" srcset="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-696x391.jpg 696w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-300x169.jpg 300w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-768x432.jpg 768w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-747x420.jpg 747w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado.jpg 404w" sizes="(max-width: 696px) 100vw, 696px" alt="Asesinan activista del Partido Nacional y le dejan rótulo" title="Activista-Partido-Nacional-asesinado"/></a><figcaption class="wp-caption-text">Asesinan activista del Partido Nacional y le dejan rótulo </figcaption></figure></div>
            <p><span style="font-weight: 400;">-En la colonia 21 de Octubre de Tegucigalpa fue asesinado anoche al interior de su vivienda un activista del Partido Nacional de Honduras, a quien dejaron un rótulo que decía: &#8220;por apoyar a JOH&#8221;.</span></p>
<p><span style="font-weight: 400;">Se trata de Mario Renieri González, de 48 años de edad, informaron familiares y autoridades policiales.</span></p>
<h3><strong>Asesinan activista</strong></h3>
<p><span style="font-weight: 400;">Las primeras pesquisas apuntan a que sería obra de pandilleros de la zona, pues lo anterior ya estaría en investigación a raíz de una serie de amenazas en audio que circulan desde el fin de semana a través de las redes sociales; específicamente en WhatsApp.</span></p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  "><span class="td-adspot-title">Publicidad</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/web_lateral_01', [[300, 250], [300, 600]], 'div-gpt-ad-1495931777037-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /145681193/web_lateral_01 -->
<div id='div-gpt-ad-1495931777037-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931777037-0'); });
</script>
</div></div><p><span style="font-weight: 400;">La víctima era hermano del comunicador social Juan Fernando González, quien aspira a una diputación por otro partido político (por la Unificación Democrática, UD).</span></p>
<p><span style="font-weight: 400;">De acuerdo a la información varios antisociales ingresaron por la fuerza a la vivienda de González en horas de la noche propinándole al menos 12 disparos frente a su esposa e hijos.</span></p>
<h3><strong>Dejan rótulo</strong></h3>
<p><span style="font-weight: 400;">Según versiones, el sábado anterior González junto a vecinos del sector 7 de la colonia 21 de Octubre recibieron amenazas de pandilleros mientras colocaban carteles del Partido Nacional.</span></p>
<p><span style="font-weight: 400;">“Este es un ejemplo para los que apoyan a JOH” dice el rótulo dejado en la trágica escena, relacionando el asesinato del nacionalista en las actividades del Partido de Gobierno.</span></p>
<p><span style="font-weight: 400;">Familiares afirmaron que el hoy occiso era un reconocido dirigente nacionalista, lamentando a la vez que su familia se quede sin el apoyo de su padre y que su bebé que está por venir no vaya a conocerlo.</span></p>
<h3><strong>FOTOS</strong></h3>

                <style type="text/css">
                    
                    #td_uid_108_5a01d729c79a3  .td-doubleSlider-2 .td-item1 {
                        background: url(http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-2-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_108_5a01d729c79a3  .td-doubleSlider-2 .td-item2 {
                        background: url(http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-3-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_108_5a01d729c79a3  .td-doubleSlider-2 .td-item3 {
                        background: url(http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-1-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_108_5a01d729c79a3" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> de 3</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-2.jpg" title="Activista-Partido-Nacional-asesinado 2"  data-caption=""  data-description="">
                                <img src="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-2-560x420.jpg" srcset="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-2-560x420.jpg 560w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-2-300x225.jpg 300w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-2-768x576.jpg 768w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-2-1024x768.jpg 1024w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-2-80x60.jpg 80w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-2-265x198.jpg 265w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-2-696x522.jpg 696w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-2-1068x801.jpg 1068w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-2.jpg 303w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-3.jpg" title="Activista-Partido-Nacional-asesinado 3"  data-caption=""  data-description="">
                                <img src="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-3.jpg" srcset="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-3.jpg 181w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-3-239x300.jpg 239w" sizes="(max-width: 181px) 100vw, 181px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-1.jpg" title="Activista-Partido-Nacional-asesinado"  data-caption=""  data-description="">
                                <img src="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-1-747x420.jpg" srcset="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-1-747x420.jpg 747w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-1-300x169.jpg 300w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-1-768x432.jpg 768w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-1-696x391.jpg 696w, http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-1.jpg 404w" sizes="(max-width: 747px) 100vw, 747px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<h4></h4>
<h4></h4>
<h4><b>NOTAS PARA LEER. </b><strong><a href="http://radioamericahn.net/nasralla-senala-pn-borrar-evidencias/">Nasralla señala al Partido Nacional de incendiar cárcel sampedrana para “borrar evidencias”</a></strong></h4>
<p>&nbsp;</p>
<hr />
<hr />
<hr />
<p>&nbsp;</p>
<p><b>Para Nuestro lector</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Le invitamos a que informemos juntos a nuestros compatriotas de lo que sucede en su colonia, barrio, ciudad o municipio.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Envíenos sus fotos o vídeos vía Facebook y correo: radioamericahn@gmail.com o al WhatsApp (504) 9520-2080. Con gusto le daremos el crédito por la información.</span></p>
<p>&nbsp;</p>
<p><b>Nuestro compromiso hacia usted que nos prefiere</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Buscamos a través de nuestros contenidos ofrecerle la variedad que usted requiere, para que a través de esta pueda informarse e instruirse de acuerdo a sus gustos y necesidades de actualidad, crecimiento profesional, personal y espiritual.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Agradecemos su preferencia a nuestros contenidos, por lo cual le expresamos el compromiso por intentar a diario llevarle la mejor información, es decir, aquella que no solo sea de entretenimiento, sino que contribuya a su desarrollo en todo ámbito.</span></p>
<p>&nbsp;</p>
<p><b>Honduras</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nuestro país requiere de personas cada vez más actualizadas y preparadas, nuestra premisa es que “la información es poder”, por eso ponemos a su disposición esa variedad de contenido, para que tome lo que usted considere necesario para su agrado y conveniencia.</span></p>
<p>&nbsp;</p>
<p><b>Éxitos</b></p>
<p><span style="font-weight: 400;">Deseamos que su diario caminar obtenga los éxitos anhelados, por lo que buscamos ponerle un panorama de información que contribuya a que sus metas y objetivos se cumplan.</span></p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://radioamericahn.net/tag/politica/">#Política</a></li><li><a href="http://radioamericahn.net/tag/elecciones-honduras/">Elecciones Honduras</a></li><li><a href="http://radioamericahn.net/tag/pandillas/">pandillas</a></li><li><a href="http://radioamericahn.net/tag/policia-honduras/">Policía Honduras</a></li><li><a href="http://radioamericahn.net/tag/seguridad/">Seguridad</a></li><li><a href="http://radioamericahn.net/tag/violencia-honduras/">Violencia Honduras</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Fasesinan-activista-nacional%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Asesinan+activista+del+Partido+Nacional+y+le+dejan+r%C3%B3tulo&url=http%3A%2F%2Fradioamericahn.net%2Fasesinan-activista-nacional%2F&via=radioamericahn"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/asesinan-activista-nacional/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/asesinan-activista-nacional/&amp;media=http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado.jpg&description=Asesinan+activista+del+Partido+Nacional+y+le+dejan+r%C3%B3tulo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Asesinan+activista+del+Partido+Nacional+y+le+dejan+r%C3%B3tulo%20-%20http%3A%2F%2Fradioamericahn.net%2Fasesinan-activista-nacional%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/asesinan-activista-nacional/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/asesinan-activista-nacional/" data-text="Asesinan activista del Partido Nacional y le dejan rótulo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://radioamericahn.net/principio-la-alternabilidad-la-promesa-constitucional/">El principio de la alternabilidad y la promesa constitucional</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://radioamericahn.net/klose-sorteo-rusia/">Alemán Klose presentará la Copa del Mundo en el sorteo de Rusia 2018</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="HRMH"></span><meta itemprop="datePublished" content="2017-11-07T07:19:29+00:00"><meta itemprop="dateModified" content="2017-11-07T07:52:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://radioamericahn.net/asesinan-activista-nacional/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://radioamericahn.net/imag/2017/06/logo-ra-300x96.png"></span><meta itemprop="name" content="Radio América"></span><meta itemprop="headline " content="Asesinan activista del Partido Nacional y le dejan rótulo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado.jpg"><meta itemprop="width" content="404"><meta itemprop="height" content="227"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_110_5a01d729cd993_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_110_5a01d729cd993" ><script>var block_td_uid_110_5a01d729cd993 = new tdBlock();
block_td_uid_110_5a01d729cd993.id = "td_uid_110_5a01d729cd993";
block_td_uid_110_5a01d729cd993.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_110_5a01d729cd993_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_110_5a01d729cd993_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":451980,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_110_5a01d729cd993.td_column_number = "3";
block_td_uid_110_5a01d729cd993.block_type = "td_block_related_posts";
block_td_uid_110_5a01d729cd993.post_count = "3";
block_td_uid_110_5a01d729cd993.found_posts = "41348";
block_td_uid_110_5a01d729cd993.header_color = "";
block_td_uid_110_5a01d729cd993.ajax_pagination_infinite_stop = "";
block_td_uid_110_5a01d729cd993.max_num_pages = "13783";
tdBlocksArray.push(block_td_uid_110_5a01d729cd993);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_111_5a01d72a5754e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_110_5a01d729cd993" href="#">Artículos relacionados</a><a id="td_uid_112_5a01d72a57597" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_110_5a01d729cd993" href="#">Más del autor</a></h4><div id=td_uid_110_5a01d729cd993 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/medicos-paro/" rel="bookmark" title="Médicos cumplen con paro a nivel nacional y anuncian que se prolongará"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Medicos-en-el-Catarino-paro-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/Medicos-en-el-Catarino-paro-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/Medicos-en-el-Catarino-paro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Médicos cumplen con paro a nivel nacional y anuncian que se prolongarán" title="Médicos cumplen con paro a nivel nacional y anuncian que se prolongará"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/medicos-paro/" rel="bookmark" title="Médicos cumplen con paro a nivel nacional y anuncian que se prolongará">Médicos cumplen con paro a nivel nacional y anuncian que se prolongará</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/jornada-oracion-tse/" rel="bookmark" title="Jornada de oración en el TSE por próximas elecciones generales"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Jornada-de-Oración-TSE-2-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/Jornada-de-Oración-TSE-2-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/Jornada-de-Oración-TSE-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada de oración en el TSE por próximas elecciones generales"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/jornada-oracion-tse/" rel="bookmark" title="Jornada de oración en el TSE por próximas elecciones generales">Jornada de oración en el TSE por próximas elecciones generales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/tps-4/" rel="bookmark" title="Gobierno de Honduras agradece extensión del TPS para miles de compatriotas"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/honduras-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/11/honduras-218x150.jpg 218w, http://radioamericahn.net/imag/2017/11/honduras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gobierno de Honduras agradece extensión del TPS para miles de compatriotas" title="Gobierno de Honduras agradece extensión del TPS para miles de compatriotas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/tps-4/" rel="bookmark" title="Gobierno de Honduras agradece extensión del TPS para miles de compatriotas">Gobierno de Honduras agradece extensión del TPS para miles de compatriotas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_110_5a01d729cd993" data-td_block_id="td_uid_110_5a01d729cd993"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_110_5a01d729cd993" data-td_block_id="td_uid_110_5a01d729cd993"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <span class='ai-sidebar'></span>
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center><a href="http://player.listenlive.co/20581" target="_blank"><img src="http://radioamericahn.net/imag/2017/06/escuchenos_envivo.jpg" alt="Radio en vivo"></a>
</center></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">Publicidad</span><!-- Publicidad exclusiva loto -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/loto_excusivo', [300, 250], 'div-gpt-ad-1495931034404-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /145681193/loto_excusivo -->
<div id='div-gpt-ad-1495931034404-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931034404-0'); });
</script>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_114_5a01d72a5cf87_rand td-social-style3 td-social-colored td-pb-border-top td_block_template_1"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">200,234</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/radioamericahn"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">13,090</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/radioamericahn#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">19,304</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/radioamericahn"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">129</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  "><span class="td-adspot-title">Publicidad</span><!-- Exclusivo Mazola -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/mazola_exclusivo', [300, 250], 'div-gpt-ad-1495931263852-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /145681193/mazola_exclusivo -->
<div id='div-gpt-ad-1495931263852-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931263852-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">Publicidad</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/web_lateral_01', [[300, 250], [300, 600]], 'div-gpt-ad-1495931777032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /145681193/web_lateral_01 -->
<div id='div-gpt-ad-1495931777032-0' align="center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931777032-0'); });
</script>
</div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_117_5a01d72a5dbaa_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_117_5a01d72a5dbaa" ><script>var block_td_uid_117_5a01d72a5dbaa = new tdBlock();
block_td_uid_117_5a01d72a5dbaa.id = "td_uid_117_5a01d72a5dbaa";
block_td_uid_117_5a01d72a5dbaa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_117_5a01d72a5dbaa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_117_5a01d72a5dbaa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_117_5a01d72a5dbaa.td_column_number = "1";
block_td_uid_117_5a01d72a5dbaa.block_type = "td_block_21";
block_td_uid_117_5a01d72a5dbaa.post_count = "5";
block_td_uid_117_5a01d72a5dbaa.found_posts = "81692";
block_td_uid_117_5a01d72a5dbaa.header_color = "#";
block_td_uid_117_5a01d72a5dbaa.ajax_pagination_infinite_stop = "";
block_td_uid_117_5a01d72a5dbaa.max_num_pages = "16339";
tdBlocksArray.push(block_td_uid_117_5a01d72a5dbaa);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div><div id=td_uid_117_5a01d72a5dbaa class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/medicos-paro/" rel="bookmark" title="Médicos cumplen con paro a nivel nacional y anuncian que se prolongará"><img width="150" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Medicos-en-el-Catarino-paro-150x150.jpg" alt="Médicos cumplen con paro a nivel nacional y anuncian que se prolongarán" title="Médicos cumplen con paro a nivel nacional y anuncian que se prolongará"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/medicos-paro/" rel="bookmark" title="Médicos cumplen con paro a nivel nacional y anuncian que se prolongará">Médicos cumplen con paro a nivel nacional y anuncian que se prolongará</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T09:19:12+00:00" >7 noviembre, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    -Al menos 36 centros hospitalarios público se paralizaron este martes por espacio de dos horas como parte de una protesta de los médicos que...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/empresas-alemanas-cada-vez-mas-criticas/" rel="bookmark" title="Empresas alemanas, cada vez más críticas por invertir en Cataluña"><img width="150" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/carros-afp-150x150.jpg" alt="Empresas alemanas, cada vez más críticas" title="Empresas alemanas, cada vez más críticas por invertir en Cataluña"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/empresas-alemanas-cada-vez-mas-criticas/" rel="bookmark" title="Empresas alemanas, cada vez más críticas por invertir en Cataluña">Empresas alemanas, cada vez más críticas por invertir en Cataluña</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/nmejia/">NOIS</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T09:07:55+00:00" >7 noviembre, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Empresas alemanas, cada vez más críticas por invertir en Cataluña:

Fráncfort- Las empresas alemanas se muestran actualmente más reacias a invertir en Cataluña debido a la...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/jornada-oracion-tse/" rel="bookmark" title="Jornada de oración en el TSE por próximas elecciones generales"><img width="150" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Jornada-de-Oración-TSE-2-150x150.jpg" alt="" title="Jornada de oración en el TSE por próximas elecciones generales"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/jornada-oracion-tse/" rel="bookmark" title="Jornada de oración en el TSE por próximas elecciones generales">Jornada de oración en el TSE por próximas elecciones generales</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T08:42:38+00:00" >7 noviembre, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    -Una jornada de oración por la paz fue dirigida esta mañana del martes por el pastor de la iglesia Vida Abundante, Evelio Reyes, bendiciendo...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/klose-sorteo-rusia/" rel="bookmark" title="Alemán Klose presentará la Copa del Mundo en el sorteo de Rusia 2018"><img width="150" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Alemania-Campeon-mundial-Foto-cortesia--150x150.jpg" alt="Alemán Klose presentará la Copa del Mundo en el sorteo de Rusia 2018" title="Alemán Klose presentará la Copa del Mundo en el sorteo de Rusia 2018"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/klose-sorteo-rusia/" rel="bookmark" title="Alemán Klose presentará la Copa del Mundo en el sorteo de Rusia 2018">Alemán Klose presentará la Copa del Mundo en el sorteo de Rusia 2018</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T08:06:05+00:00" >7 noviembre, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    -El sorteo del Mundial de Rusia 2018, que se llevará a cabo el 1 de diciembre en Moscú, tendrá un invitado especial: el alemán Miroslav...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/asesinan-activista-nacional/" rel="bookmark" title="Asesinan activista del Partido Nacional y le dejan rótulo"><img width="150" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/11/Activista-Partido-Nacional-asesinado-150x150.jpg" alt="Asesinan activista del Partido Nacional y le dejan rótulo" title="Asesinan activista del Partido Nacional y le dejan rótulo"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/asesinan-activista-nacional/" rel="bookmark" title="Asesinan activista del Partido Nacional y le dejan rótulo">Asesinan activista del Partido Nacional y le dejan rótulo</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T07:19:29+00:00" >7 noviembre, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    -En la colonia 21 de Octubre de Tegucigalpa fue asesinado anoche al interior de su vivienda un activista del Partido Nacional de Honduras, a...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos los Derechos Reservados Audio Video S.A. © 1995 - 2017 Radio América                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5a01d72a6d470
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#sab_content {
    
    margin-bottom: -20px;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/radioamericahn.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>

<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'131017097',post:'451980',tz:'-6',srv:'radioamericahn.net'} ]);
	_stq.push([ 'clickTrackerInit', '131017097', '451980' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a01d72a6df20"></textarea>
						<div id="td_live_css_uid_1_5a01d72a6df20" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a01d72a6df20');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a01d72a6df20");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>