<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>El Bayern quiere asegurarse en tiempo récord la Bundesliga</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://radioamericahn.net/xmlrpc.php" />
    <meta property="og:image" content="http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP.jpg" />		<script type="text/javascript">
		var ajaxurl = 'http://radioamericahn.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cuando todavía faltan dos meses para que concluya la temporada, el Bayern Múnich buscará asegurarse este fin de semana un título récord de Bundesliga..."/>
<link rel="canonical" href="http://radioamericahn.net/bayern-record-bundesliga/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campeonato número 28 de su historia parecen sólo cuestión de tiempo" />
<meta property="og:description" content="Cuando todavía faltan dos meses para que concluya la temporada, el Bayern Múnich buscará asegurarse este fin de semana un..." />
<meta property="og:url" content="http://radioamericahn.net/bayern-record-bundesliga/" />
<meta property="og:site_name" content="Radio América" />
<meta property="article:publisher" content="https://www.facebook.com/radioamericahn" />
<meta property="article:tag" content="Alemania" />
<meta property="article:tag" content="Bundesliga" />
<meta property="article:tag" content="deportes" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Torneo" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2018-03-17T07:02:28-06:00" />
<meta property="article:modified_time" content="2018-03-17T07:25:16-06:00" />
<meta property="og:updated_time" content="2018-03-17T07:25:16-06:00" />
<meta property="og:image" content="http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cuando todavía faltan dos meses para que concluya la temporada, el Bayern Múnich buscará asegurarse este fin de semana un título récord de Bundesliga..." />
<meta name="twitter:title" content="El Bayern quiere asegurarse en tiempo récord la Bundesliga" />
<meta name="twitter:site" content="@radioamericahn" />
<meta name="twitter:image" content="http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP.jpg" />
<meta name="twitter:creator" content="@radioamericahn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/radioamericahn.net\/","name":"Radio Am\u00e9rica","potentialAction":{"@type":"SearchAction","target":"http:\/\/radioamericahn.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/radioamericahn.net\/bayern-record-bundesliga\/","sameAs":["https:\/\/www.facebook.com\/radioamericahn","https:\/\/www.instagram.com\/radioamericahn","https:\/\/www.youtube.com\/channel\/UC7guF7vMqceSlWslVS4OFhg","https:\/\/twitter.com\/radioamericahn"],"@id":"#organization","name":"AUDIOVIDEO S.A","logo":"http:\/\/radioamericahn.net\/imag\/2017\/06\/logo-audiovideo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Feed" href="http://radioamericahn.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; RSS de los comentarios" href="http://radioamericahn.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioamericahn.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://radioamericahn.net/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Alef%3A400%7CABeeZee%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://radioamericahn.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://radioamericahn.net/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radioamericahn.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/radioamericahn.net\/wp-admin\/admin-ajax.php","security":"9a49a901a7","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/radioamericahn.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://radioamericahn.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioamericahn.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioamericahn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://radioamericahn.net/?p=473793' />
<link rel="alternate" type="application/json+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Fbayern-record-bundesliga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Fbayern-record-bundesliga%2F&#038;format=xml" />
<meta property="fb:pages" content="354659139744" /><style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/radioamericahn.net\/wp-admin\/","wpRestNonce":"5d425e483f","wpRestUrl":"http:\/\/radioamericahn.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radioamericahn.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4932487-7', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://radioamericahn.net/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/category/futbol/",
                                "name": "Fútbol"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/bayern-record-bundesliga/",
                                "name": "El Bayern quiere asegurarse en tiempo récord la Bundesliga"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-473793 single-format-standard bayern-record-bundesliga global-block-template-1 single_template_13 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-421826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-421829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li>
<li id="menu-item-421830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></li>
</ul>
</li>
<li id="menu-item-421831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-421832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></li>
</ul>
</li>
<li id="menu-item-421833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-421834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-421835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li>
<li id="menu-item-421852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-421844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li>
	<li id="menu-item-422476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li>
	<li id="menu-item-421851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li>
</ul>
</li>
<li id="menu-item-421836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-421839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li>
<li id="menu-item-421841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/carlos-lopez-contreras/">Carlos López Contreras</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></li>
</ul>
</li>
<li id="menu-item-421845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/intibuca/">Intibucá</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></li>
</ul>
</li>
<li id="menu-item-421846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li>
<li id="menu-item-421847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li>
<li id="menu-item-421849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li>
<li id="menu-item-421850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://radioamericahn.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, marzo 17, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-421911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-421911"><a href="http://radioamericahn.net/contactenos/">Contáctenos</a></li>
<li id="menu-item-421913" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-421913"><a href="http://player.listenlive.co/20581">En vivo</a></li>
<li id="menu-item-426484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426484"><a href="http://radioamericahn.net/historia/">Historia</a></li>
<li id="menu-item-426485" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426485"><a href="http://radioamericahn.net/programacion/">Programación</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://radioamericahn.net/">
                <img src="http://radioamericahn.net/imag/2018/01/logo2018.png" alt=""/>
                <span class="td-visual-hidden">Radio América</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5aad446312e7c_rand td_block_template_1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<div align="center">
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
        var maph1 = googletag.sizeMapping().
        addSize([1024, 500 ], [728, 90]).
        addSize([500, 500 ], [468, 60]).
        addSize([1, 1 ], [320, 50]).
        build();

        gptAdSlots[0] = googletag.defineSlot('/145681193/top_header_01', [[728, 90], [320, 50],[468, 60]], 'div-gpt-ad-1495931939036-0').
        defineSizeMapping( maph1 ).
        addService( googletag.pubads() );
        googletag.pubads().setTargeting("h1", "responsive");

        googletag.enableServices();

    });
</script>
<!-- /145681193/top_header_01 -->
    <div id='div-gpt-ad-1495931939036-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1495931939036-0');
            });
        </script>
    </div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://radioamericahn.net/">
            <img src="http://radioamericahn.net/imag/2018/01/logo2018.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aad446313e16_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5aad446313e16" ><script>var block_td_uid_2_5aad446313e16 = new tdBlock();
block_td_uid_2_5aad446313e16.id = "td_uid_2_5aad446313e16";
block_td_uid_2_5aad446313e16.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"625","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5aad446313e16_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5aad446313e16_rand","tdc_css_class_style":"td_uid_2_5aad446313e16_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5aad446313e16.td_column_number = "3";
block_td_uid_2_5aad446313e16.block_type = "td_block_mega_menu";
block_td_uid_2_5aad446313e16.post_count = "4";
block_td_uid_2_5aad446313e16.found_posts = "8284";
block_td_uid_2_5aad446313e16.header_color = "";
block_td_uid_2_5aad446313e16.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aad446313e16.max_num_pages = "2071";
tdBlocksArray.push(block_td_uid_2_5aad446313e16);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5aad446313e16" id="td_uid_3_5aad446315b93" data-td_block_id="td_uid_2_5aad446313e16" data-td_filter_value="" href="http://radioamericahn.net/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5aad446313e16"  id="td_uid_4_5aad446315c70" data-td_block_id="td_uid_2_5aad446313e16" data-td_filter_value="93" href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_2_5aad446313e16"  id="td_uid_5_5aad446315d5d" data-td_block_id="td_uid_2_5aad446313e16" data-td_filter_value="7" href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a><a class="mega-menu-sub-cat-td_uid_2_5aad446313e16"  id="td_uid_6_5aad446315e81" data-td_block_id="td_uid_2_5aad446313e16" data-td_filter_value="6" href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5aad446313e16"  id="td_uid_7_5aad446315f90" data-td_block_id="td_uid_2_5aad446313e16" data-td_filter_value="673" href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_2_5aad446313e16"  id="td_uid_8_5aad446316071" data-td_block_id="td_uid_2_5aad446313e16" data-td_filter_value="677" href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a><a class="mega-menu-sub-cat-td_uid_2_5aad446313e16"  id="td_uid_9_5aad446316148" data-td_block_id="td_uid_2_5aad446313e16" data-td_filter_value="676" href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a><a class="mega-menu-sub-cat-td_uid_2_5aad446313e16"  id="td_uid_10_5aad44631621c" data-td_block_id="td_uid_2_5aad446313e16" data-td_filter_value="675" href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_2_5aad446313e16"  id="td_uid_11_5aad4463162fe" data-td_block_id="td_uid_2_5aad446313e16" data-td_filter_value="674" href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5aad446313e16"  id="td_uid_12_5aad4463163d9" data-td_block_id="td_uid_2_5aad446313e16" data-td_filter_value="102" href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></div></div><div id=td_uid_2_5aad446313e16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/irak-fifa-partidos/" rel="bookmark" title="Irak saluda decisión de la FIFA de permitir partidos oficiales en el país"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/Irak-estadio-Foto-aFP-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/Irak-estadio-Foto-aFP-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/Irak-estadio-Foto-aFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irak saluda decisión de la FIFA de permitir partidos oficiales en el país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/irak-fifa-partidos/" rel="bookmark" title="Irak saluda decisión de la FIFA de permitir partidos oficiales en el país">Irak saluda decisión de la FIFA de permitir partidos oficiales en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/bayern-record-bundesliga/" rel="bookmark" title="El Bayern quiere asegurarse en tiempo récord la Bundesliga"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Bayern quiere asegurarse en tiempo récord la Bundesliga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/bayern-record-bundesliga/" rel="bookmark" title="El Bayern quiere asegurarse en tiempo récord la Bundesliga">El Bayern quiere asegurarse en tiempo récord la Bundesliga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/mundial-rusia-sera-primero-videoarbitraje-var/" rel="bookmark" title="El Mundial de Rusia será el primero con videoarbitraje (VAR)"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/VAR-AFP-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/VAR-AFP-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/VAR-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El Mundial de Rusia será el primero con videoarbitraje (VAR)" title="El Mundial de Rusia será el primero con videoarbitraje (VAR)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/mundial-rusia-sera-primero-videoarbitraje-var/" rel="bookmark" title="El Mundial de Rusia será el primero con videoarbitraje (VAR)">El Mundial de Rusia será el primero con videoarbitraje (VAR)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/honduras-cerca-representacion-arbitral-rusia-2018/" rel="bookmark" title="¡Honduras cerca de tener representación arbitral en Rusia 2018!"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/HONDURAS-1-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/HONDURAS-1-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/HONDURAS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="RAMÍREZ PODRÍA REPRESENTAR A HONDURAS EN RUSIA 2018" title="¡Honduras cerca de tener representación arbitral en Rusia 2018!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/honduras-cerca-representacion-arbitral-rusia-2018/" rel="bookmark" title="¡Honduras cerca de tener representación arbitral en Rusia 2018!">¡Honduras cerca de tener representación arbitral en Rusia 2018!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aad446313e16" data-td_block_id="td_uid_2_5aad446313e16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aad446313e16" data-td_block_id="td_uid_2_5aad446313e16"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5aad446317c33_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5aad446317c33" ><script>var block_td_uid_13_5aad446317c33 = new tdBlock();
block_td_uid_13_5aad446317c33.id = "td_uid_13_5aad446317c33";
block_td_uid_13_5aad446317c33.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5aad446317c33_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5aad446317c33_rand","tdc_css_class_style":"td_uid_13_5aad446317c33_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5aad446317c33.td_column_number = "3";
block_td_uid_13_5aad446317c33.block_type = "td_block_mega_menu";
block_td_uid_13_5aad446317c33.post_count = "4";
block_td_uid_13_5aad446317c33.found_posts = "6698";
block_td_uid_13_5aad446317c33.header_color = "";
block_td_uid_13_5aad446317c33.ajax_pagination_infinite_stop = "";
block_td_uid_13_5aad446317c33.max_num_pages = "1675";
tdBlocksArray.push(block_td_uid_13_5aad446317c33);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5aad446317c33" id="td_uid_14_5aad446319e3f" data-td_block_id="td_uid_13_5aad446317c33" data-td_filter_value="" href="http://radioamericahn.net/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5aad446317c33"  id="td_uid_15_5aad446319ee6" data-td_block_id="td_uid_13_5aad446317c33" data-td_filter_value="8" href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></div></div><div id=td_uid_13_5aad446317c33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/nike-pierde-dos-ejecutivos-clave-menos-24-horas/" rel="bookmark" title="Nike pierde a dos ejecutivos clave en menos de 24 horas"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/1521223042_835102_1521223185_noticia_normal_recorte1-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/1521223042_835102_1521223185_noticia_normal_recorte1-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/1521223042_835102_1521223185_noticia_normal_recorte1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nike pierde a dos ejecutivos clave en menos de 24 horas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/nike-pierde-dos-ejecutivos-clave-menos-24-horas/" rel="bookmark" title="Nike pierde a dos ejecutivos clave en menos de 24 horas">Nike pierde a dos ejecutivos clave en menos de 24 horas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/cientos-de-ciclistas-sin-ropa-marchan-por-el-medio-ambiente-video/" rel="bookmark" title="Cientos de ciclistas sin ropa marchan por el medio ambiente (Vídeo)"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/Ciclistas-218x150.png" srcset="http://radioamericahn.net/imag/2018/03/Ciclistas-218x150.png 218w, http://radioamericahn.net/imag/2018/03/Ciclistas-100x70.png 100w, http://radioamericahn.net/imag/2018/03/Ciclistas-318x220.png 318w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cientos de ciclistas sin ropa marchan por el medio ambiente (Vídeo)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/cientos-de-ciclistas-sin-ropa-marchan-por-el-medio-ambiente-video/" rel="bookmark" title="Cientos de ciclistas sin ropa marchan por el medio ambiente (Vídeo)">Cientos de ciclistas sin ropa marchan por el medio ambiente (Vídeo)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/exito-la-primera-gala-del-narrando-sueno-2018/" rel="bookmark" title="Un éxito la primera gala del &#8216;Narrando por un Sueño&#8217; 2018"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/COMODIN-2-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/COMODIN-2-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/COMODIN-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="NARRANDO POR UN SUEÑO" title="Un éxito la primera gala del &#8216;Narrando por un Sueño&#8217; 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/exito-la-primera-gala-del-narrando-sueno-2018/" rel="bookmark" title="Un éxito la primera gala del &#8216;Narrando por un Sueño&#8217; 2018">Un éxito la primera gala del &#8216;Narrando por un Sueño&#8217; 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/narrando-por-un-sueno-la-oportunidad-para-talentos-escondidos/" rel="bookmark" title="&#8220;Narrando por un Sueño&#8221; a oportunidad para talentos escondidos"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/WhatsApp-Image-2018-03-12-at-4.51.34-PM-218x150.jpeg" srcset="http://radioamericahn.net/imag/2018/03/WhatsApp-Image-2018-03-12-at-4.51.34-PM-218x150.jpeg 218w, http://radioamericahn.net/imag/2018/03/WhatsApp-Image-2018-03-12-at-4.51.34-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Narrando por un Sueño&#8221; a oportunidad para talentos escondidos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/narrando-por-un-sueno-la-oportunidad-para-talentos-escondidos/" rel="bookmark" title="&#8220;Narrando por un Sueño&#8221; a oportunidad para talentos escondidos">&#8220;Narrando por un Sueño&#8221; a oportunidad para talentos escondidos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5aad446317c33" data-td_block_id="td_uid_13_5aad446317c33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5aad446317c33" data-td_block_id="td_uid_13_5aad446317c33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5aad44631c730_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5aad44631c730" ><script>var block_td_uid_16_5aad44631c730 = new tdBlock();
block_td_uid_16_5aad44631c730.id = "td_uid_16_5aad44631c730";
block_td_uid_16_5aad44631c730.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5aad44631c730_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5aad44631c730_rand","tdc_css_class_style":"td_uid_16_5aad44631c730_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5aad44631c730.td_column_number = "3";
block_td_uid_16_5aad44631c730.block_type = "td_block_mega_menu";
block_td_uid_16_5aad44631c730.post_count = "4";
block_td_uid_16_5aad44631c730.found_posts = "2766";
block_td_uid_16_5aad44631c730.header_color = "";
block_td_uid_16_5aad44631c730.ajax_pagination_infinite_stop = "";
block_td_uid_16_5aad44631c730.max_num_pages = "692";
tdBlocksArray.push(block_td_uid_16_5aad44631c730);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5aad44631c730" id="td_uid_17_5aad44631d4f6" data-td_block_id="td_uid_16_5aad44631c730" data-td_filter_value="" href="http://radioamericahn.net/category/galerias/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_5aad44631c730"  id="td_uid_18_5aad44631d5d3" data-td_block_id="td_uid_16_5aad44631c730" data-td_filter_value="473" href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a><a class="mega-menu-sub-cat-td_uid_16_5aad44631c730"  id="td_uid_19_5aad44631d6b1" data-td_block_id="td_uid_16_5aad44631c730" data-td_filter_value="128" href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a><a class="mega-menu-sub-cat-td_uid_16_5aad44631c730"  id="td_uid_20_5aad44631d78a" data-td_block_id="td_uid_16_5aad44631c730" data-td_filter_value="92" href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a><a class="mega-menu-sub-cat-td_uid_16_5aad44631c730"  id="td_uid_21_5aad44631d860" data-td_block_id="td_uid_16_5aad44631c730" data-td_filter_value="91" href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a><a class="mega-menu-sub-cat-td_uid_16_5aad44631c730"  id="td_uid_22_5aad44631d935" data-td_block_id="td_uid_16_5aad44631c730" data-td_filter_value="90" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a><a class="mega-menu-sub-cat-td_uid_16_5aad44631c730"  id="td_uid_23_5aad44631da0a" data-td_block_id="td_uid_16_5aad44631c730" data-td_filter_value="116" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a><a class="mega-menu-sub-cat-td_uid_16_5aad44631c730"  id="td_uid_24_5aad44631dade" data-td_block_id="td_uid_16_5aad44631c730" data-td_filter_value="126" href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a><a class="mega-menu-sub-cat-td_uid_16_5aad44631c730"  id="td_uid_25_5aad44631dbb3" data-td_block_id="td_uid_16_5aad44631c730" data-td_filter_value="115" href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_16_5aad44631c730"  id="td_uid_26_5aad44631dc89" data-td_block_id="td_uid_16_5aad44631c730" data-td_filter_value="455" href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a><a class="mega-menu-sub-cat-td_uid_16_5aad44631c730"  id="td_uid_27_5aad44631dd68" data-td_block_id="td_uid_16_5aad44631c730" data-td_filter_value="450" href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a><a class="mega-menu-sub-cat-td_uid_16_5aad44631c730"  id="td_uid_28_5aad44631de3f" data-td_block_id="td_uid_16_5aad44631c730" data-td_filter_value="54" href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a><a class="mega-menu-sub-cat-td_uid_16_5aad44631c730"  id="td_uid_29_5aad44631df14" data-td_block_id="td_uid_16_5aad44631c730" data-td_filter_value="53" href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></div></div><div id=td_uid_16_5aad44631c730 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/los-incendios-forestales-efectos-los-medios-vida-parte-2-contrapunto-hoy-16-03-18/" rel="bookmark" title="&#8220;Los Incendios Forestales y su Efectos en los Medios de Vida&#8221;; Parte 2..Contrapunto de hoy 16-03-18"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/los-incendios-forestales-efectos-los-medios-vida-parte-2-contrapunto-hoy-16-03-18/" rel="bookmark" title="&#8220;Los Incendios Forestales y su Efectos en los Medios de Vida&#8221;; Parte 2..Contrapunto de hoy 16-03-18">&#8220;Los Incendios Forestales y su Efectos en los Medios de Vida&#8221;;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/los-incendios-forestales-efectos-los-medios-vida-parte-1-contrapunto-hoy-16-03-18/" rel="bookmark" title="&#8220;Los Incendios Forestales y su Efectos en los Medios de Vida&#8221;; Parte 1..Contrapunto de hoy 16-03-18"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/los-incendios-forestales-efectos-los-medios-vida-parte-1-contrapunto-hoy-16-03-18/" rel="bookmark" title="&#8220;Los Incendios Forestales y su Efectos en los Medios de Vida&#8221;; Parte 1..Contrapunto de hoy 16-03-18">&#8220;Los Incendios Forestales y su Efectos en los Medios de Vida&#8221;;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/doble-via-jueves-15-marzo-2018/" rel="bookmark" title="Doble Vía, Jueves 15 de Marzo de 2018"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/doble-via-jueves-15-marzo-2018/" rel="bookmark" title="Doble Vía, Jueves 15 de Marzo de 2018">Doble Vía, Jueves 15 de Marzo de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/doble-via-miercoles-14-marzo-2018/" rel="bookmark" title="Doble Vía, Miércoles 14 de Marzo de  2018"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/doble-via-miercoles-14-marzo-2018/" rel="bookmark" title="Doble Vía, Miércoles 14 de Marzo de  2018">Doble Vía, Miércoles 14 de Marzo de  2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5aad44631c730" data-td_block_id="td_uid_16_5aad44631c730"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5aad44631c730" data-td_block_id="td_uid_16_5aad44631c730"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5aad44631e8bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5aad44631e8bd" ><script>var block_td_uid_30_5aad44631e8bd = new tdBlock();
block_td_uid_30_5aad44631e8bd.id = "td_uid_30_5aad44631e8bd";
block_td_uid_30_5aad44631e8bd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"627","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5aad44631e8bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5aad44631e8bd_rand","tdc_css_class_style":"td_uid_30_5aad44631e8bd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5aad44631e8bd.td_column_number = "3";
block_td_uid_30_5aad44631e8bd.block_type = "td_block_mega_menu";
block_td_uid_30_5aad44631e8bd.post_count = "4";
block_td_uid_30_5aad44631e8bd.found_posts = "547";
block_td_uid_30_5aad44631e8bd.header_color = "";
block_td_uid_30_5aad44631e8bd.ajax_pagination_infinite_stop = "";
block_td_uid_30_5aad44631e8bd.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_30_5aad44631e8bd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5aad44631e8bd" id="td_uid_31_5aad44631fc11" data-td_block_id="td_uid_30_5aad44631e8bd" data-td_filter_value="" href="http://radioamericahn.net/category/tendencias/">Todo</a><a class="mega-menu-sub-cat-td_uid_30_5aad44631e8bd"  id="td_uid_32_5aad44631fcbf" data-td_block_id="td_uid_30_5aad44631e8bd" data-td_filter_value="639" href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_30_5aad44631e8bd"  id="td_uid_33_5aad44631fda3" data-td_block_id="td_uid_30_5aad44631e8bd" data-td_filter_value="640" href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a><a class="mega-menu-sub-cat-td_uid_30_5aad44631e8bd"  id="td_uid_34_5aad44631fe80" data-td_block_id="td_uid_30_5aad44631e8bd" data-td_filter_value="684" href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></div></div><div id=td_uid_30_5aad44631e8bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/agua-embotellada-contaminada-particulas-plastico-estudio/" rel="bookmark" title="Agua embotellada está contaminada con partículas de plástico, según estudio"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/aguaembotellada1-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/aguaembotellada1-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/aguaembotellada1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Agua embotellada está contaminada con partículas de plástico, según estudio" title="Agua embotellada está contaminada con partículas de plástico, según estudio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/agua-embotellada-contaminada-particulas-plastico-estudio/" rel="bookmark" title="Agua embotellada está contaminada con partículas de plástico, según estudio">Agua embotellada está contaminada con partículas de plástico, según estudio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/cofundador-google-larry-page-prueba-taxis-voladores/" rel="bookmark" title="Cofundador de Google Larry Page prueba taxis voladores en Nueva Zelanda"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/Cora-218x150.png" srcset="http://radioamericahn.net/imag/2018/03/Cora-218x150.png 218w, http://radioamericahn.net/imag/2018/03/Cora-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cofundador de Google Larry Page prueba taxis voladores en Nueva Zelanda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/cofundador-google-larry-page-prueba-taxis-voladores/" rel="bookmark" title="Cofundador de Google Larry Page prueba taxis voladores en Nueva Zelanda">Cofundador de Google Larry Page prueba taxis voladores en Nueva Zelanda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/hallan-oso-gigante-pleistoceno-argentina/" rel="bookmark" title="Hallan oso gigante de fines de Pleistoceno en Argentina"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/oso-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/oso-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/oso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ceremonia de Juramentacion: Directores de los centros, Unah- Curla; Curlp, Decanos de Facultad de Química y Farmacia, Odontología; y Directora de Educación Superior" title="Hallan oso gigante de fines de Pleistoceno en Argentina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/hallan-oso-gigante-pleistoceno-argentina/" rel="bookmark" title="Hallan oso gigante de fines de Pleistoceno en Argentina">Hallan oso gigante de fines de Pleistoceno en Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/guru-google-prueba-taxis-voladores-nueva-zelanda/" rel="bookmark" title="El gurú de Google prueba taxis voladores en Nueva Zelanda"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/646608-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/646608-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/646608-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gurú de Google prueba taxis voladores en Nueva Zelanda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/guru-google-prueba-taxis-voladores-nueva-zelanda/" rel="bookmark" title="El gurú de Google prueba taxis voladores en Nueva Zelanda">El gurú de Google prueba taxis voladores en Nueva Zelanda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5aad44631e8bd" data-td_block_id="td_uid_30_5aad44631e8bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5aad44631e8bd" data-td_block_id="td_uid_30_5aad44631e8bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5aad446321d11_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5aad446321d11" ><script>var block_td_uid_35_5aad446321d11 = new tdBlock();
block_td_uid_35_5aad446321d11.id = "td_uid_35_5aad446321d11";
block_td_uid_35_5aad446321d11.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_35_5aad446321d11_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5aad446321d11_rand","tdc_css_class_style":"td_uid_35_5aad446321d11_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_5aad446321d11.td_column_number = "3";
block_td_uid_35_5aad446321d11.block_type = "td_block_mega_menu";
block_td_uid_35_5aad446321d11.post_count = "4";
block_td_uid_35_5aad446321d11.found_posts = "4292";
block_td_uid_35_5aad446321d11.header_color = "";
block_td_uid_35_5aad446321d11.ajax_pagination_infinite_stop = "";
block_td_uid_35_5aad446321d11.max_num_pages = "1073";
tdBlocksArray.push(block_td_uid_35_5aad446321d11);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5aad446321d11" id="td_uid_36_5aad446323b35" data-td_block_id="td_uid_35_5aad446321d11" data-td_filter_value="" href="http://radioamericahn.net/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_35_5aad446321d11"  id="td_uid_37_5aad446323c1d" data-td_block_id="td_uid_35_5aad446321d11" data-td_filter_value="642" href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a><a class="mega-menu-sub-cat-td_uid_35_5aad446321d11"  id="td_uid_38_5aad446323d0d" data-td_block_id="td_uid_35_5aad446321d11" data-td_filter_value="15" href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a><a class="mega-menu-sub-cat-td_uid_35_5aad446321d11"  id="td_uid_39_5aad446323dec" data-td_block_id="td_uid_35_5aad446321d11" data-td_filter_value="643" href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a><a class="mega-menu-sub-cat-td_uid_35_5aad446321d11"  id="td_uid_40_5aad446323ec5" data-td_block_id="td_uid_35_5aad446321d11" data-td_filter_value="81" href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a><a class="mega-menu-sub-cat-td_uid_35_5aad446321d11"  id="td_uid_41_5aad446323f9b" data-td_block_id="td_uid_35_5aad446321d11" data-td_filter_value="11" href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a><a class="mega-menu-sub-cat-td_uid_35_5aad446321d11"  id="td_uid_42_5aad446324071" data-td_block_id="td_uid_35_5aad446321d11" data-td_filter_value="52372" href="http://radioamericahn.net/category/entretenimiento/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_35_5aad446321d11"  id="td_uid_43_5aad4463241b2" data-td_block_id="td_uid_35_5aad446321d11" data-td_filter_value="641" href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a><a class="mega-menu-sub-cat-td_uid_35_5aad446321d11"  id="td_uid_44_5aad446324294" data-td_block_id="td_uid_35_5aad446321d11" data-td_filter_value="547" href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></div></div><div id=td_uid_35_5aad446321d11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/google-entierra-la-marca-android-wear/" rel="bookmark" title="Google entierra la marca Android Wear"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/Android-Wear-4-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/Android-Wear-4-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/Android-Wear-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google entierra la marca Android Wear"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/google-entierra-la-marca-android-wear/" rel="bookmark" title="Google entierra la marca Android Wear">Google entierra la marca Android Wear</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/snapchat-se-disculpa-una-publicidad-proponia-abofetear-rihanna/" rel="bookmark" title="Snapchat se disculpa por una publicidad que proponía &#8220;abofetear a Rihanna&#8221;"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/100437215_rihannasnapchat-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/100437215_rihannasnapchat-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/100437215_rihannasnapchat-100x70.jpg 100w, http://radioamericahn.net/imag/2018/03/100437215_rihannasnapchat-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Snapchat se disculpa por una publicidad que proponía &#8220;abofetear a Rihanna&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/snapchat-se-disculpa-una-publicidad-proponia-abofetear-rihanna/" rel="bookmark" title="Snapchat se disculpa por una publicidad que proponía &#8220;abofetear a Rihanna&#8221;">Snapchat se disculpa por una publicidad que proponía &#8220;abofetear a Rihanna&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/asi-suena-colors-la-cancion-maluma-jason-derulo-mundial-rusia-2018/" rel="bookmark" title="Así suena &#8216;Colors&#8217;, la canción de Maluma y Jason Derulo para el Mundial de Rusia 2018"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/5aaa99a28de96-218x150.jpeg" srcset="http://radioamericahn.net/imag/2018/03/5aaa99a28de96-218x150.jpeg 218w, http://radioamericahn.net/imag/2018/03/5aaa99a28de96-100x70.jpeg 100w, http://radioamericahn.net/imag/2018/03/5aaa99a28de96-534x371.jpeg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Así suena &#8216;Colors&#8217;, la canción de Maluma y Jason Derulo para el Mundial de Rusia 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/asi-suena-colors-la-cancion-maluma-jason-derulo-mundial-rusia-2018/" rel="bookmark" title="Así suena &#8216;Colors&#8217;, la canción de Maluma y Jason Derulo para el Mundial de Rusia 2018">Así suena &#8216;Colors&#8217;, la canción de Maluma y Jason Derulo para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/musico-jamaiquino-pide-300-millones-dolares-miley-cyrus-plagio/" rel="bookmark" title="Un músico jamaiquino pide 300 millones de dólares a Miley Cyrus por plagio"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/AFP_Y688O_20180129013300-kTOE-U44762034437xgE-992x558@LaVanguardia-Web-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/AFP_Y688O_20180129013300-kTOE-U44762034437xgE-992x558@LaVanguardia-Web-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/AFP_Y688O_20180129013300-kTOE-U44762034437xgE-992x558@LaVanguardia-Web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un músico jamaiquino pide 300 millones de dólares a Miley Cyrus por plagio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/musico-jamaiquino-pide-300-millones-dolares-miley-cyrus-plagio/" rel="bookmark" title="Un músico jamaiquino pide 300 millones de dólares a Miley Cyrus por plagio">Un músico jamaiquino pide 300 millones de dólares a Miley Cyrus&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5aad446321d11" data-td_block_id="td_uid_35_5aad446321d11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5aad446321d11" data-td_block_id="td_uid_35_5aad446321d11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5aad446326bc6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5aad446326bc6" ><script>var block_td_uid_45_5aad446326bc6 = new tdBlock();
block_td_uid_45_5aad446326bc6.id = "td_uid_45_5aad446326bc6";
block_td_uid_45_5aad446326bc6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"629","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_45_5aad446326bc6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5aad446326bc6_rand","tdc_css_class_style":"td_uid_45_5aad446326bc6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_45_5aad446326bc6.td_column_number = "3";
block_td_uid_45_5aad446326bc6.block_type = "td_block_mega_menu";
block_td_uid_45_5aad446326bc6.post_count = "4";
block_td_uid_45_5aad446326bc6.found_posts = "2111";
block_td_uid_45_5aad446326bc6.header_color = "";
block_td_uid_45_5aad446326bc6.ajax_pagination_infinite_stop = "";
block_td_uid_45_5aad446326bc6.max_num_pages = "528";
tdBlocksArray.push(block_td_uid_45_5aad446326bc6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5aad446326bc6" id="td_uid_46_5aad446329e9f" data-td_block_id="td_uid_45_5aad446326bc6" data-td_filter_value="" href="http://radioamericahn.net/category/centroamerica/">Todo</a><a class="mega-menu-sub-cat-td_uid_45_5aad446326bc6"  id="td_uid_47_5aad446329f75" data-td_block_id="td_uid_45_5aad446326bc6" data-td_filter_value="655" href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a><a class="mega-menu-sub-cat-td_uid_45_5aad446326bc6"  id="td_uid_48_5aad44632a04d" data-td_block_id="td_uid_45_5aad446326bc6" data-td_filter_value="650" href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a><a class="mega-menu-sub-cat-td_uid_45_5aad446326bc6"  id="td_uid_49_5aad44632a120" data-td_block_id="td_uid_45_5aad446326bc6" data-td_filter_value="648" href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a><a class="mega-menu-sub-cat-td_uid_45_5aad446326bc6"  id="td_uid_50_5aad44632a1f1" data-td_block_id="td_uid_45_5aad446326bc6" data-td_filter_value="649" href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a><a class="mega-menu-sub-cat-td_uid_45_5aad446326bc6"  id="td_uid_51_5aad44632a2c2" data-td_block_id="td_uid_45_5aad446326bc6" data-td_filter_value="647" href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a><a class="mega-menu-sub-cat-td_uid_45_5aad446326bc6"  id="td_uid_52_5aad44632a391" data-td_block_id="td_uid_45_5aad446326bc6" data-td_filter_value="654" href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a><a class="mega-menu-sub-cat-td_uid_45_5aad446326bc6"  id="td_uid_53_5aad44632a460" data-td_block_id="td_uid_45_5aad446326bc6" data-td_filter_value="651" href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></div></div><div id=td_uid_45_5aad446326bc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/sica-apoya-candidatura-honduras-presidencia-asamblea-onu/" rel="bookmark" title="El SICA apoya candidatura de Honduras para presidencia de próxima Asamblea de la ONU"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/sica-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/sica-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/sica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El SICA apoya candidatura de Honduras para presidencia de próxima Asamblea de la ONU" title="El SICA apoya candidatura de Honduras para presidencia de próxima Asamblea de la ONU"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/sica-apoya-candidatura-honduras-presidencia-asamblea-onu/" rel="bookmark" title="El SICA apoya candidatura de Honduras para presidencia de próxima Asamblea de la ONU">El SICA apoya candidatura de Honduras para presidencia de próxima Asamblea&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/capturan-a-tres-empresarios-corrupcion-guatemala/" rel="bookmark" title="Capturan a tres prominentes empresarios por corrupción en Guatemala"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/sujetos-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/sujetos-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/sujetos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Capturan a tres prominentes empresarios por corrupción en Guatemala" title="Capturan a tres prominentes empresarios por corrupción en Guatemala"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/capturan-a-tres-empresarios-corrupcion-guatemala/" rel="bookmark" title="Capturan a tres prominentes empresarios por corrupción en Guatemala">Capturan a tres prominentes empresarios por corrupción en Guatemala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/madre-y-sus-tres-hijas-mueren-explosion-coheteria/" rel="bookmark" title="Fallece cuarta víctima de explosión de cohetería en el occidente de Honduras"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/Explosion-coheteria-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/Explosion-coheteria-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/Explosion-coheteria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Madre y sus tres hijas" title="Fallece cuarta víctima de explosión de cohetería en el occidente de Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/madre-y-sus-tres-hijas-mueren-explosion-coheteria/" rel="bookmark" title="Fallece cuarta víctima de explosión de cohetería en el occidente de Honduras">Fallece cuarta víctima de explosión de cohetería en el occidente de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/salvador-eeuu-discuten-lucha-pandillas/" rel="bookmark" title="El Salvador y EEUU discuten sobre lucha contra pandillas y narcotráfico"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/reunion-eeuu-el-salvador-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/reunion-eeuu-el-salvador-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/reunion-eeuu-el-salvador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="pandillas" title="El Salvador y EEUU discuten sobre lucha contra pandillas y narcotráfico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/salvador-eeuu-discuten-lucha-pandillas/" rel="bookmark" title="El Salvador y EEUU discuten sobre lucha contra pandillas y narcotráfico">El Salvador y EEUU discuten sobre lucha contra pandillas y narcotráfico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5aad446326bc6" data-td_block_id="td_uid_45_5aad446326bc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5aad446326bc6" data-td_block_id="td_uid_45_5aad446326bc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_54_5aad44632c025_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5aad44632c025" ><script>var block_td_uid_54_5aad44632c025 = new tdBlock();
block_td_uid_54_5aad44632c025.id = "td_uid_54_5aad44632c025";
block_td_uid_54_5aad44632c025.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_54_5aad44632c025_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5aad44632c025_rand","tdc_css_class_style":"td_uid_54_5aad44632c025_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_54_5aad44632c025.td_column_number = "3";
block_td_uid_54_5aad44632c025.block_type = "td_block_mega_menu";
block_td_uid_54_5aad44632c025.post_count = "4";
block_td_uid_54_5aad44632c025.found_posts = "641";
block_td_uid_54_5aad44632c025.header_color = "";
block_td_uid_54_5aad44632c025.ajax_pagination_infinite_stop = "";
block_td_uid_54_5aad44632c025.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_54_5aad44632c025);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5aad44632c025" id="td_uid_55_5aad44632deb0" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="" href="http://radioamericahn.net/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_56_5aad44632df86" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="474" href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_57_5aad44632e062" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="486" href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_58_5aad44632e13b" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="480" href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_59_5aad44632e213" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="11846" href="http://radioamericahn.net/category/opinion/carlos-lopez-contreras/">Carlos López Contreras</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_60_5aad44632e2ea" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="442" href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_61_5aad44632e3c2" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="132" href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_62_5aad44632e5d3" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="453" href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_63_5aad44632e6d6" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="440" href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_64_5aad44632e7d0" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="433" href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_65_5aad44632e8d2" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="454" href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_66_5aad44632ec5f" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="136" href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_67_5aad44632edf0" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="569" href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_68_5aad44632eedd" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="437" href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_69_5aad44632f261" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="481" href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_70_5aad44632f34a" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="459" href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_71_5aad44632f42c" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="142" href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_72_5aad44632f510" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="487" href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_73_5aad44632f5ef" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="409" href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_74_5aad44632f694" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="435" href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_75_5aad44632f779" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="135" href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_76_5aad44632f869" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="485" href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_77_5aad44632f947" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="432" href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_78_5aad44632fac0" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="137" href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_79_5aad44632fba5" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="488" href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_80_5aad44632fc7f" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="438" href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_81_5aad44632fd55" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="439" href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_82_5aad44632fe2a" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="434" href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_83_5aad44632feff" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="468" href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_84_5aad44632ffd4" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="458" href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a><a class="mega-menu-sub-cat-td_uid_54_5aad44632c025"  id="td_uid_85_5aad4463300a8" data-td_block_id="td_uid_54_5aad44632c025" data-td_filter_value="460" href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></div></div><div id=td_uid_54_5aad44632c025 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/mandatarios-o-subditos-luis-cosenza/" rel="bookmark" title="¿Mandatarios o súbditos?"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/Luis-Cosenza-218x150.png" srcset="http://radioamericahn.net/imag/2018/03/Luis-Cosenza-218x150.png 218w, http://radioamericahn.net/imag/2018/03/Luis-Cosenza-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mandatarios" title="¿Mandatarios o súbditos?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/mandatarios-o-subditos-luis-cosenza/" rel="bookmark" title="¿Mandatarios o súbditos?">¿Mandatarios o súbditos?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/igualdad-en-las-diferencias/" rel="bookmark" title="Igualdad en las diferencias"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/Julio-Raudales-hn-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/Julio-Raudales-hn-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/Julio-Raudales-hn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="igualdad" title="Igualdad en las diferencias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/igualdad-en-las-diferencias/" rel="bookmark" title="Igualdad en las diferencias">Igualdad en las diferencias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-caida-de-una-primera-dama/" rel="bookmark" title="La caída de una primera dama"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/01/Mario-Fumero-hn-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/01/Mario-Fumero-hn-218x150.jpg 218w, http://radioamericahn.net/imag/2018/01/Mario-Fumero-hn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="primera dama" title="La caída de una primera dama"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-caida-de-una-primera-dama/" rel="bookmark" title="La caída de una primera dama">La caída de una primera dama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/desarrollo-economico-corrupcion-pobreza/" rel="bookmark" title="DESARROLLO ECONÓMICO, CORRUPCIÓN Y POBREZA"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/06/Arturo-Alvarado1-1-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/06/Arturo-Alvarado1-1-218x150.jpg 218w, http://radioamericahn.net/imag/2017/06/Arturo-Alvarado1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Arturo Alvarado" title="DESARROLLO ECONÓMICO, CORRUPCIÓN Y POBREZA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/desarrollo-economico-corrupcion-pobreza/" rel="bookmark" title="DESARROLLO ECONÓMICO, CORRUPCIÓN Y POBREZA">DESARROLLO ECONÓMICO, CORRUPCIÓN Y POBREZA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5aad44632c025" data-td_block_id="td_uid_54_5aad44632c025"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5aad44632c025" data-td_block_id="td_uid_54_5aad44632c025"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_86_5aad446331b15_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_5aad446331b15" ><script>var block_td_uid_86_5aad446331b15 = new tdBlock();
block_td_uid_86_5aad446331b15.id = "td_uid_86_5aad446331b15";
block_td_uid_86_5aad446331b15.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"632","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_86_5aad446331b15_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_86_5aad446331b15_rand","tdc_css_class_style":"td_uid_86_5aad446331b15_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_86_5aad446331b15.td_column_number = "3";
block_td_uid_86_5aad446331b15.block_type = "td_block_mega_menu";
block_td_uid_86_5aad446331b15.post_count = "4";
block_td_uid_86_5aad446331b15.found_posts = "2738";
block_td_uid_86_5aad446331b15.header_color = "";
block_td_uid_86_5aad446331b15.ajax_pagination_infinite_stop = "";
block_td_uid_86_5aad446331b15.max_num_pages = "685";
tdBlocksArray.push(block_td_uid_86_5aad446331b15);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_86_5aad446331b15" id="td_uid_87_5aad44633379d" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="" href="http://radioamericahn.net/category/pais/">Todo</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_88_5aad44633387d" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="652" href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_89_5aad44633395c" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="696" href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_90_5aad446333a43" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="683" href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_91_5aad446333b25" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="706" href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_92_5aad446333c06" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="693" href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_93_5aad446333ce5" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="703" href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_94_5aad446333dc5" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="680" href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_95_5aad446333ea5" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="704" href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_96_5aad446333f85" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="678" href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_97_5aad446334065" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="682" href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_98_5aad446334149" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="707" href="http://radioamericahn.net/category/pais/departamentales-pais/intibuca/">Intibucá</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_99_5aad446334228" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="702" href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_100_5aad446334307" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="699" href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_101_5aad4463343e7" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="708" href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_102_5aad4463344ce" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="692" href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_103_5aad4463345b4" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="681" href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_104_5aad446334697" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="695" href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_105_5aad44633477a" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="705" href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a><a class="mega-menu-sub-cat-td_uid_86_5aad446331b15"  id="td_uid_106_5aad44633485c" data-td_block_id="td_uid_86_5aad446331b15" data-td_filter_value="694" href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></div></div><div id=td_uid_86_5aad446331b15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/semilla-cambio-climatico/" rel="bookmark" title="Productores del sur experimentarán con semilla resistente al cambio climático"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/SEQUIA-HONDURAS-SUR-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/SEQUIA-HONDURAS-SUR-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/SEQUIA-HONDURAS-SUR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Productores del sur experimentarán con semilla resistente al cambio climático"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/semilla-cambio-climatico/" rel="bookmark" title="Productores del sur experimentarán con semilla resistente al cambio climático">Productores del sur experimentarán con semilla resistente al cambio climático</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/joven-suicido-capital/" rel="bookmark" title="Joven toma fatal decisión en colonia capitalina"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/Morgue-capitalina-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/Morgue-capitalina-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/Morgue-capitalina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joven toma fatal decisión en colonia capitalina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/joven-suicido-capital/" rel="bookmark" title="Joven toma fatal decisión en colonia capitalina">Joven toma fatal decisión en colonia capitalina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/dos-personas-muertas-en-choque-de-taxi-y-un-camion-en-comayagua/" rel="bookmark" title="Dos personas muertas en choque de taxi y un camión en Comayagua"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/camion-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/camion-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/camion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dos personas muertas en choque de taxi y un camión en Comayagua" title="Dos personas muertas en choque de taxi y un camión en Comayagua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/dos-personas-muertas-en-choque-de-taxi-y-un-camion-en-comayagua/" rel="bookmark" title="Dos personas muertas en choque de taxi y un camión en Comayagua">Dos personas muertas en choque de taxi y un camión en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-colonial-comayagua-espera-visita-de-miles-de-turistas-en-semana-santa/" rel="bookmark" title="La colonial Comayagua espera visita de miles de turistas en Semana Santa"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/alfombras-comayagua-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/alfombras-comayagua-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/alfombras-comayagua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La colonial Comayagua espera visita de miles de turistas en Semana Santa" title="La colonial Comayagua espera visita de miles de turistas en Semana Santa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-colonial-comayagua-espera-visita-de-miles-de-turistas-en-semana-santa/" rel="bookmark" title="La colonial Comayagua espera visita de miles de turistas en Semana Santa">La colonial Comayagua espera visita de miles de turistas en Semana&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_86_5aad446331b15" data-td_block_id="td_uid_86_5aad446331b15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_86_5aad446331b15" data-td_block_id="td_uid_86_5aad446331b15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://radioamericahn.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-473793" class="post-473793 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol category-futbol-internacional category-noticias category-portada tag-alemania tag-bundesliga tag-deportes tag-futbol tag-torneo" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Ver todas las publicaciones en Fútbol" class="entry-crumb" href="http://radioamericahn.net/category/futbol/">Fútbol</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El Bayern quiere asegurarse en tiempo récord la Bundesliga</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://radioamericahn.net/category/futbol/">Fútbol</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/portada/">Portada</a></li></ul>                            <h1 class="entry-title">El Bayern quiere asegurarse en tiempo récord la Bundesliga</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-17T07:02:28+00:00" >17 marzo, 2018</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Fbayern-record-bundesliga%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Bayern+quiere+asegurarse+en+tiempo+r%C3%A9cord+la+Bundesliga&url=http%3A%2F%2Fradioamericahn.net%2Fbayern-record-bundesliga%2F&via=radioamericahn"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/bayern-record-bundesliga/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/bayern-record-bundesliga/&amp;media=http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP.jpg&description=El+Bayern+quiere+asegurarse+en+tiempo+r%C3%A9cord+la+Bundesliga" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Bayern+quiere+asegurarse+en+tiempo+r%C3%A9cord+la+Bundesliga%20-%20http%3A%2F%2Fradioamericahn.net%2Fbayern-record-bundesliga%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/bayern-record-bundesliga/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/bayern-record-bundesliga/" data-text="El Bayern quiere asegurarse en tiempo récord la Bundesliga" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP.jpg" data-caption="El Bayern quiere asegurarse en tiempo récord la Bundesliga-Foto AFP"><img width="696" height="459" class="entry-thumb td-modal-image" src="http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP-696x459.jpg" srcset="http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP-696x459.jpg 696w, http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP-300x198.jpg 300w, http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP-768x506.jpg 768w, http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP-637x420.jpg 637w, http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP.jpg 345w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Bayern-jugadores-AFP"/></a><figcaption class="wp-caption-text">El Bayern quiere asegurarse en tiempo récord la Bundesliga-Foto AFP</figcaption></figure></div>
            <p><span class="dateline">&#8211;</span>Cuando todavía faltan dos meses para que concluya la temporada, el Bayern Múnich buscará asegurarse este fin de semana un título de la Liga alemana de fútbol que puede llegar en tiempo récord.</p>
<p>El sexto título seguido del Bayern en la Bundesliga, otro récord, y el campeonato alemán número 28 de su historia parecen sólo cuestión de tiempo y el único interrogante es cuándo lo conseguirá el club bávaro.</p>
<h3><strong>Bayern tiempo récord</strong></h3>
<p>Podría lograrlo el domingo, aunque dependerá de lo que hagan antes sus inmediatos perseguidores.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_108_5aad446337b1b_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/web_lateral_01', [[300, 250], [300, 600]], 'div-gpt-ad-1495931777037-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /145681193/web_lateral_01 -->
<div id='div-gpt-ad-1495931777037-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931777037-0'); });
</script>
</div></div><p>El conjunto bávaro visita este domingo al Leipzig por la fecha 27 del campeonato con una ventaja de 20 puntos sobre el segundo clasificado, el Schalke, que hoy sábado se enfrenta al Wolfsburgo.</p>
<p>Una victoria del Bayern, que lidera con 66 puntos, y el empate o derrota hoy de su escolta así como del tercero Borussia Dortmund -que recibe el domingo al Hannover- daría al equipo de Múnich el título.</p>
<p>Con el camino más que despejado, desde Múnich aseguran no tener prisa. &#8220;Para mí es irrelevante. Es secundario si nos proclamamos campeones de Liga este domingo o una semana después&#8221;, declaró el viernes en rueda de prensa el técnico Jupp Heynckes.</p>
<h3><strong>Club Bávaro</strong></h3>
<p>El conjunto bávaro afronta la jornada con la tranquilidad que otorga el trabajo bien hecho. Con buenas cartas en la Copa Alemana y tras haber liquidado con soberanía al Besiktas en octavos de final de la Liga de Campeones, el Bayern es consciente de que este año puede cerrar una temporada para el recuerdo.</p>
<p>En Múnich tienen muy presente el histórico triplete de 2013 que el conjunto conquistó con Heynckes a los mandos.</p>
<p>Si se logró una vez, también pueden ser dos, y este año parece ser el ideal para resurgir después de cerrar el año pasado una temporada modesta que terminó con tan solo un título, el de Liga, en las vitrinas.</p>
<p>Para el encuentro de este domingo ante el Leipzig, el Bayern se verá obligado a prescindir de Arjen Robben, quien sigue teniendo molestias.</p>
<p>Tampoco estarán los lesionados Corentin Tolisso y Thiago, según informaron desde el club.</p>
<p>El colombiano James Rodríguez cuenta sin embargo con buenas opciones de saltar al campo como parte del once inicial, tras recuperarse de la lesión que sufrió a finales de febrero ante el Besiktas en Liga de Campeones.</p>
<p>Si efectivamente el Bayern conquista este domingo el campeonato ante el Leipzig en el partido que cierra la jornada, los pupilos de Heynckes lograrían el título de Liga más &#8220;tempranero&#8221;, superando el récord establecido por ellos mismos en 2014.</p>
<p>Entonces el título se decidió también en la fecha 27, pero en un partido disputado un 25 de marzo.</p>
<p>Llegue antes o después y, a pesar de su evidente superioridad en el fútbol germano, la conquista del club muniqués no es menor, dado que esta temporada se vio obligado a cambiar de entrenador tras la turbulenta salida de Carlo Ancelotti cuando tan solo se habían disputado seis fechas del campeonato.</p>
<p>Heynckes, a quien el chileno Arturo Vidal llama &#8220;El Grande&#8221;, no tiene a estas alturas nada que demostrar pero en este regreso atropellado de su jubilación al terreno de juego ya ha pulverizado récords nacionales e internacionales.</p>
<p>Esta semana sumó ante el Besiktas su undécima victoria consecutiva en la Champions, un logro que ningún otro técnico ha alcanzado antes.</p>
<p>El domingo tiene de nuevo oportunidad de dejar su impronta en la historia del fútbol germano.</p>
<p>En otros partidos de la fecha 27, el Hamburgo, penúltimo, recibe al Hertha en medio de su dramática lucha por evitar su primer descenso.</p>
<p>Además, el Augsburgo se enfrenta al Werder Bremen, el Eintracht Frankfurt al Mainz y el Borussia Mönchengladbach al Hoffenheim.</p>
<p>El domingo, el colista Colonia se mide al Bayer Leverkusen.</p>
<p>&nbsp;</p>
<p>Fuente: DPA</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://radioamericahn.net/tag/alemania/">Alemania</a></li><li><a href="http://radioamericahn.net/tag/bundesliga/">Bundesliga</a></li><li><a href="http://radioamericahn.net/tag/deportes/">deportes</a></li><li><a href="http://radioamericahn.net/tag/futbol/">Fútbol</a></li><li><a href="http://radioamericahn.net/tag/torneo/">Torneo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Fbayern-record-bundesliga%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Bayern+quiere+asegurarse+en+tiempo+r%C3%A9cord+la+Bundesliga&url=http%3A%2F%2Fradioamericahn.net%2Fbayern-record-bundesliga%2F&via=radioamericahn"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/bayern-record-bundesliga/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/bayern-record-bundesliga/&amp;media=http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP.jpg&description=El+Bayern+quiere+asegurarse+en+tiempo+r%C3%A9cord+la+Bundesliga" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Bayern+quiere+asegurarse+en+tiempo+r%C3%A9cord+la+Bundesliga%20-%20http%3A%2F%2Fradioamericahn.net%2Fbayern-record-bundesliga%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/bayern-record-bundesliga/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/bayern-record-bundesliga/" data-text="El Bayern quiere asegurarse en tiempo récord la Bundesliga" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://radioamericahn.net/ingeniero-puente-miami/">Ingeniero advirtió de agrietamiento en puente que colapsó dejando 6 muertos en Miami</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://radioamericahn.net/joven-suicido-capital/">Joven toma fatal decisión en colonia capitalina</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="HRMH"></span><meta itemprop="datePublished" content="2018-03-17T07:02:28+00:00"><meta itemprop="dateModified" content="2018-03-17T07:25:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://radioamericahn.net/bayern-record-bundesliga/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://radioamericahn.net/imag/2018/01/logo2018.png"></span><meta itemprop="name" content="Radio América"></span><meta itemprop="headline " content="El Bayern quiere asegurarse en tiempo récord la Bundesliga"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://radioamericahn.net/imag/2018/03/Bayern-jugadores-AFP.jpg"><meta itemprop="width" content="345"><meta itemprop="height" content="227"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_109_5aad446338599_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_109_5aad446338599" ><script>var block_td_uid_109_5aad446338599 = new tdBlock();
block_td_uid_109_5aad446338599.id = "td_uid_109_5aad446338599";
block_td_uid_109_5aad446338599.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_109_5aad446338599_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_109_5aad446338599_rand","tdc_css_class_style":"td_uid_109_5aad446338599_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":473793,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_109_5aad446338599.td_column_number = "3";
block_td_uid_109_5aad446338599.block_type = "td_block_related_posts";
block_td_uid_109_5aad446338599.post_count = "3";
block_td_uid_109_5aad446338599.found_posts = "30969";
block_td_uid_109_5aad446338599.header_color = "";
block_td_uid_109_5aad446338599.ajax_pagination_infinite_stop = "";
block_td_uid_109_5aad446338599.max_num_pages = "10323";
tdBlocksArray.push(block_td_uid_109_5aad446338599);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_110_5aad44633973b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_109_5aad446338599" href="#">Artículos relacionados</a><a id="td_uid_111_5aad4463397e4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_109_5aad446338599" href="#">Más del autor</a></h4><div id=td_uid_109_5aad446338599 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/bebe-donald-trump/" rel="bookmark" title="Bebé llamado Donald Trump desata polémica en Afganistán"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/Donald-Trump-Afganistan-AFP-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/Donald-Trump-Afganistan-AFP-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/Donald-Trump-Afganistan-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bebé llamado Donald Trump desata polémica en Afganistán"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/bebe-donald-trump/" rel="bookmark" title="Bebé llamado Donald Trump desata polémica en Afganistán">Bebé llamado Donald Trump desata polémica en Afganistán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/semilla-cambio-climatico/" rel="bookmark" title="Productores del sur experimentarán con semilla resistente al cambio climático"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/SEQUIA-HONDURAS-SUR-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/SEQUIA-HONDURAS-SUR-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/SEQUIA-HONDURAS-SUR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Productores del sur experimentarán con semilla resistente al cambio climático"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/semilla-cambio-climatico/" rel="bookmark" title="Productores del sur experimentarán con semilla resistente al cambio climático">Productores del sur experimentarán con semilla resistente al cambio climático</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/irak-fifa-partidos/" rel="bookmark" title="Irak saluda decisión de la FIFA de permitir partidos oficiales en el país"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/Irak-estadio-Foto-aFP-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/Irak-estadio-Foto-aFP-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/Irak-estadio-Foto-aFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irak saluda decisión de la FIFA de permitir partidos oficiales en el país"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/irak-fifa-partidos/" rel="bookmark" title="Irak saluda decisión de la FIFA de permitir partidos oficiales en el país">Irak saluda decisión de la FIFA de permitir partidos oficiales en el país</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_109_5aad446338599" data-td_block_id="td_uid_109_5aad446338599"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_109_5aad446338599" data-td_block_id="td_uid_109_5aad446338599"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                                    </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos los Derechos Reservados Audio Video S.A. © 1995 - 2017 Radio América                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5aad44633a7ac
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#sab_content {
    
    margin-bottom: -20px;
}
</style>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[473793]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://radioamericahn.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://radioamericahn.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'139964873',post:'473793',tz:'-6',srv:'radioamericahn.net'} ]);
	_stq.push([ 'clickTrackerInit', '139964873', '473793' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aad44633a9a2"></textarea>
						<div id="td_live_css_uid_1_5aad44633a9a2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aad44633a9a2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aad44633a9a2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>