<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Baja el precio del frijol, maíz y otros productos de la canasta básica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://radioamericahn.net/xmlrpc.php" />
    
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/83c98a798956cdaa3bd555fd6c655a11.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->
<meta property="og:image" content="https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?fit=1024%2C549" />		<script type="text/javascript">
		var ajaxurl = 'http://radioamericahn.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El precio de la medida de frijol en los mercados capitalinos se cotizan en 50 lempiras y a 14 la de maíz, reportando rebajas de hasta cinco lempiras"/>
<link rel="canonical" href="http://radioamericahn.net/canasta-basica-3/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asociación de Mercados reportan rebajas en precios de frijol, maíz y otros productos" />
<meta property="og:description" content="55 lempiras la medida de frijol rojo ahora cuesta 50 aspecto que beneficiará la economía de las &quot;amas de casa&quot;." />
<meta property="og:url" content="http://radioamericahn.net/canasta-basica-3/" />
<meta property="og:site_name" content="Radio América" />
<meta property="article:publisher" content="https://www.facebook.com/radioamericahn" />
<meta property="article:section" content="Centroamérica" />
<meta property="article:published_time" content="2017-08-24T21:15:08-06:00" />
<meta property="article:modified_time" content="2017-08-24T21:18:00-06:00" />
<meta property="og:updated_time" content="2017-08-24T21:18:00-06:00" />
<meta property="og:image" content="http://radioamericahn.net/imag/2016/02/canasta-básica1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El precio de la medida de frijol en los mercados capitalinos se cotizan en 50 lempiras y a 14 la de maíz, reportando rebajas de hasta cinco lempiras" />
<meta name="twitter:title" content="Baja el precio del frijol, maíz y otros productos de la canasta básica" />
<meta name="twitter:site" content="@radioamericahn" />
<meta name="twitter:image" content="http://radioamericahn.net/imag/2016/02/canasta-básica1.jpg" />
<meta name="twitter:creator" content="@radioamericahn" />
<meta property="DC.date.issued" content="2017-08-24T21:15:08-06:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Feed" href="http://radioamericahn.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; RSS de los comentarios" href="http://radioamericahn.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioamericahn.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://radioamericahn.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://radioamericahn.net/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Alef%3A400%7CABeeZee%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://radioamericahn.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://radioamericahn.net/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='tabbed-widgets-css'  href='http://radioamericahn.net/wp-content/plugins/tabbed-widgets/css/tabbed-widgets.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radioamericahn.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/radioamericahn.net\/wp-admin\/admin-ajax.php","security":"156533bed7","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/radioamericahn.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/tabbed-widgets/js/jquery-ui-effects.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/tabbed-widgets/js/jquery-cookie.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/tabbed-widgets/tabbed-widgets.php?returnjs=true&#038;ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://radioamericahn.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioamericahn.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioamericahn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://radioamericahn.net/?p=437827' />
<link rel="alternate" type="application/json+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Fcanasta-basica-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Fcanasta-basica-3%2F&#038;format=xml" />
<meta property="fb:pages" content="354659139744" />
<button onclick="_pcq.push(['triggerOptIn',{httpWindowOnly: true}]);">
GET NOTIFICATIONS
</button><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <meta name="sitelock-site-verification" content="7004" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/radioamericahn.net\/wp-admin\/","wpRestNonce":"ecb2105a06","wpRestUrl":"http:\/\/radioamericahn.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radioamericahn.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/radioamericahn.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/radioamericahn.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e3092";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="http:\/\/radioamericahn.net\/desarrollo";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4932487-7', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://radioamericahn.net/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/category/centroamerica/",
                                "name": "Centroamérica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/canasta-basica-3/",
                                "name": "Baja el precio del frijol, maíz y otros productos de la canasta..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
//push crew
<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/11f23b6830e5fbf6c5bb87fca0054e1c.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
</script>
<body class="post-template-default single single-post postid-437827 single-format-standard canasta-basica-3 global-block-template-1 single_template_13 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-421826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-421829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li>
<li id="menu-item-421830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></li>
</ul>
</li>
<li id="menu-item-421831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-421832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></li>
</ul>
</li>
<li id="menu-item-421833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-421834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-421835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li>
<li id="menu-item-421852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-421844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li>
	<li id="menu-item-422476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li>
	<li id="menu-item-421851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li>
</ul>
</li>
<li id="menu-item-421836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-421839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li>
<li id="menu-item-421841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/carlos-lopez-contreras/">Carlos López Contreras</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></li>
</ul>
</li>
<li id="menu-item-421845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/intibuca/">Intibucá</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></li>
</ul>
</li>
<li id="menu-item-421846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li>
<li id="menu-item-421847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li>
<li id="menu-item-421849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li>
<li id="menu-item-421850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://radioamericahn.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Jueves, Agosto 24, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-421911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-421911"><a href="http://radioamericahn.net/contactenos/">Contáctenos</a></li>
<li id="menu-item-421913" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-421913"><a href="http://player.listenlive.co/20581">En vivo</a></li>
<li id="menu-item-426484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426484"><a href="http://radioamericahn.net/historia/">Historia</a></li>
<li id="menu-item-426485" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426485"><a href="http://radioamericahn.net/programacion/">Programación</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://radioamericahn.net/">
                <img src="http://radioamericahn.net/imag/2017/06/logo-ra-300x96.png" alt=""/>
                <span class="td-visual-hidden">Radio América</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<div align="center">
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
        var maph1 = googletag.sizeMapping().
        addSize([1024, 500 ], [728, 90]).
        addSize([500, 500 ], [468, 60]).
        addSize([1, 1 ], [320, 50]).
        build();

        gptAdSlots[0] = googletag.defineSlot('/145681193/top_header_01', [[728, 90], [320, 50],[468, 60]], 'div-gpt-ad-1495931939036-0').
        defineSizeMapping( maph1 ).
        addService( googletag.pubads() );
        googletag.pubads().setTargeting("h1", "responsive");

        googletag.enableServices();

    });
</script>
<!-- /145681193/top_header_01 -->
    <div id='div-gpt-ad-1495931939036-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1495931939036-0');
            });
        </script>
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://radioamericahn.net/">
            <img src="http://radioamericahn.net/imag/2017/06/logo-ra-300x96.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_599fa238082df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_599fa238082df" ><script>var block_td_uid_2_599fa238082df = new tdBlock();
block_td_uid_2_599fa238082df.id = "td_uid_2_599fa238082df";
block_td_uid_2_599fa238082df.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"625","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_599fa238082df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_599fa238082df_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_599fa238082df.td_column_number = "3";
block_td_uid_2_599fa238082df.block_type = "td_block_mega_menu";
block_td_uid_2_599fa238082df.post_count = "4";
block_td_uid_2_599fa238082df.found_posts = "16138";
block_td_uid_2_599fa238082df.header_color = "";
block_td_uid_2_599fa238082df.ajax_pagination_infinite_stop = "";
block_td_uid_2_599fa238082df.max_num_pages = "4035";
tdBlocksArray.push(block_td_uid_2_599fa238082df);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_599fa238082df" id="td_uid_3_599fa238241ee" data-td_block_id="td_uid_2_599fa238082df" data-td_filter_value="" href="http://radioamericahn.net/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_599fa238082df"  id="td_uid_4_599fa238243bf" data-td_block_id="td_uid_2_599fa238082df" data-td_filter_value="93" href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_2_599fa238082df"  id="td_uid_5_599fa238245d6" data-td_block_id="td_uid_2_599fa238082df" data-td_filter_value="7" href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a><a class="mega-menu-sub-cat-td_uid_2_599fa238082df"  id="td_uid_6_599fa23825abc" data-td_block_id="td_uid_2_599fa238082df" data-td_filter_value="6" href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a><a class="mega-menu-sub-cat-td_uid_2_599fa238082df"  id="td_uid_7_599fa23826e35" data-td_block_id="td_uid_2_599fa238082df" data-td_filter_value="673" href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_2_599fa238082df"  id="td_uid_8_599fa238270f3" data-td_block_id="td_uid_2_599fa238082df" data-td_filter_value="677" href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a><a class="mega-menu-sub-cat-td_uid_2_599fa238082df"  id="td_uid_9_599fa238272e7" data-td_block_id="td_uid_2_599fa238082df" data-td_filter_value="676" href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a><a class="mega-menu-sub-cat-td_uid_2_599fa238082df"  id="td_uid_10_599fa238274d1" data-td_block_id="td_uid_2_599fa238082df" data-td_filter_value="675" href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_2_599fa238082df"  id="td_uid_11_599fa238276d5" data-td_block_id="td_uid_2_599fa238082df" data-td_filter_value="674" href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a><a class="mega-menu-sub-cat-td_uid_2_599fa238082df"  id="td_uid_12_599fa238278bd" data-td_block_id="td_uid_2_599fa238082df" data-td_filter_value="102" href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></div></div><div id=td_uid_2_599fa238082df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/barra-del-olimpia/" rel="bookmark" title="Barra del Olimpia agreden a jugadores del Alianza de El Salvador"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Barra del Olimpia agreden a jugadores de Alianza" title="Barra del Olimpia agreden a jugadores del Alianza de El Salvador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/barra-del-olimpia/" rel="bookmark" title="Barra del Olimpia agreden a jugadores del Alianza de El Salvador">Barra del Olimpia agreden a jugadores del Alianza de El Salvador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/ousmane-dembele/" rel="bookmark" title="Barcelona llegó a un acuerdo por Ousmane Dembélé"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2016/05/000_AJ39P.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2016/05/000_AJ39P.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2016/05/000_AJ39P.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Barcelona llegó a un acuerdo por Ousmane Dembélé" title="Barcelona llegó a un acuerdo por Ousmane Dembélé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/ousmane-dembele/" rel="bookmark" title="Barcelona llegó a un acuerdo por Ousmane Dembélé">Barcelona llegó a un acuerdo por Ousmane Dembélé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/cristiano-mejor-jugador-uefa/" rel="bookmark" title="Cristiano es elegido mejor jugador de la UEFA y ya vislumbra su quinto Balón de Oro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/08/Cristiano-sentado-junto-Messi.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/08/Cristiano-sentado-junto-Messi.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/08/Cristiano-sentado-junto-Messi.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/08/Cristiano-sentado-junto-Messi.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/radioamericahn.net/imag/2017/08/Cristiano-sentado-junto-Messi.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Cristiano es elegido mejor jugador de la UEFA" title="Cristiano es elegido mejor jugador de la UEFA y ya vislumbra su quinto Balón de Oro"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/cristiano-mejor-jugador-uefa/" rel="bookmark" title="Cristiano es elegido mejor jugador de la UEFA y ya vislumbra su quinto Balón de Oro">Cristiano es elegido mejor jugador de la UEFA y ya vislumbra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/asesor-los-arbitros-honduras-rodolfo-sibrian-denunciado-acoso-sexual/" rel="bookmark" title="Asesor de los árbitros de Honduras, Rodolfo Sibrián, denunciado por acoso sexual"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/08/RODOLFO-SIBRIAN.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/08/RODOLFO-SIBRIAN.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/08/RODOLFO-SIBRIAN.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/08/RODOLFO-SIBRIAN.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/08/RODOLFO-SIBRIAN.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="RODOLFO SIBRIAN" title="Asesor de los árbitros de Honduras, Rodolfo Sibrián, denunciado por acoso sexual"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/asesor-los-arbitros-honduras-rodolfo-sibrian-denunciado-acoso-sexual/" rel="bookmark" title="Asesor de los árbitros de Honduras, Rodolfo Sibrián, denunciado por acoso sexual">Asesor de los árbitros de Honduras, Rodolfo Sibrián, denunciado por acoso&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_599fa238082df" data-td_block_id="td_uid_2_599fa238082df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_599fa238082df" data-td_block_id="td_uid_2_599fa238082df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_599fa23842bed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_599fa23842bed" ><script>var block_td_uid_13_599fa23842bed = new tdBlock();
block_td_uid_13_599fa23842bed.id = "td_uid_13_599fa23842bed";
block_td_uid_13_599fa23842bed.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_599fa23842bed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_599fa23842bed_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_599fa23842bed.td_column_number = "3";
block_td_uid_13_599fa23842bed.block_type = "td_block_mega_menu";
block_td_uid_13_599fa23842bed.post_count = "4";
block_td_uid_13_599fa23842bed.found_posts = "15690";
block_td_uid_13_599fa23842bed.header_color = "";
block_td_uid_13_599fa23842bed.ajax_pagination_infinite_stop = "";
block_td_uid_13_599fa23842bed.max_num_pages = "3923";
tdBlocksArray.push(block_td_uid_13_599fa23842bed);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_599fa23842bed" id="td_uid_14_599fa2385d8f4" data-td_block_id="td_uid_13_599fa23842bed" data-td_filter_value="" href="http://radioamericahn.net/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_599fa23842bed"  id="td_uid_15_599fa2385ec7b" data-td_block_id="td_uid_13_599fa23842bed" data-td_filter_value="8" href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></div></div><div id=td_uid_13_599fa23842bed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/mayweather-promete-morir-peleando-mcgregor/" rel="bookmark" title="Mayweather promete morir peleando contra McGregor"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/08/mack.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/08/mack.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/08/mack.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/08/mack.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/radioamericahn.net/imag/2017/08/mack.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mayweather promete morir peleando contra McGregor" title="Mayweather promete morir peleando contra McGregor"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/mayweather-promete-morir-peleando-mcgregor/" rel="bookmark" title="Mayweather promete morir peleando contra McGregor">Mayweather promete morir peleando contra McGregor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/rolando-palacios-deporte-en-honduras/" rel="bookmark" title="Rolando Palacios culpa a funcionario por crisis del deporte en Honduras"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/08/ROLANDO-PALACIOS.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/08/ROLANDO-PALACIOS.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/08/ROLANDO-PALACIOS.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/08/ROLANDO-PALACIOS.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/radioamericahn.net/imag/2017/08/ROLANDO-PALACIOS.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="ROLANDO PALACIOS" title="Rolando Palacios culpa a funcionario por crisis del deporte en Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/rolando-palacios-deporte-en-honduras/" rel="bookmark" title="Rolando Palacios culpa a funcionario por crisis del deporte en Honduras">Rolando Palacios culpa a funcionario por crisis del deporte en Honduras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/ana-joselina-fortin-honduras/" rel="bookmark" title="Ana Joselina Fortín vuelve a ser motivo de orgullo para Honduras"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/08/ANA-JOSELINA-FORTIN.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/08/ANA-JOSELINA-FORTIN.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/08/ANA-JOSELINA-FORTIN.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/08/ANA-JOSELINA-FORTIN.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/08/ANA-JOSELINA-FORTIN.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="ANA JOSELINA FORTIN" title="Ana Joselina Fortín vuelve a ser motivo de orgullo para Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/ana-joselina-fortin-honduras/" rel="bookmark" title="Ana Joselina Fortín vuelve a ser motivo de orgullo para Honduras">Ana Joselina Fortín vuelve a ser motivo de orgullo para Honduras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-ultima-carrera-del-rey-usain-bolt/" rel="bookmark" title="Un momento histórico, la última carrera del rey Usain Bolt"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/08/000_RA4NK.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/08/000_RA4NK.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/08/000_RA4NK.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/08/000_RA4NK.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/radioamericahn.net/imag/2017/08/000_RA4NK.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Usain Bolt" title="Un momento histórico, la última carrera del rey Usain Bolt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-ultima-carrera-del-rey-usain-bolt/" rel="bookmark" title="Un momento histórico, la última carrera del rey Usain Bolt">Un momento histórico, la última carrera del rey Usain Bolt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_599fa23842bed" data-td_block_id="td_uid_13_599fa23842bed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_599fa23842bed" data-td_block_id="td_uid_13_599fa23842bed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_599fa23878959_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_599fa23878959" ><script>var block_td_uid_16_599fa23878959 = new tdBlock();
block_td_uid_16_599fa23878959.id = "td_uid_16_599fa23878959";
block_td_uid_16_599fa23878959.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_599fa23878959_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_599fa23878959_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_599fa23878959.td_column_number = "3";
block_td_uid_16_599fa23878959.block_type = "td_block_mega_menu";
block_td_uid_16_599fa23878959.post_count = "4";
block_td_uid_16_599fa23878959.found_posts = "4175";
block_td_uid_16_599fa23878959.header_color = "";
block_td_uid_16_599fa23878959.ajax_pagination_infinite_stop = "";
block_td_uid_16_599fa23878959.max_num_pages = "1044";
tdBlocksArray.push(block_td_uid_16_599fa23878959);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_599fa23878959" id="td_uid_17_599fa2387fda4" data-td_block_id="td_uid_16_599fa23878959" data-td_filter_value="" href="http://radioamericahn.net/category/galerias/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_599fa23878959"  id="td_uid_18_599fa23881945" data-td_block_id="td_uid_16_599fa23878959" data-td_filter_value="473" href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a><a class="mega-menu-sub-cat-td_uid_16_599fa23878959"  id="td_uid_19_599fa23881b94" data-td_block_id="td_uid_16_599fa23878959" data-td_filter_value="128" href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a><a class="mega-menu-sub-cat-td_uid_16_599fa23878959"  id="td_uid_20_599fa23881d74" data-td_block_id="td_uid_16_599fa23878959" data-td_filter_value="92" href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a><a class="mega-menu-sub-cat-td_uid_16_599fa23878959"  id="td_uid_21_599fa23881f52" data-td_block_id="td_uid_16_599fa23878959" data-td_filter_value="91" href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a><a class="mega-menu-sub-cat-td_uid_16_599fa23878959"  id="td_uid_22_599fa23882146" data-td_block_id="td_uid_16_599fa23878959" data-td_filter_value="90" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a><a class="mega-menu-sub-cat-td_uid_16_599fa23878959"  id="td_uid_23_599fa2388231f" data-td_block_id="td_uid_16_599fa23878959" data-td_filter_value="116" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a><a class="mega-menu-sub-cat-td_uid_16_599fa23878959"  id="td_uid_24_599fa23883e40" data-td_block_id="td_uid_16_599fa23878959" data-td_filter_value="126" href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a><a class="mega-menu-sub-cat-td_uid_16_599fa23878959"  id="td_uid_25_599fa23884097" data-td_block_id="td_uid_16_599fa23878959" data-td_filter_value="115" href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_16_599fa23878959"  id="td_uid_26_599fa23884289" data-td_block_id="td_uid_16_599fa23878959" data-td_filter_value="455" href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a><a class="mega-menu-sub-cat-td_uid_16_599fa23878959"  id="td_uid_27_599fa2388447c" data-td_block_id="td_uid_16_599fa23878959" data-td_filter_value="450" href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a><a class="mega-menu-sub-cat-td_uid_16_599fa23878959"  id="td_uid_28_599fa23884659" data-td_block_id="td_uid_16_599fa23878959" data-td_filter_value="54" href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a><a class="mega-menu-sub-cat-td_uid_16_599fa23878959"  id="td_uid_29_599fa2388483e" data-td_block_id="td_uid_16_599fa23878959" data-td_filter_value="53" href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></div></div><div id=td_uid_16_599fa23878959 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/doble-via-jueves-24-agosto-2017/" rel="bookmark" title="Doble Vía, Jueves 24 de agosto de 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/06/03-doblevia_generico-3.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/06/03-doblevia_generico-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/06/03-doblevia_generico-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doble Vía, Jueves 24 de agosto de 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/doble-via-jueves-24-agosto-2017/" rel="bookmark" title="Doble Vía, Jueves 24 de agosto de 2017">Doble Vía, Jueves 24 de agosto de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/minuto-cultural-sabado-19-agosto-2017/" rel="bookmark" title="Minuto Cultural, Sábado 19 de agosto de 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/06/04-Minuto-Cultural-e1499646756105.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/06/04-Minuto-Cultural-e1499646756105.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/06/04-Minuto-Cultural-e1499646756105.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Minuto Cultural, Sábado 19 de agosto de 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/minuto-cultural-sabado-19-agosto-2017/" rel="bookmark" title="Minuto Cultural, Sábado 19 de agosto de 2017">Minuto Cultural, Sábado 19 de agosto de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/montenegradas-sabado-19-agosto-2017/" rel="bookmark" title="Montenegradas, Sábado 19 de agosto 2017"><img width="160" height="120" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/Montenegradas-16.jpeg?resize=160%2C120" alt="" title="Montenegradas, Sábado 19 de agosto 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/montenegradas-sabado-19-agosto-2017/" rel="bookmark" title="Montenegradas, Sábado 19 de agosto 2017">Montenegradas, Sábado 19 de agosto 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-voz-del-migrante-lunes-21-agosto-2017/" rel="bookmark" title="La Voz del Migrante, Lunes 21 de agosto de 2017"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/06-VOZ-DEL-MIGRANTE.png?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/06/06-VOZ-DEL-MIGRANTE.png?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/radioamericahn.net/imag/2017/06/06-VOZ-DEL-MIGRANTE.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Voz del Migrante, Lunes 21 de agosto de 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-voz-del-migrante-lunes-21-agosto-2017/" rel="bookmark" title="La Voz del Migrante, Lunes 21 de agosto de 2017">La Voz del Migrante, Lunes 21 de agosto de 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_599fa23878959" data-td_block_id="td_uid_16_599fa23878959"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_599fa23878959" data-td_block_id="td_uid_16_599fa23878959"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_599fa2389484d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_599fa2389484d" ><script>var block_td_uid_30_599fa2389484d = new tdBlock();
block_td_uid_30_599fa2389484d.id = "td_uid_30_599fa2389484d";
block_td_uid_30_599fa2389484d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"627","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_599fa2389484d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_599fa2389484d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_599fa2389484d.td_column_number = "3";
block_td_uid_30_599fa2389484d.block_type = "td_block_mega_menu";
block_td_uid_30_599fa2389484d.post_count = "4";
block_td_uid_30_599fa2389484d.found_posts = "223";
block_td_uid_30_599fa2389484d.header_color = "";
block_td_uid_30_599fa2389484d.ajax_pagination_infinite_stop = "";
block_td_uid_30_599fa2389484d.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_30_599fa2389484d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_599fa2389484d" id="td_uid_31_599fa238af891" data-td_block_id="td_uid_30_599fa2389484d" data-td_filter_value="" href="http://radioamericahn.net/category/tendencias/">Todo</a><a class="mega-menu-sub-cat-td_uid_30_599fa2389484d"  id="td_uid_32_599fa238b2148" data-td_block_id="td_uid_30_599fa2389484d" data-td_filter_value="639" href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_30_599fa2389484d"  id="td_uid_33_599fa238b34c5" data-td_block_id="td_uid_30_599fa2389484d" data-td_filter_value="640" href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a><a class="mega-menu-sub-cat-td_uid_30_599fa2389484d"  id="td_uid_34_599fa238b3aa3" data-td_block_id="td_uid_30_599fa2389484d" data-td_filter_value="684" href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></div></div><div id=td_uid_30_599fa2389484d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/consecuencias-castigar-hijos-golpes/" rel="bookmark" title="Consecuencias de castigar a sus hijos con golpes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/08/stop-1131143_640.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/08/stop-1131143_640.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/08/stop-1131143_640.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/08/stop-1131143_640.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consecuencias de castigar a sus hijos con golpes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/consecuencias-castigar-hijos-golpes/" rel="bookmark" title="Consecuencias de castigar a sus hijos con golpes">Consecuencias de castigar a sus hijos con golpes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/suenos-sexuales-la-ciencia-explica-que-significan/" rel="bookmark" title="Sueños sexuales, la ciencia explica que significan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/07/sueño.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/07/sueño.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/07/sueño.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/07/sueño.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/07/sueño.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Encuentran un importante vínculo entre el sobrepeso y la falta del sueño" title="Sueños sexuales, la ciencia explica que significan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/suenos-sexuales-la-ciencia-explica-que-significan/" rel="bookmark" title="Sueños sexuales, la ciencia explica que significan">Sueños sexuales, la ciencia explica que significan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/facebook-pierde-la-atencion-los-jovenes-favor-instagram-snapchat/" rel="bookmark" title="Facebook pierde la atención de los jóvenes en favor de Instagram y Snapchat"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/facebook-pierde-la-atencion-los-jovenes-favor-instagram-snapchat/" rel="bookmark" title="Facebook pierde la atención de los jóvenes en favor de Instagram y Snapchat">Facebook pierde la atención de los jóvenes en favor de Instagram&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/nino-famoso-en-internet-hace-dos-anos-admite-que-extranara-a-su-madre/" rel="bookmark" title="Esta vez, admite que extrañará a su mamá"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/nino-famoso-en-internet-hace-dos-anos-admite-que-extranara-a-su-madre/" rel="bookmark" title="Esta vez, admite que extrañará a su mamá">Esta vez, admite que extrañará a su mamá</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_599fa2389484d" data-td_block_id="td_uid_30_599fa2389484d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_599fa2389484d" data-td_block_id="td_uid_30_599fa2389484d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_599fa238c6688_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_599fa238c6688" ><script>var block_td_uid_35_599fa238c6688 = new tdBlock();
block_td_uid_35_599fa238c6688.id = "td_uid_35_599fa238c6688";
block_td_uid_35_599fa238c6688.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_35_599fa238c6688_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_599fa238c6688_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_599fa238c6688.td_column_number = "3";
block_td_uid_35_599fa238c6688.block_type = "td_block_mega_menu";
block_td_uid_35_599fa238c6688.post_count = "4";
block_td_uid_35_599fa238c6688.found_posts = "11184";
block_td_uid_35_599fa238c6688.header_color = "";
block_td_uid_35_599fa238c6688.ajax_pagination_infinite_stop = "";
block_td_uid_35_599fa238c6688.max_num_pages = "2796";
tdBlocksArray.push(block_td_uid_35_599fa238c6688);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_599fa238c6688" id="td_uid_36_599fa238da7e0" data-td_block_id="td_uid_35_599fa238c6688" data-td_filter_value="" href="http://radioamericahn.net/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_35_599fa238c6688"  id="td_uid_37_599fa238db0fd" data-td_block_id="td_uid_35_599fa238c6688" data-td_filter_value="642" href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a><a class="mega-menu-sub-cat-td_uid_35_599fa238c6688"  id="td_uid_38_599fa238db48c" data-td_block_id="td_uid_35_599fa238c6688" data-td_filter_value="15" href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a><a class="mega-menu-sub-cat-td_uid_35_599fa238c6688"  id="td_uid_39_599fa238dc8f9" data-td_block_id="td_uid_35_599fa238c6688" data-td_filter_value="643" href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a><a class="mega-menu-sub-cat-td_uid_35_599fa238c6688"  id="td_uid_40_599fa238de064" data-td_block_id="td_uid_35_599fa238c6688" data-td_filter_value="81" href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a><a class="mega-menu-sub-cat-td_uid_35_599fa238c6688"  id="td_uid_41_599fa238de2af" data-td_block_id="td_uid_35_599fa238c6688" data-td_filter_value="11" href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a><a class="mega-menu-sub-cat-td_uid_35_599fa238c6688"  id="td_uid_42_599fa238de495" data-td_block_id="td_uid_35_599fa238c6688" data-td_filter_value="641" href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a><a class="mega-menu-sub-cat-td_uid_35_599fa238c6688"  id="td_uid_43_599fa238de6cb" data-td_block_id="td_uid_35_599fa238c6688" data-td_filter_value="547" href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></div></div><div id=td_uid_35_599fa238c6688 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/atrevido-topless-lily-rose-la-hija-johnny-depp/" rel="bookmark" title="El atrevido topless de Lily-Rose, la hija de Johnny Depp"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/08/topples.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/08/topples.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/08/topples.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/08/topples.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="topples" title="El atrevido topless de Lily-Rose, la hija de Johnny Depp"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/atrevido-topless-lily-rose-la-hija-johnny-depp/" rel="bookmark" title="El atrevido topless de Lily-Rose, la hija de Johnny Depp">El atrevido topless de Lily-Rose, la hija de Johnny Depp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/cargill-presenta-informe-bianual-rse/" rel="bookmark" title="Cargill presenta su Informe bianual de RSE"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/08/1-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/08/1-2.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/08/1-2.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/08/1-2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cargill presenta su Informe bianual de RSE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/cargill-presenta-informe-bianual-rse/" rel="bookmark" title="Cargill presenta su Informe bianual de RSE">Cargill presenta su Informe bianual de RSE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-popular-cantante-estadounidense-mariah-carey-mostro-curvas-exuberantes/" rel="bookmark" title="La popular cantante estadounidense Mariah Carey mostró sus curvas exuberantes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/08/mariahcarey.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/08/mariahcarey.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/08/mariahcarey.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/08/mariahcarey.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="mariahcarey" title="La popular cantante estadounidense Mariah Carey mostró sus curvas exuberantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-popular-cantante-estadounidense-mariah-carey-mostro-curvas-exuberantes/" rel="bookmark" title="La popular cantante estadounidense Mariah Carey mostró sus curvas exuberantes">La popular cantante estadounidense Mariah Carey mostró sus curvas exuberantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/suenos-sexuales-la-ciencia-explica-que-significan/" rel="bookmark" title="Sueños sexuales, la ciencia explica que significan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/07/sueño.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/07/sueño.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/07/sueño.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/07/sueño.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/07/sueño.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Encuentran un importante vínculo entre el sobrepeso y la falta del sueño" title="Sueños sexuales, la ciencia explica que significan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/suenos-sexuales-la-ciencia-explica-que-significan/" rel="bookmark" title="Sueños sexuales, la ciencia explica que significan">Sueños sexuales, la ciencia explica que significan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_599fa238c6688" data-td_block_id="td_uid_35_599fa238c6688"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_599fa238c6688" data-td_block_id="td_uid_35_599fa238c6688"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_44_599fa239013a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_44_599fa239013a4" ><script>var block_td_uid_44_599fa239013a4 = new tdBlock();
block_td_uid_44_599fa239013a4.id = "td_uid_44_599fa239013a4";
block_td_uid_44_599fa239013a4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"629","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_44_599fa239013a4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_599fa239013a4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_44_599fa239013a4.td_column_number = "3";
block_td_uid_44_599fa239013a4.block_type = "td_block_mega_menu";
block_td_uid_44_599fa239013a4.post_count = "4";
block_td_uid_44_599fa239013a4.found_posts = "457";
block_td_uid_44_599fa239013a4.header_color = "";
block_td_uid_44_599fa239013a4.ajax_pagination_infinite_stop = "";
block_td_uid_44_599fa239013a4.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_44_599fa239013a4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_599fa239013a4" id="td_uid_45_599fa23915470" data-td_block_id="td_uid_44_599fa239013a4" data-td_filter_value="" href="http://radioamericahn.net/category/centroamerica/">Todo</a><a class="mega-menu-sub-cat-td_uid_44_599fa239013a4"  id="td_uid_46_599fa239155e4" data-td_block_id="td_uid_44_599fa239013a4" data-td_filter_value="655" href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a><a class="mega-menu-sub-cat-td_uid_44_599fa239013a4"  id="td_uid_47_599fa239157c3" data-td_block_id="td_uid_44_599fa239013a4" data-td_filter_value="650" href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a><a class="mega-menu-sub-cat-td_uid_44_599fa239013a4"  id="td_uid_48_599fa23916e84" data-td_block_id="td_uid_44_599fa239013a4" data-td_filter_value="648" href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a><a class="mega-menu-sub-cat-td_uid_44_599fa239013a4"  id="td_uid_49_599fa239170a3" data-td_block_id="td_uid_44_599fa239013a4" data-td_filter_value="649" href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a><a class="mega-menu-sub-cat-td_uid_44_599fa239013a4"  id="td_uid_50_599fa23917355" data-td_block_id="td_uid_44_599fa239013a4" data-td_filter_value="647" href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a><a class="mega-menu-sub-cat-td_uid_44_599fa239013a4"  id="td_uid_51_599fa23917544" data-td_block_id="td_uid_44_599fa239013a4" data-td_filter_value="654" href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a><a class="mega-menu-sub-cat-td_uid_44_599fa239013a4"  id="td_uid_52_599fa239178e9" data-td_block_id="td_uid_44_599fa239013a4" data-td_filter_value="651" href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></div></div><div id=td_uid_44_599fa239013a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/canasta-basica-3/" rel="bookmark" title="Baja el precio del frijol, maíz y otros productos de la canasta básica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Baja el precio del frijol, maíz y otros productos de la canasta básica" title="Baja el precio del frijol, maíz y otros productos de la canasta básica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/canasta-basica-3/" rel="bookmark" title="Baja el precio del frijol, maíz y otros productos de la canasta básica">Baja el precio del frijol, maíz y otros productos de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/cabecilla/" rel="bookmark" title="Capturan a cabecilla y &#8220;temible&#8221; extorsionador salvadoreño en el norte de Honduras"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Capturan a cabecilla y &quot;temible&quot; extorsionador salvadoreño en el norte de Honduras" title="Capturan a cabecilla y &#8220;temible&#8221; extorsionador salvadoreño en el norte de Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/cabecilla/" rel="bookmark" title="Capturan a cabecilla y &#8220;temible&#8221; extorsionador salvadoreño en el norte de Honduras">Capturan a cabecilla y &#8220;temible&#8221; extorsionador salvadoreño en el norte de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/codeh-llama-buena-voluntad-meu/" rel="bookmark" title="Buena voluntad del MEU y entrega de edificios UNAH sugiere el CODEH"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/08/000_QY01K.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/08/000_QY01K.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/08/000_QY01K.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/08/000_QY01K.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/radioamericahn.net/imag/2017/08/000_QY01K.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Buena voluntad" title="Buena voluntad del MEU y entrega de edificios UNAH sugiere el CODEH"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/codeh-llama-buena-voluntad-meu/" rel="bookmark" title="Buena voluntad del MEU y entrega de edificios UNAH sugiere el CODEH">Buena voluntad del MEU y entrega de edificios UNAH sugiere el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/honduras-el-segundo-pais-mas-triste-de-america-latina/" rel="bookmark" title="Honduras el segundo país más triste de América Latina"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/08/000_QQ3Z7.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/08/000_QQ3Z7.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/08/000_QQ3Z7.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/08/000_QQ3Z7.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/08/000_QQ3Z7.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honduras el segundo país más triste de América Latina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/honduras-el-segundo-pais-mas-triste-de-america-latina/" rel="bookmark" title="Honduras el segundo país más triste de América Latina">Honduras el segundo país más triste de América Latina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_599fa239013a4" data-td_block_id="td_uid_44_599fa239013a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_599fa239013a4" data-td_block_id="td_uid_44_599fa239013a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_599fa2392a88b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_599fa2392a88b" ><script>var block_td_uid_53_599fa2392a88b = new tdBlock();
block_td_uid_53_599fa2392a88b.id = "td_uid_53_599fa2392a88b";
block_td_uid_53_599fa2392a88b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_599fa2392a88b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_599fa2392a88b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_599fa2392a88b.td_column_number = "3";
block_td_uid_53_599fa2392a88b.block_type = "td_block_mega_menu";
block_td_uid_53_599fa2392a88b.post_count = "4";
block_td_uid_53_599fa2392a88b.found_posts = "566";
block_td_uid_53_599fa2392a88b.header_color = "";
block_td_uid_53_599fa2392a88b.ajax_pagination_infinite_stop = "";
block_td_uid_53_599fa2392a88b.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_53_599fa2392a88b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_599fa2392a88b" id="td_uid_54_599fa2393dd35" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="" href="http://radioamericahn.net/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_55_599fa2393df6a" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="474" href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_56_599fa2393e157" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="486" href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_57_599fa2393e3ac" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="480" href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_58_599fa2393e598" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="11846" href="http://radioamericahn.net/category/opinion/carlos-lopez-contreras/">Carlos López Contreras</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_59_599fa2393e779" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="442" href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_60_599fa2393e966" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="132" href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_61_599fa2393eba6" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="453" href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_62_599fa2393ed90" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="440" href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_63_599fa2393ef6e" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="433" href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_64_599fa2393f158" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="454" href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_65_599fa2393f341" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="136" href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_66_599fa2393f56c" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="569" href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_67_599fa239413d6" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="437" href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_68_599fa2394165b" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="481" href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_69_599fa23941845" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="459" href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_70_599fa23941a2f" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="142" href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_71_599fa23941c1c" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="487" href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_72_599fa23941e08" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="409" href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_73_599fa23941fe2" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="435" href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_74_599fa239421ba" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="135" href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_75_599fa23942373" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="485" href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_76_599fa23942549" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="432" href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_77_599fa23942726" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="137" href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_78_599fa2394290a" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="488" href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_79_599fa23942aeb" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="438" href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_80_599fa23942cd4" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="439" href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_81_599fa23942eb0" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="434" href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_82_599fa23943091" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="468" href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_83_599fa2394326b" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="458" href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a><a class="mega-menu-sub-cat-td_uid_53_599fa2392a88b"  id="td_uid_84_599fa23944a91" data-td_block_id="td_uid_53_599fa2392a88b" data-td_filter_value="460" href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></div></div><div id=td_uid_53_599fa2392a88b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/que-le-preocupa-al-partido-de-gobierno/" rel="bookmark" title="¿Qué le preocupa al partido de gobierno?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/07/Edmundo-Orellana-hn-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/07/Edmundo-Orellana-hn-1.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/07/Edmundo-Orellana-hn-1.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/07/Edmundo-Orellana-hn-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Qué le preocupa al partido de gobierno?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/que-le-preocupa-al-partido-de-gobierno/" rel="bookmark" title="¿Qué le preocupa al partido de gobierno?">¿Qué le preocupa al partido de gobierno?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/lo-esperamos-la-nueva-campana-electoral/" rel="bookmark" title="Lo que esperamos de la nueva campaña electoral"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/08/Juan-Ferrera.jpeg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/08/Juan-Ferrera.jpeg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/08/Juan-Ferrera.jpeg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/08/Juan-Ferrera.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo que esperamos de la nueva campaña electoral"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/lo-esperamos-la-nueva-campana-electoral/" rel="bookmark" title="Lo que esperamos de la nueva campaña electoral">Lo que esperamos de la nueva campaña electoral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/megalomano-o-narcisista/" rel="bookmark" title="¿Megalómano o narcisista?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/07/Mario-Fumero-hn.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/07/Mario-Fumero-hn.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/07/Mario-Fumero-hn.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/07/Mario-Fumero-hn.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Megalómano o narcisista?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/megalomano-o-narcisista/" rel="bookmark" title="¿Megalómano o narcisista?">¿Megalómano o narcisista?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-asamblea-constituyente/" rel="bookmark" title="La Asamblea Constituyente"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/Arturo-Alvarado1-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/Arturo-Alvarado1-1.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/Arturo-Alvarado1-1.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/Arturo-Alvarado1-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Arturo Alvarado" title="La Asamblea Constituyente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-asamblea-constituyente/" rel="bookmark" title="La Asamblea Constituyente">La Asamblea Constituyente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_599fa2392a88b" data-td_block_id="td_uid_53_599fa2392a88b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_599fa2392a88b" data-td_block_id="td_uid_53_599fa2392a88b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_85_599fa239563c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_599fa239563c1" ><script>var block_td_uid_85_599fa239563c1 = new tdBlock();
block_td_uid_85_599fa239563c1.id = "td_uid_85_599fa239563c1";
block_td_uid_85_599fa239563c1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"632","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_85_599fa239563c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_599fa239563c1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_85_599fa239563c1.td_column_number = "3";
block_td_uid_85_599fa239563c1.block_type = "td_block_mega_menu";
block_td_uid_85_599fa239563c1.post_count = "4";
block_td_uid_85_599fa239563c1.found_posts = "517";
block_td_uid_85_599fa239563c1.header_color = "";
block_td_uid_85_599fa239563c1.ajax_pagination_infinite_stop = "";
block_td_uid_85_599fa239563c1.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_85_599fa239563c1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_85_599fa239563c1" id="td_uid_86_599fa23960fa6" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="" href="http://radioamericahn.net/category/pais/">Todo</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_87_599fa23961367" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="652" href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_88_599fa2396154f" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="696" href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_89_599fa239617ca" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="683" href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_90_599fa23961a3d" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="706" href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_91_599fa23961cc1" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="693" href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_92_599fa23961f34" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="703" href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_93_599fa23963a9c" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="680" href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_94_599fa23963d69" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="704" href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_95_599fa23963fe6" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="678" href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_96_599fa23964258" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="682" href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_97_599fa239644d2" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="707" href="http://radioamericahn.net/category/pais/departamentales-pais/intibuca/">Intibucá</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_98_599fa23964755" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="702" href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_99_599fa239649cb" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="699" href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_100_599fa23964c3d" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="708" href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_101_599fa23964eb5" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="692" href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_102_599fa23965170" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="681" href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_103_599fa239653f8" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="695" href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_104_599fa239656a9" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="705" href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a><a class="mega-menu-sub-cat-td_uid_85_599fa239563c1"  id="td_uid_105_599fa23967537" data-td_block_id="td_uid_85_599fa239563c1" data-td_filter_value="694" href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></div></div><div id=td_uid_85_599fa239563c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/proyectos-de-construccion/" rel="bookmark" title="Alcaldía sampedrana destina recursos millonarios para proyectos de construcción"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/san-pedro-sula-editada.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/san-pedro-sula-editada.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/san-pedro-sula-editada.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/san-pedro-sula-editada.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Alcaldía sampedrana destina recursos millonarios para proyectos de construcción" title="Alcaldía sampedrana destina recursos millonarios para proyectos de construcción"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/proyectos-de-construccion/" rel="bookmark" title="Alcaldía sampedrana destina recursos millonarios para proyectos de construcción">Alcaldía sampedrana destina recursos millonarios para proyectos de construcción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/canasta-basica-3/" rel="bookmark" title="Baja el precio del frijol, maíz y otros productos de la canasta básica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Baja el precio del frijol, maíz y otros productos de la canasta básica" title="Baja el precio del frijol, maíz y otros productos de la canasta básica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/canasta-basica-3/" rel="bookmark" title="Baja el precio del frijol, maíz y otros productos de la canasta básica">Baja el precio del frijol, maíz y otros productos de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/policia-recupera-dos-menores-raptados-cofradia-cortes/" rel="bookmark" title="Policía recupera a dos menores raptados en Cofradía, Cortés"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/08/niños.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/08/niños.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/08/niños.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/08/niños.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/radioamericahn.net/imag/2017/08/niños.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Policía recupera a dos menores raptados en Cofradía, Cortés" title="Policía recupera a dos menores raptados en Cofradía, Cortés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/policia-recupera-dos-menores-raptados-cofradia-cortes/" rel="bookmark" title="Policía recupera a dos menores raptados en Cofradía, Cortés">Policía recupera a dos menores raptados en Cofradía, Cortés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/cabecilla/" rel="bookmark" title="Capturan a cabecilla y &#8220;temible&#8221; extorsionador salvadoreño en el norte de Honduras"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Capturan a cabecilla y &quot;temible&quot; extorsionador salvadoreño en el norte de Honduras" title="Capturan a cabecilla y &#8220;temible&#8221; extorsionador salvadoreño en el norte de Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/cabecilla/" rel="bookmark" title="Capturan a cabecilla y &#8220;temible&#8221; extorsionador salvadoreño en el norte de Honduras">Capturan a cabecilla y &#8220;temible&#8221; extorsionador salvadoreño en el norte de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_599fa239563c1" data-td_block_id="td_uid_85_599fa239563c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_85_599fa239563c1" data-td_block_id="td_uid_85_599fa239563c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://radioamericahn.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-437827" class="post-437827 post type-post status-publish format-standard has-post-thumbnail hentry category-centroamerica category-honduras category-nacionales category-noticias category-pais" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Ver todas las publicaciones en Centroamérica" class="entry-crumb" href="http://radioamericahn.net/category/centroamerica/">Centroamérica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Baja el precio del frijol, maíz y otros productos de la canasta...</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://radioamericahn.net/category/centroamerica/">Centroamérica</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/pais/">País</a></li></ul>                            <h1 class="entry-title">Baja el precio del frijol, maíz y otros productos de la canasta básica</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://radioamericahn.net/author/cnunez/">cnunez</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T21:15:08+00:00" >24 Agosto, 2017</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Fcanasta-basica-3%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Baja+el+precio+del+frijol%2C+ma%C3%ADz+y+otros+productos+de+la+canasta+b%C3%A1sica&url=http%3A%2F%2Fradioamericahn.net%2Fcanasta-basica-3%2F&via=radioamericahn"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/canasta-basica-3/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/canasta-basica-3/&amp;media=http://radioamericahn.net/imag/2016/02/canasta-básica1.jpg&description=Baja+el+precio+del+frijol%2C+ma%C3%ADz+y+otros+productos+de+la+canasta+b%C3%A1sica" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Baja+el+precio+del+frijol%2C+ma%C3%ADz+y+otros+productos+de+la+canasta+b%C3%A1sica%20-%20http%3A%2F%2Fradioamericahn.net%2Fcanasta-basica-3%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/canasta-basica-3/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/canasta-basica-3/" data-text="Baja el precio del frijol, maíz y otros productos de la canasta básica" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?fit=1024%2C549" data-caption="Canasta Básica hondureña"><img width="696" height="373" class="entry-thumb td-modal-image" src="https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?resize=696%2C373" srcset="https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?w=1024 1024w, https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?resize=300%2C160 300w" sizes="(max-width: 696px) 100vw, 696px" alt="Baja el precio del frijol, maíz y otros productos de la canasta básica" title="Baja el precio del frijol, maíz y otros productos de la canasta básica"/></a><figcaption class="wp-caption-text">Canasta Básica hondureña</figcaption></figure></div>
            <p>Radio América. El precio de los granos básicos continúan a la baja. Para el caso la medida de frijol en los mercados capitalinos se cotizan en 50 lempiras y a 14 lempiras la de maíz, es decir de 630 que costaba ahora vale 580 el quintal y en otros productos de la canasta básica.</p>
<p>Rafael Sánchez, presidente de la Asociación de Mercados de Tegucigalpa aseguró que de costar 55 lempiras la medida de frijol rojo ahora cuesta 50 aspecto que beneficiará la economía de las &#8220;amas de casa&#8221;.</p>
<p>Para cerciorarse de los precios de los productos de primera necesidad, la Asociación de Mercados, Fiscalía del Consumidor y las autoridades de Desarrollo Económico trabajan en conjunto con vistas de campo todas las semanas en los establecimientos de ventas.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  "><span class="td-adspot-title">Publicidad</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/web_lateral_01', [[300, 250], [300, 600]], 'div-gpt-ad-1495931777037-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /145681193/web_lateral_01 -->
<div id='div-gpt-ad-1495931777037-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931777037-0'); });
</script>
</div></div><p>El dirigente de los mercaderes también informó que las verduras como el tomate bajó 5 lempiras la bolsa (15-10), asimismo, la unidad de repollo.</p>
<p>&#8220;Eso nos contenta para beneficio del cliente que nos visita en los diferentes establecimientos de ventas de la capital&#8221;, soslayó el mercader.</p>
<p>Cabe mencionar que la baja de los precios principalmente en los granos básicos se debe a la &#8220;buena cosecha&#8221; debido al invierno que impera en el país por lo que se espera el costo de los productos sigan disminuyendo.</p>
<p>______________________________________________________________________</p>
<p><strong>Para nuestro lector</strong></p>
<p>Nuestro compromiso hacia usted que nos prefiere</p>
<p>Buscamos a través de nuestros contenidos ofrecerle la variedad que usted requiere, para que a través de esta pueda informarse e instruirse de acuerdo a sus gustos y necesidades de actualidad, crecimiento profesional, personal y espiritual.</p>
<p>Agradecemos su preferencia a nuestros contenidos, por lo cual le expresamos nuestro compromiso por intentar a diario llevarle la mejor información, es decir, aquella que no solo sea de entretenimiento, sino que contribuya a su desarrollo en todo ámbito.</p>
<h4><strong>Honduras</strong></h4>
<p>Nuestro país requiere de personas cada vez más actualizadas y preparadas, nuestra premisa es que “la información es poder”, por eso ponemos a su disposición esa variedad de contenido, para que tome lo que usted considere necesario para su agrado y conveniencia.</p>
<p><strong>Éxitos</strong></p>
<p>Deseamos que su diario caminar obtenga los éxitos anhelados, por lo que buscamos ponerle un panorama de información que contribuya a que sus metas y objetivos se cumplan.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Fcanasta-basica-3%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Baja+el+precio+del+frijol%2C+ma%C3%ADz+y+otros+productos+de+la+canasta+b%C3%A1sica&url=http%3A%2F%2Fradioamericahn.net%2Fcanasta-basica-3%2F&via=radioamericahn"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/canasta-basica-3/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/canasta-basica-3/&amp;media=http://radioamericahn.net/imag/2016/02/canasta-básica1.jpg&description=Baja+el+precio+del+frijol%2C+ma%C3%ADz+y+otros+productos+de+la+canasta+b%C3%A1sica" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Baja+el+precio+del+frijol%2C+ma%C3%ADz+y+otros+productos+de+la+canasta+b%C3%A1sica%20-%20http%3A%2F%2Fradioamericahn.net%2Fcanasta-basica-3%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/canasta-basica-3/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/canasta-basica-3/" data-text="Baja el precio del frijol, maíz y otros productos de la canasta básica" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://radioamericahn.net/policia-recupera-dos-menores-raptados-cofradia-cortes/">Policía recupera a dos menores raptados en Cofradía, Cortés</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://radioamericahn.net/proyectos-de-construccion/">Alcaldía sampedrana destina recursos millonarios para proyectos de construcción</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://radioamericahn.net/author/cnunez/">cnunez</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="cnunez"></span><meta itemprop="datePublished" content="2017-08-24T21:15:08+00:00"><meta itemprop="dateModified" content="2017-08-24T21:18:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://radioamericahn.net/canasta-basica-3/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://radioamericahn.net/imag/2017/06/logo-ra-300x96.png"></span><meta itemprop="name" content="Radio América"></span><meta itemprop="headline " content="Baja el precio del frijol, maíz y otros productos de la canasta básica"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?fit=1024%2C549"><meta itemprop="width" content="1024"><meta itemprop="height" content="549"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_108_599fa23998719_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_108_599fa23998719" ><script>var block_td_uid_108_599fa23998719 = new tdBlock();
block_td_uid_108_599fa23998719.id = "td_uid_108_599fa23998719";
block_td_uid_108_599fa23998719.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_108_599fa23998719_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_108_599fa23998719_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":437827,"live_filter_cur_post_author":"31","block_template_id":""}';
block_td_uid_108_599fa23998719.td_column_number = "3";
block_td_uid_108_599fa23998719.block_type = "td_block_related_posts";
block_td_uid_108_599fa23998719.post_count = "3";
block_td_uid_108_599fa23998719.found_posts = "39452";
block_td_uid_108_599fa23998719.header_color = "";
block_td_uid_108_599fa23998719.ajax_pagination_infinite_stop = "";
block_td_uid_108_599fa23998719.max_num_pages = "13151";
tdBlocksArray.push(block_td_uid_108_599fa23998719);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_109_599fa23a1785e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_108_599fa23998719" href="#">Artículos relacionados</a><a id="td_uid_110_599fa23a178c2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_108_599fa23998719" href="#">Más del autor</a></h4><div id=td_uid_108_599fa23998719 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/proyectos-de-construccion/" rel="bookmark" title="Alcaldía sampedrana destina recursos millonarios para proyectos de construcción"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/san-pedro-sula-editada.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/san-pedro-sula-editada.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/san-pedro-sula-editada.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/san-pedro-sula-editada.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Alcaldía sampedrana destina recursos millonarios para proyectos de construcción" title="Alcaldía sampedrana destina recursos millonarios para proyectos de construcción"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/proyectos-de-construccion/" rel="bookmark" title="Alcaldía sampedrana destina recursos millonarios para proyectos de construcción">Alcaldía sampedrana destina recursos millonarios para proyectos de construcción</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/barra-del-olimpia/" rel="bookmark" title="Barra del Olimpia agreden a jugadores del Alianza de El Salvador"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Barra del Olimpia agreden a jugadores de Alianza" title="Barra del Olimpia agreden a jugadores del Alianza de El Salvador"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/barra-del-olimpia/" rel="bookmark" title="Barra del Olimpia agreden a jugadores del Alianza de El Salvador">Barra del Olimpia agreden a jugadores del Alianza de El Salvador</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/cabecilla/" rel="bookmark" title="Capturan a cabecilla y &#8220;temible&#8221; extorsionador salvadoreño en el norte de Honduras"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/08/salavdor.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Capturan a cabecilla y &quot;temible&quot; extorsionador salvadoreño en el norte de Honduras" title="Capturan a cabecilla y &#8220;temible&#8221; extorsionador salvadoreño en el norte de Honduras"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/cabecilla/" rel="bookmark" title="Capturan a cabecilla y &#8220;temible&#8221; extorsionador salvadoreño en el norte de Honduras">Capturan a cabecilla y &#8220;temible&#8221; extorsionador salvadoreño en el norte de Honduras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_108_599fa23998719" data-td_block_id="td_uid_108_599fa23998719"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_108_599fa23998719" data-td_block_id="td_uid_108_599fa23998719"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <span class='ai-sidebar'></span>
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center><a href="http://player.listenlive.co/20581" target="_blank"><img src="https://i0.wp.com/radioamericahn.net/imag/2017/06/escuchenos_envivo.jpg?w=696" alt="Radio en vivo" data-recalc-dims="1"></a>
</center></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">Publicidad</span><!-- Publicidad exclusiva loto -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/loto_excusivo', [300, 250], 'div-gpt-ad-1495931034404-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /145681193/loto_excusivo -->
<div id='div-gpt-ad-1495931034404-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931034404-0'); });
</script>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_112_599fa23a2ad29_rand td-social-style3 td-social-colored td-pb-border-top td_block_template_1"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">179,013</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/radioamericahn"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">12,184</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/radioamericahn#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">17,674</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/radioamericahn"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">67</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  "><span class="td-adspot-title">Publicidad</span><!-- Exclusivo Mazola -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/mazola_exclusivo', [300, 250], 'div-gpt-ad-1495931263852-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /145681193/mazola_exclusivo -->
<div id='div-gpt-ad-1495931263852-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931263852-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">Publicidad</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/web_lateral_01', [[300, 250], [300, 600]], 'div-gpt-ad-1495931777032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /145681193/web_lateral_01 -->
<div id='div-gpt-ad-1495931777032-0' align="center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931777032-0'); });
</script>
</div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_115_599fa23a2d857_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_115_599fa23a2d857" ><script>var block_td_uid_115_599fa23a2d857 = new tdBlock();
block_td_uid_115_599fa23a2d857.id = "td_uid_115_599fa23a2d857";
block_td_uid_115_599fa23a2d857.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_115_599fa23a2d857_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_115_599fa23a2d857_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_115_599fa23a2d857.td_column_number = "1";
block_td_uid_115_599fa23a2d857.block_type = "td_block_21";
block_td_uid_115_599fa23a2d857.post_count = "5";
block_td_uid_115_599fa23a2d857.found_posts = "78970";
block_td_uid_115_599fa23a2d857.header_color = "#";
block_td_uid_115_599fa23a2d857.ajax_pagination_infinite_stop = "";
block_td_uid_115_599fa23a2d857.max_num_pages = "15794";
tdBlocksArray.push(block_td_uid_115_599fa23a2d857);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div><div id=td_uid_115_599fa23a2d857 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/proyectos-de-construccion/" rel="bookmark" title="Alcaldía sampedrana destina recursos millonarios para proyectos de construcción"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/san-pedro-sula-editada.jpg?resize=150%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/san-pedro-sula-editada.jpg?resize=150%2C150 150w, https://i0.wp.com/radioamericahn.net/imag/2017/06/san-pedro-sula-editada.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/radioamericahn.net/imag/2017/06/san-pedro-sula-editada.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Alcaldía sampedrana destina recursos millonarios para proyectos de construcción" title="Alcaldía sampedrana destina recursos millonarios para proyectos de construcción"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/proyectos-de-construccion/" rel="bookmark" title="Alcaldía sampedrana destina recursos millonarios para proyectos de construcción">Alcaldía sampedrana destina recursos millonarios para proyectos de construcción</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/cnunez/">cnunez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T21:37:02+00:00" >24 Agosto, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Radio América. Se ha destinado una nueva cartera de recursos para llevar a cabo nuevos proyectos de construcción en San Pedro Sula, confirmó este...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/canasta-basica-3/" rel="bookmark" title="Baja el precio del frijol, maíz y otros productos de la canasta básica"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?resize=150%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?resize=150%2C150 150w, https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/radioamericahn.net/imag/2016/02/canasta-básica1.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Baja el precio del frijol, maíz y otros productos de la canasta básica" title="Baja el precio del frijol, maíz y otros productos de la canasta básica"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/canasta-basica-3/" rel="bookmark" title="Baja el precio del frijol, maíz y otros productos de la canasta básica">Baja el precio del frijol, maíz y otros productos de la canasta básica</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/cnunez/">cnunez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T21:15:08+00:00" >24 Agosto, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Radio América. El precio de los granos básicos continúan a la baja. Para el caso la medida de frijol en los mercados capitalinos se...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/policia-recupera-dos-menores-raptados-cofradia-cortes/" rel="bookmark" title="Policía recupera a dos menores raptados en Cofradía, Cortés"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/08/niños.jpg?resize=150%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/08/niños.jpg?resize=150%2C150 150w, https://i0.wp.com/radioamericahn.net/imag/2017/08/niños.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/radioamericahn.net/imag/2017/08/niños.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Policía recupera a dos menores raptados en Cofradía, Cortés" title="Policía recupera a dos menores raptados en Cofradía, Cortés"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/policia-recupera-dos-menores-raptados-cofradia-cortes/" rel="bookmark" title="Policía recupera a dos menores raptados en Cofradía, Cortés">Policía recupera a dos menores raptados en Cofradía, Cortés</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/cnunez/">cnunez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T20:48:56+00:00" >24 Agosto, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Radio América. En respuesta a varias denuncias interpuestas por medio de la línea de emergencia 911 sobre dos menores raptados por individuos desconocidos, la...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/caracol-y-rcn/" rel="bookmark" title="Venezuela bloquea señal de televisoras colombianas Caracol y RCN"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/08/conatel.jpg?resize=150%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/08/conatel.jpg?resize=150%2C150 150w, https://i0.wp.com/radioamericahn.net/imag/2017/08/conatel.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/radioamericahn.net/imag/2017/08/conatel.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Venezuela bloquea señal de televisoras colombianas Caracol y RCN" title="Venezuela bloquea señal de televisoras colombianas Caracol y RCN"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/caracol-y-rcn/" rel="bookmark" title="Venezuela bloquea señal de televisoras colombianas Caracol y RCN">Venezuela bloquea señal de televisoras colombianas Caracol y RCN</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/cnunez/">cnunez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T20:27:23+00:00" >24 Agosto, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Las autoridades venezolanas ordenaron bloquear las señales de los canales de televisión colombianos Caracol y RCN, un día después que el presidente Nicolás Maduro...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/barra-del-olimpia/" rel="bookmark" title="Barra del Olimpia agreden a jugadores del Alianza de El Salvador"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?resize=150%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?resize=150%2C150 150w, https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/radioamericahn.net/imag/2017/08/heridos2.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Barra del Olimpia agreden a jugadores de Alianza" title="Barra del Olimpia agreden a jugadores del Alianza de El Salvador"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/barra-del-olimpia/" rel="bookmark" title="Barra del Olimpia agreden a jugadores del Alianza de El Salvador">Barra del Olimpia agreden a jugadores del Alianza de El Salvador</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/cnunez/">cnunez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T19:41:12+00:00" >24 Agosto, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Radio América. Varios integrantes de la Barra del Olimpia agredieron a la unidad de transporte en donde se conducía los jugadores del Alianza de...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos los Derechos Reservados Audio Video S.A. © 1995 - 2017 Radio América                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 599fa23a5757f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#sab_content {
    
    margin-bottom: -20px;
}
</style>

<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/radioamericahn.net\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[437827]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://radioamericahn.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://radioamericahn.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'131017097',post:'437827',tz:'-6',srv:'radioamericahn.net'} ]);
	_stq.push([ 'clickTrackerInit', '131017097', '437827' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_599fa23a59c19"></textarea>
						<div id="td_live_css_uid_1_599fa23a59c19" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_599fa23a59c19');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_599fa23a59c19");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>