<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://radioamericahn.net/wp-content/cache/minify/00095.css" media="all" /><title>En Comayagua capturan al “musd” cabecilla de la banda de “Los Nazar”</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://radioamericahn.net/xmlrpc.php" /><meta property="og:image" content="https://i1.wp.com/radioamericahn.net/imag/2017/06/capturado2-e1498431848159.jpg?fit=700%2C525" /><meta name="description" content="Este sujeto de 20 años de Edad es miembro activo de la banda de &quot;Los Nazar&quot;, quien tiene vigente una orden de captura emitida por el juzgado de Comayagua"/><link rel="canonical" href="http://radioamericahn.net/capturan-al-musd/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="En Comayagua capturan al “musd” cabecilla de la banda de “Los Nazar”" /><meta property="og:description" content="Este sujeto de 20 años de Edad es miembro activo de la banda de &quot;Los Nazar&quot;, quien tiene vigente una orden de captura emitida por el juzgado de Comayagua" /><meta property="og:url" content="http://radioamericahn.net/capturan-al-musd/" /><meta property="og:site_name" content="Radio América" /><meta property="article:publisher" content="https://www.facebook.com/radioamericahn" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2017-06-25T17:06:10-06:00" /><meta property="og:image" content="http://radioamericahn.net/imag/2017/06/capturado2-e1498431848159.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="525" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Este sujeto de 20 años de Edad es miembro activo de la banda de &quot;Los Nazar&quot;, quien tiene vigente una orden de captura emitida por el juzgado de Comayagua" /><meta name="twitter:title" content="En Comayagua capturan al “musd” cabecilla de la banda de “Los Nazar”" /><meta name="twitter:site" content="@radioamericahn" /><meta name="twitter:image" content="https://i1.wp.com/radioamericahn.net/imag/2017/06/capturado2-e1498431848159.jpg?fit=700%2C525" /><meta name="twitter:creator" content="@radioamericahn" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//p.jwpcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Feed" href="http://radioamericahn.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio América &raquo; RSS de los comentarios" href="http://radioamericahn.net/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioamericahn.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Alef%3A400%7CABeeZee%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb {
                        width: 33.333%;
                }</style> <script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> <script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.7.5'></script> <script type='text/javascript'>/*  */
var _EPYT_ = {"ajaxurl":"http:\/\/radioamericahn.net\/wp-admin\/admin-ajax.php","security":"9fbbe1de33","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/radioamericahn.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/*  */</script> <script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/tabbed-widgets/js/jquery-ui-effects.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/tabbed-widgets/js/jquery-cookie.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/tabbed-widgets/tabbed-widgets.php?returnjs=true&#038;ver=4.7.5'></script> <link rel='https://api.w.org/' href='http://radioamericahn.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioamericahn.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioamericahn.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://wp.me/p8RJwZ-1MTl' /><link rel="alternate" type="application/json+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Fcapturan-al-musd%2F" /><link rel="alternate" type="text/xml+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Fcapturan-al-musd%2F&#038;format=xml" /><meta property="fb:pages" content="354659139744" /><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }</script> <meta name="sitelock-site-verification" content="7004" /><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"http:\/\/radioamericahn.net\/wp-admin\/","wpRestNonce":"c3e2c22eb5","wpRestUrl":"http:\/\/radioamericahn.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radioamericahn.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/radioamericahn.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/radioamericahn.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e3092";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="http:\/\/radioamericahn.net\/desarrollo";
var td_ad_background_click_target="_blank";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4932487-7', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://radioamericahn.net/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/capturan-al-musd/",
                                "name": "FNA captura  en Comayagua al “musd” cabecilla de la banda de..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-426271 single-format-standard capturan-al-musd global-block-template-1 single_template_13 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-421826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-421829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li><li id="menu-item-421830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></li></ul></li><li id="menu-item-421831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></li></ul></li><li id="menu-item-421832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></li></ul></li><li id="menu-item-421833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-421834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></li></ul></li><li id="menu-item-421835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li><li id="menu-item-421852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-421844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li><li id="menu-item-422476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li><li id="menu-item-421851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li></ul></li><li id="menu-item-421836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></li></ul></li><li id="menu-item-421839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li><li id="menu-item-421841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></li></ul></li><li id="menu-item-421845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a></li><li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></li></ul></li><li id="menu-item-421846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li><li id="menu-item-421847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li><li id="menu-item-421849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li><li id="menu-item-421850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://radioamericahn.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >Domingo, Junio 25, 2017</div></div><div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-421911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-421911"><a href="http://radioamericahn.net/contactenos/">Contáctenos</a></li><li id="menu-item-421913" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-421913"><a href="http://player.listenlive.co/20581">En vivo</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://radioamericahn.net/"> <img src="http://radioamericahn.net/imag/2017/06/logo-ra-300x96.png" alt=""/> <span class="td-visual-hidden">Radio América</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <div align="center"> <script>var gptAdSlots = [];
    googletag.cmd.push(function() {
        var maph1 = googletag.sizeMapping().
        addSize([1024, 500 ], [728, 90]).
        addSize([500, 500 ], [468, 60]).
        addSize([1, 1 ], [320, 50]).
        build();

        gptAdSlots[0] = googletag.defineSlot('/145681193/top_header_01', [[728, 90], [320, 50],[468, 60]], 'div-gpt-ad-1495931939036-0').
        defineSizeMapping( maph1 ).
        addService( googletag.pubads() );
        googletag.pubads().setTargeting("h1", "responsive");

        googletag.enableServices();

    });</script> <div id='div-gpt-ad-1495931939036-0'> <script type='text/javascript'>googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1495931939036-0');
            });</script> </div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://radioamericahn.net/"> <img src="http://radioamericahn.net/imag/2017/06/logo-ra-300x96.png" alt=""/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59504571bd73a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59504571bd73a" ><script>var block_td_uid_2_59504571bd73a = new tdBlock();
block_td_uid_2_59504571bd73a.id = "td_uid_2_59504571bd73a";
block_td_uid_2_59504571bd73a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"625","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59504571bd73a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59504571bd73a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59504571bd73a.td_column_number = "3";
block_td_uid_2_59504571bd73a.block_type = "td_block_mega_menu";
block_td_uid_2_59504571bd73a.post_count = "4";
block_td_uid_2_59504571bd73a.found_posts = "15610";
block_td_uid_2_59504571bd73a.header_color = "";
block_td_uid_2_59504571bd73a.ajax_pagination_infinite_stop = "";
block_td_uid_2_59504571bd73a.max_num_pages = "3903";
tdBlocksArray.push(block_td_uid_2_59504571bd73a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59504571bd73a" id="td_uid_3_59504571c2173" data-td_block_id="td_uid_2_59504571bd73a" data-td_filter_value="" href="http://radioamericahn.net/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_59504571bd73a"  id="td_uid_4_59504571c2333" data-td_block_id="td_uid_2_59504571bd73a" data-td_filter_value="93" href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_2_59504571bd73a"  id="td_uid_5_59504571c2512" data-td_block_id="td_uid_2_59504571bd73a" data-td_filter_value="7" href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a><a class="mega-menu-sub-cat-td_uid_2_59504571bd73a"  id="td_uid_6_59504571c26ff" data-td_block_id="td_uid_2_59504571bd73a" data-td_filter_value="6" href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a><a class="mega-menu-sub-cat-td_uid_2_59504571bd73a"  id="td_uid_7_59504571c28d6" data-td_block_id="td_uid_2_59504571bd73a" data-td_filter_value="673" href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_2_59504571bd73a"  id="td_uid_8_59504571c2ae2" data-td_block_id="td_uid_2_59504571bd73a" data-td_filter_value="677" href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a><a class="mega-menu-sub-cat-td_uid_2_59504571bd73a"  id="td_uid_9_59504571c2cb7" data-td_block_id="td_uid_2_59504571bd73a" data-td_filter_value="676" href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a><a class="mega-menu-sub-cat-td_uid_2_59504571bd73a"  id="td_uid_10_59504571c2eb4" data-td_block_id="td_uid_2_59504571bd73a" data-td_filter_value="675" href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_2_59504571bd73a"  id="td_uid_11_59504571c3086" data-td_block_id="td_uid_2_59504571bd73a" data-td_filter_value="674" href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a><a class="mega-menu-sub-cat-td_uid_2_59504571bd73a"  id="td_uid_12_59504571c3272" data-td_block_id="td_uid_2_59504571bd73a" data-td_filter_value="102" href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></div></div><div id=td_uid_2_59504571bd73a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/chile-confederaciones/" rel="bookmark" title="Chile empata 1-1 con Australia y pasa a semifinales de Confederaciones"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/chileconfederaciones1.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/chileconfederaciones1.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/chileconfederaciones1.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/chileconfederaciones1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/radioamericahn.net/imag/2017/06/chileconfederaciones1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Chile clasifica a semifinales de Copa Confederaciones" title="Chile empata 1-1 con Australia y pasa a semifinales de Confederaciones"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/chile-confederaciones/" rel="bookmark" title="Chile empata 1-1 con Australia y pasa a semifinales de Confederaciones">Chile empata 1-1 con Australia y pasa a semifinales de Confederaciones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/alemania/" rel="bookmark" title="Alemania gana 3-1 a Camerún y jugará ante México en semifinales"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/alemaniaconfedre1.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/06/alemaniaconfedre1.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/06/alemaniaconfedre1.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/06/alemaniaconfedre1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/radioamericahn.net/imag/2017/06/alemaniaconfedre1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Alemania Copa Confederaciones" title="Alemania gana 3-1 a Camerún y jugará ante México en semifinales"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/alemania/" rel="bookmark" title="Alemania gana 3-1 a Camerún y jugará ante México en semifinales">Alemania gana 3-1 a Camerún y jugará ante México en semifinales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/anthony-lozano-ascender-en-espana/" rel="bookmark" title="Anthony Lozano se quedó con las ganas de ascender en España"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/ANTHONY-LOZANO-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/ANTHONY-LOZANO-1.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/ANTHONY-LOZANO-1.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/ANTHONY-LOZANO-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/radioamericahn.net/imag/2017/06/ANTHONY-LOZANO-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anthony Lozano se quedó con las ganas de ascender en España"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/anthony-lozano-ascender-en-espana/" rel="bookmark" title="Anthony Lozano se quedó con las ganas de ascender en España">Anthony Lozano se quedó con las ganas de ascender en España</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/arbeloa-anuncia-retirada/" rel="bookmark" title="Arbeloa anuncia su retirada: &#8220;Ha llegado el momento de decir adiós&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PW771.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PW771.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PW771.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PW771.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PW771.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Arbeloa" title="Arbeloa anuncia su retirada: &#8220;Ha llegado el momento de decir adiós&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/arbeloa-anuncia-retirada/" rel="bookmark" title="Arbeloa anuncia su retirada: &#8220;Ha llegado el momento de decir adiós&#8221;">Arbeloa anuncia su retirada: &#8220;Ha llegado el momento de decir adiós&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59504571bd73a" data-td_block_id="td_uid_2_59504571bd73a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59504571bd73a" data-td_block_id="td_uid_2_59504571bd73a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_59504571d4a4f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_59504571d4a4f" ><script>var block_td_uid_13_59504571d4a4f = new tdBlock();
block_td_uid_13_59504571d4a4f.id = "td_uid_13_59504571d4a4f";
block_td_uid_13_59504571d4a4f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_59504571d4a4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_59504571d4a4f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_59504571d4a4f.td_column_number = "3";
block_td_uid_13_59504571d4a4f.block_type = "td_block_mega_menu";
block_td_uid_13_59504571d4a4f.post_count = "4";
block_td_uid_13_59504571d4a4f.found_posts = "15669";
block_td_uid_13_59504571d4a4f.header_color = "";
block_td_uid_13_59504571d4a4f.ajax_pagination_infinite_stop = "";
block_td_uid_13_59504571d4a4f.max_num_pages = "3918";
tdBlocksArray.push(block_td_uid_13_59504571d4a4f);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_59504571d4a4f" id="td_uid_14_59504571d8c96" data-td_block_id="td_uid_13_59504571d4a4f" data-td_filter_value="" href="http://radioamericahn.net/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_59504571d4a4f"  id="td_uid_15_59504571d8f20" data-td_block_id="td_uid_13_59504571d4a4f" data-td_filter_value="8" href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></div></div><div id=td_uid_13_59504571d4a4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/boris-becker-en-quiebra/" rel="bookmark" title="Boris Becker, ex estrella del tenis, declarado en quiebra."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/06/Boris.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/06/Boris.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/06/Boris.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/06/Boris.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/06/Boris.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Boris Becker" title="Boris Becker, ex estrella del tenis, declarado en quiebra."/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/boris-becker-en-quiebra/" rel="bookmark" title="Boris Becker, ex estrella del tenis, declarado en quiebra.">Boris Becker, ex estrella del tenis, declarado en quiebra.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/video-viral-que-moto-ganara-esta-dispareja-carrera/" rel="bookmark" title="VÍDEO VIRAL: ¿Qué moto ganará esta dispareja carrera?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/06/CARRERA.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/06/CARRERA.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/06/CARRERA.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/06/CARRERA.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/06/CARRERA.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VÍDEO VIRAL: ¿Qué moto ganará esta dispareja carrera?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/video-viral-que-moto-ganara-esta-dispareja-carrera/" rel="bookmark" title="VÍDEO VIRAL: ¿Qué moto ganará esta dispareja carrera?">VÍDEO VIRAL: ¿Qué moto ganará esta dispareja carrera?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/hondureno-peleara-por-titulo-centroamericano-de-artes-marciales-mixtas/" rel="bookmark" title="Hondureño peleará por título centroamericano de artes marciales mixtas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/SICARIO.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/06/SICARIO.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/06/SICARIO.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/06/SICARIO.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/radioamericahn.net/imag/2017/06/SICARIO.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hondureño peleará por título centroamericano de artes marciales mixtas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/hondureno-peleara-por-titulo-centroamericano-de-artes-marciales-mixtas/" rel="bookmark" title="Hondureño peleará por título centroamericano de artes marciales mixtas">Hondureño peleará por título centroamericano de artes marciales mixtas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/sabia-usted-honduras-miembro-en-salon-fama-del-futbol-americano/" rel="bookmark" title="¿Sabía usted que Honduras tiene un miembro en el Salón de Fama del fútbol americano?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/STEVE-VAN-BUREN.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/06/STEVE-VAN-BUREN.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/06/STEVE-VAN-BUREN.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/06/STEVE-VAN-BUREN.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/radioamericahn.net/imag/2017/06/STEVE-VAN-BUREN.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Sabía usted que Honduras tiene un miembro en el Salón de Fama del fútbol americano?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/sabia-usted-honduras-miembro-en-salon-fama-del-futbol-americano/" rel="bookmark" title="¿Sabía usted que Honduras tiene un miembro en el Salón de Fama del fútbol americano?">¿Sabía usted que Honduras tiene un miembro en el Salón de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59504571d4a4f" data-td_block_id="td_uid_13_59504571d4a4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59504571d4a4f" data-td_block_id="td_uid_13_59504571d4a4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_59504571ed49e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_59504571ed49e" ><script>var block_td_uid_16_59504571ed49e = new tdBlock();
block_td_uid_16_59504571ed49e.id = "td_uid_16_59504571ed49e";
block_td_uid_16_59504571ed49e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_59504571ed49e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59504571ed49e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_59504571ed49e.td_column_number = "3";
block_td_uid_16_59504571ed49e.block_type = "td_block_mega_menu";
block_td_uid_16_59504571ed49e.post_count = "4";
block_td_uid_16_59504571ed49e.found_posts = "4022";
block_td_uid_16_59504571ed49e.header_color = "";
block_td_uid_16_59504571ed49e.ajax_pagination_infinite_stop = "";
block_td_uid_16_59504571ed49e.max_num_pages = "1006";
tdBlocksArray.push(block_td_uid_16_59504571ed49e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_59504571ed49e" id="td_uid_17_59504571f321c" data-td_block_id="td_uid_16_59504571ed49e" data-td_filter_value="" href="http://radioamericahn.net/category/galerias/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_59504571ed49e"  id="td_uid_18_59504571f33c9" data-td_block_id="td_uid_16_59504571ed49e" data-td_filter_value="473" href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a><a class="mega-menu-sub-cat-td_uid_16_59504571ed49e"  id="td_uid_19_59504571f35d4" data-td_block_id="td_uid_16_59504571ed49e" data-td_filter_value="128" href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a><a class="mega-menu-sub-cat-td_uid_16_59504571ed49e"  id="td_uid_20_59504571f37c3" data-td_block_id="td_uid_16_59504571ed49e" data-td_filter_value="92" href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a><a class="mega-menu-sub-cat-td_uid_16_59504571ed49e"  id="td_uid_21_59504571f39af" data-td_block_id="td_uid_16_59504571ed49e" data-td_filter_value="91" href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a><a class="mega-menu-sub-cat-td_uid_16_59504571ed49e"  id="td_uid_22_59504571f3ba3" data-td_block_id="td_uid_16_59504571ed49e" data-td_filter_value="90" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a><a class="mega-menu-sub-cat-td_uid_16_59504571ed49e"  id="td_uid_23_59504571f3d8b" data-td_block_id="td_uid_16_59504571ed49e" data-td_filter_value="116" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a><a class="mega-menu-sub-cat-td_uid_16_59504571ed49e"  id="td_uid_24_59504571f3f81" data-td_block_id="td_uid_16_59504571ed49e" data-td_filter_value="126" href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a><a class="mega-menu-sub-cat-td_uid_16_59504571ed49e"  id="td_uid_25_59504571f4165" data-td_block_id="td_uid_16_59504571ed49e" data-td_filter_value="115" href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_16_59504571ed49e"  id="td_uid_26_5950457200152" data-td_block_id="td_uid_16_59504571ed49e" data-td_filter_value="455" href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a><a class="mega-menu-sub-cat-td_uid_16_59504571ed49e"  id="td_uid_27_5950457200353" data-td_block_id="td_uid_16_59504571ed49e" data-td_filter_value="450" href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a><a class="mega-menu-sub-cat-td_uid_16_59504571ed49e"  id="td_uid_28_595045720052f" data-td_block_id="td_uid_16_59504571ed49e" data-td_filter_value="54" href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a><a class="mega-menu-sub-cat-td_uid_16_59504571ed49e"  id="td_uid_29_5950457200708" data-td_block_id="td_uid_16_59504571ed49e" data-td_filter_value="53" href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></div></div><div id=td_uid_16_59504571ed49e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/deporte-al-instante-viernes-23-junio-2017/" rel="bookmark" title="Deporte al Instante, Viernes 23 de Junio de 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/06/DEPORTEALINSTANTE-14.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/06/DEPORTEALINSTANTE-14.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/06/DEPORTEALINSTANTE-14.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/06/DEPORTEALINSTANTE-14.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/06/DEPORTEALINSTANTE-14.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deporte al Instante, Viernes 23 de Junio de 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/deporte-al-instante-viernes-23-junio-2017/" rel="bookmark" title="Deporte al Instante, Viernes 23 de Junio de 2017">Deporte al Instante, Viernes 23 de Junio de 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/contrapunto-viernes-23-junio-2017/" rel="bookmark" title="Contrapunto, Viernes 23 de Junio de 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/06/01-contrapunto_generico.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/06/01-contrapunto_generico.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/06/01-contrapunto_generico.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contrapunto, Viernes 23 de Junio de 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/contrapunto-viernes-23-junio-2017/" rel="bookmark" title="Contrapunto, Viernes 23 de Junio de 2017">Contrapunto, Viernes 23 de Junio de 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/deporte-al-instante-debate-jueves-22-junio-2017/" rel="bookmark" title="Deporte al Instante a Debate, Jueves 22 de Junio de 2017"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/deportealinstante_debate1.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/deportealinstante_debate1.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/deportealinstante_debate1.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/deportealinstante_debate1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/radioamericahn.net/imag/2017/06/deportealinstante_debate1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deporte al Instante a Debate, Jueves 22 de Junio de 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/deporte-al-instante-debate-jueves-22-junio-2017/" rel="bookmark" title="Deporte al Instante a Debate, Jueves 22 de Junio de 2017">Deporte al Instante a Debate, Jueves 22 de Junio de 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/deporte-al-instante-jueves-22-junio-del-2017/" rel="bookmark" title="Deporte al Instante, jueves 22 de junio del 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/06/DEPORTEALINSTANTE-14.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/06/DEPORTEALINSTANTE-14.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/06/DEPORTEALINSTANTE-14.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/06/DEPORTEALINSTANTE-14.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/06/DEPORTEALINSTANTE-14.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deporte al Instante, jueves 22 de junio del 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/deporte-al-instante-jueves-22-junio-del-2017/" rel="bookmark" title="Deporte al Instante, jueves 22 de junio del 2017">Deporte al Instante, jueves 22 de junio del 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59504571ed49e" data-td_block_id="td_uid_16_59504571ed49e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59504571ed49e" data-td_block_id="td_uid_16_59504571ed49e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_59504572103cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_59504572103cb" ><script>var block_td_uid_30_59504572103cb = new tdBlock();
block_td_uid_30_59504572103cb.id = "td_uid_30_59504572103cb";
block_td_uid_30_59504572103cb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"627","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_59504572103cb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_59504572103cb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_59504572103cb.td_column_number = "3";
block_td_uid_30_59504572103cb.block_type = "td_block_mega_menu";
block_td_uid_30_59504572103cb.post_count = "4";
block_td_uid_30_59504572103cb.found_posts = "68";
block_td_uid_30_59504572103cb.header_color = "";
block_td_uid_30_59504572103cb.ajax_pagination_infinite_stop = "";
block_td_uid_30_59504572103cb.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_30_59504572103cb);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_59504572103cb" id="td_uid_31_595045721429d" data-td_block_id="td_uid_30_59504572103cb" data-td_filter_value="" href="http://radioamericahn.net/category/tendencias/">Todo</a><a class="mega-menu-sub-cat-td_uid_30_59504572103cb"  id="td_uid_32_595045721440e" data-td_block_id="td_uid_30_59504572103cb" data-td_filter_value="639" href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_30_59504572103cb"  id="td_uid_33_59504572145fa" data-td_block_id="td_uid_30_59504572103cb" data-td_filter_value="640" href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a><a class="mega-menu-sub-cat-td_uid_30_59504572103cb"  id="td_uid_34_5950457214806" data-td_block_id="td_uid_30_59504572103cb" data-td_filter_value="684" href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></div></div><div id=td_uid_30_59504572103cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/reemplazar-azucar-endulzantes-naturales/" rel="bookmark" title="Cómo reemplazar azúcar por &#8220;endulzantes naturales&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2015/08/terrones-de-azucar-580x400.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2015/08/terrones-de-azucar-580x400.jpg?w=960 960w, https://i2.wp.com/radioamericahn.net/imag/2015/08/terrones-de-azucar-580x400.jpg?resize=300%2C206 300w" sizes="(max-width: 218px) 100vw, 218px" alt="azúcar natural" title="Cómo reemplazar azúcar por &#8220;endulzantes naturales&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/reemplazar-azucar-endulzantes-naturales/" rel="bookmark" title="Cómo reemplazar azúcar por &#8220;endulzantes naturales&#8221;">Cómo reemplazar azúcar por &#8220;endulzantes naturales&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/maquinas/" rel="bookmark" title="Estudio: Máquinas de café en el hogar, potenciales enemigos de la salud"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/06/cafehogar.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/06/cafehogar.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/06/cafehogar.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/06/cafehogar.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Café Hogar" title="Estudio: Máquinas de café en el hogar, potenciales enemigos de la salud"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/maquinas/" rel="bookmark" title="Estudio: Máquinas de café en el hogar, potenciales enemigos de la salud">Estudio: Máquinas de café en el hogar, potenciales enemigos de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/nasa/" rel="bookmark" title="Anonymous: la NASA está a punto de anunciar el descubrimiento de vida extraterrestre (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/galaxia.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/galaxia.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/galaxia.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/galaxia.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Extraterrestes" title="Anonymous: la NASA está a punto de anunciar el descubrimiento de vida extraterrestre (VIDEO)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/nasa/" rel="bookmark" title="Anonymous: la NASA está a punto de anunciar el descubrimiento de vida extraterrestre (VIDEO)">Anonymous: la NASA está a punto de anunciar el descubrimiento de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/siete-inventos-mundo-le-latinoamerica/" rel="bookmark" title="Siete inventos que el mundo le debe a Latinoamérica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/inventos.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/06/inventos.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/06/inventos.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/06/inventos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/radioamericahn.net/imag/2017/06/inventos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Inventos de Latinoamérica" title="Siete inventos que el mundo le debe a Latinoamérica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/siete-inventos-mundo-le-latinoamerica/" rel="bookmark" title="Siete inventos que el mundo le debe a Latinoamérica">Siete inventos que el mundo le debe a Latinoamérica</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_59504572103cb" data-td_block_id="td_uid_30_59504572103cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_59504572103cb" data-td_block_id="td_uid_30_59504572103cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5950457224130_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5950457224130" ><script>var block_td_uid_35_5950457224130 = new tdBlock();
block_td_uid_35_5950457224130.id = "td_uid_35_5950457224130";
block_td_uid_35_5950457224130.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_35_5950457224130_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5950457224130_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_5950457224130.td_column_number = "3";
block_td_uid_35_5950457224130.block_type = "td_block_mega_menu";
block_td_uid_35_5950457224130.post_count = "4";
block_td_uid_35_5950457224130.found_posts = "11025";
block_td_uid_35_5950457224130.header_color = "";
block_td_uid_35_5950457224130.ajax_pagination_infinite_stop = "";
block_td_uid_35_5950457224130.max_num_pages = "2757";
tdBlocksArray.push(block_td_uid_35_5950457224130);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5950457224130" id="td_uid_36_5950457226969" data-td_block_id="td_uid_35_5950457224130" data-td_filter_value="" href="http://radioamericahn.net/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_35_5950457224130"  id="td_uid_37_5950457226ae4" data-td_block_id="td_uid_35_5950457224130" data-td_filter_value="642" href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a><a class="mega-menu-sub-cat-td_uid_35_5950457224130"  id="td_uid_38_5950457227099" data-td_block_id="td_uid_35_5950457224130" data-td_filter_value="15" href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a><a class="mega-menu-sub-cat-td_uid_35_5950457224130"  id="td_uid_39_5950457228973" data-td_block_id="td_uid_35_5950457224130" data-td_filter_value="643" href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a><a class="mega-menu-sub-cat-td_uid_35_5950457224130"  id="td_uid_40_5950457228ccd" data-td_block_id="td_uid_35_5950457224130" data-td_filter_value="81" href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a><a class="mega-menu-sub-cat-td_uid_35_5950457224130"  id="td_uid_41_5950457228ec3" data-td_block_id="td_uid_35_5950457224130" data-td_filter_value="11" href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a><a class="mega-menu-sub-cat-td_uid_35_5950457224130"  id="td_uid_42_5950457229c7f" data-td_block_id="td_uid_35_5950457224130" data-td_filter_value="641" href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a><a class="mega-menu-sub-cat-td_uid_35_5950457224130"  id="td_uid_43_5950457229f08" data-td_block_id="td_uid_35_5950457224130" data-td_filter_value="547" href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></div></div><div id=td_uid_35_5950457224130 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/transformers-the-last-knight-domina-la-taquilla/" rel="bookmark" title="&#8220;Transformers: the Last Knight&#8221; domina la taquilla de EEUU en su estreno"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/Transformers-the-Last-Knight.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/Transformers-the-Last-Knight.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/Transformers-the-Last-Knight.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/Transformers-the-Last-Knight.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/radioamericahn.net/imag/2017/06/Transformers-the-Last-Knight.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Transformers the Last Knight" title="&#8220;Transformers: the Last Knight&#8221; domina la taquilla de EEUU en su estreno"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/transformers-the-last-knight-domina-la-taquilla/" rel="bookmark" title="&#8220;Transformers: the Last Knight&#8221; domina la taquilla de EEUU en su estreno">&#8220;Transformers: the Last Knight&#8221; domina la taquilla de EEUU en su&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/google-deja-explorar-correos-gmail/" rel="bookmark" title="Google deja de explorar correos de Gmail para personalizar publicidad"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/000_PV40O.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/06/000_PV40O.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/06/000_PV40O.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/06/000_PV40O.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/radioamericahn.net/imag/2017/06/000_PV40O.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Google" title="Google deja de explorar correos de Gmail para personalizar publicidad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/google-deja-explorar-correos-gmail/" rel="bookmark" title="Google deja de explorar correos de Gmail para personalizar publicidad">Google deja de explorar correos de Gmail para personalizar publicidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/johnny-depp-disculpa-broma-trump/" rel="bookmark" title="Johnny Depp se disculpa por broma de asesinato de Trump"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PV4YP.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PV4YP.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PV4YP.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PV4YP.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PV4YP.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Johnny Depp" title="Johnny Depp se disculpa por broma de asesinato de Trump"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/johnny-depp-disculpa-broma-trump/" rel="bookmark" title="Johnny Depp se disculpa por broma de asesinato de Trump">Johnny Depp se disculpa por broma de asesinato de Trump</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/hombre-disneylandia/" rel="bookmark" title="Hombre visita Disneylandia 2,000 días seguidos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/disneylandia1.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/06/disneylandia1.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/06/disneylandia1.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/06/disneylandia1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Disneyland" title="Hombre visita Disneylandia 2,000 días seguidos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/hombre-disneylandia/" rel="bookmark" title="Hombre visita Disneylandia 2,000 días seguidos">Hombre visita Disneylandia 2,000 días seguidos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5950457224130" data-td_block_id="td_uid_35_5950457224130"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5950457224130" data-td_block_id="td_uid_35_5950457224130"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_44_595045723b479_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_44_595045723b479" ><script>var block_td_uid_44_595045723b479 = new tdBlock();
block_td_uid_44_595045723b479.id = "td_uid_44_595045723b479";
block_td_uid_44_595045723b479.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"629","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_44_595045723b479_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_595045723b479_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_44_595045723b479.td_column_number = "3";
block_td_uid_44_595045723b479.block_type = "td_block_mega_menu";
block_td_uid_44_595045723b479.post_count = "4";
block_td_uid_44_595045723b479.found_posts = "188";
block_td_uid_44_595045723b479.header_color = "";
block_td_uid_44_595045723b479.ajax_pagination_infinite_stop = "";
block_td_uid_44_595045723b479.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_44_595045723b479);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_595045723b479" id="td_uid_45_5950457242e7e" data-td_block_id="td_uid_44_595045723b479" data-td_filter_value="" href="http://radioamericahn.net/category/centroamerica/">Todo</a><a class="mega-menu-sub-cat-td_uid_44_595045723b479"  id="td_uid_46_5950457242ff0" data-td_block_id="td_uid_44_595045723b479" data-td_filter_value="655" href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a><a class="mega-menu-sub-cat-td_uid_44_595045723b479"  id="td_uid_47_5950457244d4e" data-td_block_id="td_uid_44_595045723b479" data-td_filter_value="650" href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a><a class="mega-menu-sub-cat-td_uid_44_595045723b479"  id="td_uid_48_5950457244f6d" data-td_block_id="td_uid_44_595045723b479" data-td_filter_value="648" href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a><a class="mega-menu-sub-cat-td_uid_44_595045723b479"  id="td_uid_49_595045724512f" data-td_block_id="td_uid_44_595045723b479" data-td_filter_value="649" href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a><a class="mega-menu-sub-cat-td_uid_44_595045723b479"  id="td_uid_50_595045724530c" data-td_block_id="td_uid_44_595045723b479" data-td_filter_value="647" href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a><a class="mega-menu-sub-cat-td_uid_44_595045723b479"  id="td_uid_51_5950457245527" data-td_block_id="td_uid_44_595045723b479" data-td_filter_value="654" href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a><a class="mega-menu-sub-cat-td_uid_44_595045723b479"  id="td_uid_52_59504572456fd" data-td_block_id="td_uid_44_595045723b479" data-td_filter_value="651" href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></div></div><div id=td_uid_44_595045723b479 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/union-aduanera/" rel="bookmark" title="Guatemala y Honduras inician unión aduanera en Centroamérica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/union-aduanera-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/06/union-aduanera-1.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/06/union-aduanera-1.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/06/union-aduanera-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/radioamericahn.net/imag/2017/06/union-aduanera-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Unión Aduanera Centroamericana" title="Guatemala y Honduras inician unión aduanera en Centroamérica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/union-aduanera/" rel="bookmark" title="Guatemala y Honduras inician unión aduanera en Centroamérica">Guatemala y Honduras inician unión aduanera en Centroamérica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/gobierno/" rel="bookmark" title="Gobierno proyecta superar los $1,100 millones en inversión este año"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/dolares-editado.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/06/dolares-editado.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/06/dolares-editado.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/06/dolares-editado.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Gobierno proyecta superar los 1,100 millones de dólares en inversión este año" title="Gobierno proyecta superar los $1,100 millones en inversión este año"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/gobierno/" rel="bookmark" title="Gobierno proyecta superar los $1,100 millones en inversión este año">Gobierno proyecta superar los $1,100 millones en inversión este año</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/unah/" rel="bookmark" title="Escoto: Julieta Castellanos no es contundente en revelar sus planes en la UNAH"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/unah-editada.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/unah-editada.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/unah-editada.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/unah-editada.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/radioamericahn.net/imag/2017/06/unah-editada.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="UNAH" title="Escoto: Julieta Castellanos no es contundente en revelar sus planes en la UNAH"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/unah/" rel="bookmark" title="Escoto: Julieta Castellanos no es contundente en revelar sus planes en la UNAH">Escoto: Julieta Castellanos no es contundente en revelar sus planes en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/cafe-honduras/" rel="bookmark" title="El mejor café es el de Honduras, rompe récord mundial en precio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/CAFE-EXPORTACION-GRANO.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/CAFE-EXPORTACION-GRANO.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/CAFE-EXPORTACION-GRANO.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/CAFE-EXPORTACION-GRANO.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/radioamericahn.net/imag/2017/06/CAFE-EXPORTACION-GRANO.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Café, Honduras" title="El mejor café es el de Honduras, rompe récord mundial en precio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/cafe-honduras/" rel="bookmark" title="El mejor café es el de Honduras, rompe récord mundial en precio">El mejor café es el de Honduras, rompe récord mundial en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_595045723b479" data-td_block_id="td_uid_44_595045723b479"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_595045723b479" data-td_block_id="td_uid_44_595045723b479"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_595045725790d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_595045725790d" ><script>var block_td_uid_53_595045725790d = new tdBlock();
block_td_uid_53_595045725790d.id = "td_uid_53_595045725790d";
block_td_uid_53_595045725790d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_595045725790d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_595045725790d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_595045725790d.td_column_number = "3";
block_td_uid_53_595045725790d.block_type = "td_block_mega_menu";
block_td_uid_53_595045725790d.post_count = "4";
block_td_uid_53_595045725790d.found_posts = "523";
block_td_uid_53_595045725790d.header_color = "";
block_td_uid_53_595045725790d.ajax_pagination_infinite_stop = "";
block_td_uid_53_595045725790d.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_53_595045725790d);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_595045725790d" id="td_uid_54_595045725ccdb" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="" href="http://radioamericahn.net/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_55_595045725cf04" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="474" href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_56_595045725d110" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="486" href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_57_595045725d2e3" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="480" href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_58_595045725d4a2" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="442" href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_59_595045725d673" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="132" href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_60_595045725d85c" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="453" href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_61_595045725da7b" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="440" href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_62_595045725dcd3" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="433" href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_63_595045725def4" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="454" href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_64_595045725e122" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="136" href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_65_595045725e323" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="569" href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_66_595045725e51c" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="437" href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_67_595045725e707" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="481" href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_68_595045725e904" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="459" href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_69_595045725eaf4" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="142" href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_70_5950457260791" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="487" href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_71_5950457260a59" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="409" href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_72_5950457260c3e" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="435" href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_73_5950457260e23" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="135" href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_74_5950457261007" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="485" href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_75_59504572611e6" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="432" href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_76_59504572613c6" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="137" href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_77_59504572615a0" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="488" href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_78_5950457261796" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="438" href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_79_5950457261983" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="439" href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_80_5950457261bc7" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="434" href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_81_5950457261daf" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="468" href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_82_5950457261f8f" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="458" href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a><a class="mega-menu-sub-cat-td_uid_53_595045725790d"  id="td_uid_83_59504572621a8" data-td_block_id="td_uid_53_595045725790d" data-td_filter_value="460" href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></div></div><div id=td_uid_53_595045725790d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/esperanzas/" rel="bookmark" title="Esperanzas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/06/Luz-Ernestina.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/06/Luz-Ernestina.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/06/Luz-Ernestina.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/06/Luz-Ernestina.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Esperanzas" title="Esperanzas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/esperanzas/" rel="bookmark" title="Esperanzas">Esperanzas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/los-profetas-politicos/" rel="bookmark" title="Los profetas políticos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/Mario-Fumero1-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/Mario-Fumero1-1.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/Mario-Fumero1-1.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/Mario-Fumero1-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los profetas políticos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/los-profetas-politicos/" rel="bookmark" title="Los profetas políticos">Los profetas políticos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/esconde-la-piedra/" rel="bookmark" title="…Esconde la piedra…"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/06/Jonathan-Roussel-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/06/Jonathan-Roussel-2.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/06/Jonathan-Roussel-2.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/06/Jonathan-Roussel-2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="…Esconde la piedra…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/esconde-la-piedra/" rel="bookmark" title="…Esconde la piedra…">…Esconde la piedra…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/escasez-algunas-lecciones/" rel="bookmark" title="De escasez y algunas lecciones"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/escasez-algunas-lecciones/" rel="bookmark" title="De escasez y algunas lecciones">De escasez y algunas lecciones</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_595045725790d" data-td_block_id="td_uid_53_595045725790d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_595045725790d" data-td_block_id="td_uid_53_595045725790d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_84_595045726ff74_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_84_595045726ff74" ><script>var block_td_uid_84_595045726ff74 = new tdBlock();
block_td_uid_84_595045726ff74.id = "td_uid_84_595045726ff74";
block_td_uid_84_595045726ff74.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"632","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_84_595045726ff74_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_84_595045726ff74_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_84_595045726ff74.td_column_number = "3";
block_td_uid_84_595045726ff74.block_type = "td_block_mega_menu";
block_td_uid_84_595045726ff74.post_count = "4";
block_td_uid_84_595045726ff74.found_posts = "182";
block_td_uid_84_595045726ff74.header_color = "";
block_td_uid_84_595045726ff74.ajax_pagination_infinite_stop = "";
block_td_uid_84_595045726ff74.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_84_595045726ff74);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_84_595045726ff74" id="td_uid_85_5950457274bc5" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="" href="http://radioamericahn.net/category/pais/">Todo</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_86_59504572766ff" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="652" href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_87_595045727698a" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="696" href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_88_5950457276c09" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="683" href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_89_5950457276e9e" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="706" href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_90_5950457277116" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="693" href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_91_595045727738e" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="703" href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_92_595045727762d" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="680" href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_93_59504572778af" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="704" href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_94_5950457277b2a" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="678" href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_95_5950457277da0" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="682" href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_96_5950457278037" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="702" href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_97_59504572782bf" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="699" href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_98_5950457279bc4" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="708" href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_99_5950457279e6b" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="692" href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_100_595045727a0fb" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="681" href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_101_595045727a383" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="695" href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_102_595045727a617" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="705" href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a><a class="mega-menu-sub-cat-td_uid_84_595045726ff74"  id="td_uid_103_595045727a89f" data-td_block_id="td_uid_84_595045726ff74" data-td_filter_value="694" href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></div></div><div id=td_uid_84_595045726ff74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/rebajas-en-precios-de-combustibles/" rel="bookmark" title="Rebajas en todos los precios de combustibles la próxima semana"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/05/combustibles1.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/05/combustibles1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/05/combustibles1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Rebajas en combustibles" title="Rebajas en todos los precios de combustibles la próxima semana"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/rebajas-en-precios-de-combustibles/" rel="bookmark" title="Rebajas en todos los precios de combustibles la próxima semana">Rebajas en todos los precios de combustibles la próxima semana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/feria-juniana/" rel="bookmark" title="Feria Juniana de SPS moverá L.100 millones"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/billete-editado-dos-4.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/06/billete-editado-dos-4.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/06/billete-editado-dos-4.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/06/billete-editado-dos-4.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Feria Juniana" title="Feria Juniana de SPS moverá L.100 millones"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/feria-juniana/" rel="bookmark" title="Feria Juniana de SPS moverá L.100 millones">Feria Juniana de SPS moverá L.100 millones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/ombudsman-condena-muerte-padre/" rel="bookmark" title="Ombudsman condena muerte violenta de padre joven universitario"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/06/Padre-joven-unah.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/06/Padre-joven-unah.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/06/Padre-joven-unah.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/06/Padre-joven-unah.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Ombudsman condena muerte" title="Ombudsman condena muerte violenta de padre joven universitario"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/ombudsman-condena-muerte-padre/" rel="bookmark" title="Ombudsman condena muerte violenta de padre joven universitario">Ombudsman condena muerte violenta de padre joven universitario</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/el-miedo-y-muerte-lluvia-centroamerica/" rel="bookmark" title="El miedo y la muerte rondan mientras llueve en el norte de Centroamérica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PU1YV.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PU1YV.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PU1YV.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PU1YV.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/radioamericahn.net/imag/2017/06/000_PU1YV.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="El miedo ante lluvia" title="El miedo y la muerte rondan mientras llueve en el norte de Centroamérica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/el-miedo-y-muerte-lluvia-centroamerica/" rel="bookmark" title="El miedo y la muerte rondan mientras llueve en el norte de Centroamérica">El miedo y la muerte rondan mientras llueve en el norte&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_84_595045726ff74" data-td_block_id="td_uid_84_595045726ff74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_84_595045726ff74" data-td_block_id="td_uid_84_595045726ff74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://radioamericahn.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"> <article id="post-426271" class="post-426271 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" itemscope itemtype="http://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="http://radioamericahn.net/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">FNA captura  en Comayagua al “musd” cabecilla de la banda de...</span></div></div> <header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="http://radioamericahn.net/category/noticias/">Noticias</a></li></ul><h1 class="entry-title">FNA captura  en Comayagua al “musd” cabecilla de la banda de “Los Nazar”</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://radioamericahn.net/author/turno/">Prensa</a><div class="td-author-line"> -</div></div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T17:06:10+00:00" >25 Junio, 2017</time></span></div></header><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Fcapturan-al-musd%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=FNA+captura++en+Comayagua+al+%E2%80%9Cmusd%E2%80%9D+cabecilla+de+la+banda+de+%E2%80%9CLos+Nazar%E2%80%9D&url=http%3A%2F%2Fradioamericahn.net%2Fcapturan-al-musd%2F&via=radioamericahn"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/capturan-al-musd/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/capturan-al-musd/&amp;media=http://radioamericahn.net/imag/2017/06/capturado2-e1498431848159.jpg&description=Este sujeto de 20 años de Edad es miembro activo de la banda de "Los Nazar", quien tiene vigente una orden de captura emitida por el juzgado de Comayagua" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=FNA+captura++en+Comayagua+al+%E2%80%9Cmusd%E2%80%9D+cabecilla+de+la+banda+de+%E2%80%9CLos+Nazar%E2%80%9D%20-%20http%3A%2F%2Fradioamericahn.net%2Fcapturan-al-musd%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/capturan-al-musd/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/capturan-al-musd/" data-text="FNA captura  en Comayagua al “musd” cabecilla de la banda de “Los Nazar”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://i1.wp.com/radioamericahn.net/imag/2017/06/capturado2-e1498431848159.jpg?fit=700%2C525" data-caption="el musd"><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/capturado2-e1498431848159.jpg?resize=696%2C522" alt="el musd" title="capturado2"/></a><figcaption class="wp-caption-text">el musd</figcaption></figure></div><p>Comayagua-Flores La <a href="http://radioamericahn.net/casi-20-millones-de-lempiras-se-han-dejado-de-pagar-por-delito-extorsion-fna/">Fuerza Nacional Anti extorsión</a> regional de Comayagua en una operación realizada en las últimas horas en el municipio de Flores dio detención al ciudadano Eric  Gaspar Nazar Nehimaya alias &#8220;el musd&#8221;.</p><h4>Pese a su edad temible es musd</h4><p>Este sujeto de 20 años de Edad es miembro activo de la banda de &#8220;Los Nazar&#8221;, quien tiene vigente una orden de captura emitida por el juzgado de Comayagua por el delito de homicidio simple en perjuicio de José Santos Cantor Amador.</p><p>Además se le supone responsable de los de los delitos de tráfico y venta ilícita de drogas en perjuicio de la salud de la población del Estado de Honduras y señalado por el ilícito de sicariato en el sector del departamento de Comayagua el cual ha sido remitido a la fiscalía correspondiente para continuar con el proceso judicial que corresponda.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  "><span class="td-adspot-title">Publicidad</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/web_lateral_01', [[300, 250], [300, 600]], 'div-gpt-ad-1495931777037-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1495931777037-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931777037-0'); });</script> </div></div><p><a href="http://dnii.gob.hn">FNA</a></p><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-426271" class="share-twitter sd-button share-icon no-text" href="http://radioamericahn.net/capturan-al-musd/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-426271" class="share-facebook sd-button share-icon no-text" href="http://radioamericahn.net/capturan-al-musd/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-426271" class="share-google-plus-1 sd-button share-icon no-text" href="http://radioamericahn.net/capturan-al-musd/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Fcapturan-al-musd%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=FNA+captura++en+Comayagua+al+%E2%80%9Cmusd%E2%80%9D+cabecilla+de+la+banda+de+%E2%80%9CLos+Nazar%E2%80%9D&url=http%3A%2F%2Fradioamericahn.net%2Fcapturan-al-musd%2F&via=radioamericahn"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/capturan-al-musd/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/capturan-al-musd/&amp;media=http://radioamericahn.net/imag/2017/06/capturado2-e1498431848159.jpg&description=Este sujeto de 20 años de Edad es miembro activo de la banda de "Los Nazar", quien tiene vigente una orden de captura emitida por el juzgado de Comayagua" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=FNA+captura++en+Comayagua+al+%E2%80%9Cmusd%E2%80%9D+cabecilla+de+la+banda+de+%E2%80%9CLos+Nazar%E2%80%9D%20-%20http%3A%2F%2Fradioamericahn.net%2Fcapturan-al-musd%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/capturan-al-musd/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/capturan-al-musd/" data-text="FNA captura  en Comayagua al “musd” cabecilla de la banda de “Los Nazar”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://radioamericahn.net/meteorologa-salvadorena-no-sexy/">Meteoróloga salvadoreña se convierte en meme por no ser la típica chica &#8216;sexy&#8217;</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://radioamericahn.net/author/turno/">Prensa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="datePublished" content="2017-06-25T17:06:10+00:00"><meta itemprop="dateModified" content="2017-06-25T17:06:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://radioamericahn.net/capturan-al-musd/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://radioamericahn.net/imag/2017/06/logo-ra-300x96.png"></span><meta itemprop="name" content="Radio América"></span><meta itemprop="headline " content="FNA captura  en Comayagua al “musd” cabecilla de la banda de “Los Nazar”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/radioamericahn.net/imag/2017/06/capturado2-e1498431848159.jpg?fit=700%2C525"><meta itemprop="width" content="700"><meta itemprop="height" content="525"></span>        </footer><div class="td_block_wrap td_block_related_posts td_uid_106_595045729f210_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_106_595045729f210" ><script>var block_td_uid_106_595045729f210 = new tdBlock();
block_td_uid_106_595045729f210.id = "td_uid_106_595045729f210";
block_td_uid_106_595045729f210.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_106_595045729f210_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_106_595045729f210_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":426271,"live_filter_cur_post_author":"43","block_template_id":""}';
block_td_uid_106_595045729f210.td_column_number = "3";
block_td_uid_106_595045729f210.block_type = "td_block_related_posts";
block_td_uid_106_595045729f210.post_count = "3";
block_td_uid_106_595045729f210.found_posts = "33852";
block_td_uid_106_595045729f210.header_color = "";
block_td_uid_106_595045729f210.ajax_pagination_infinite_stop = "";
block_td_uid_106_595045729f210.max_num_pages = "11284";
tdBlocksArray.push(block_td_uid_106_595045729f210);</script><h4 class="td-related-title td-block-title"><a id="td_uid_107_5950457309efc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_106_595045729f210" href="#">Artículos relacionados</a><a id="td_uid_108_5950457309f42" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_106_595045729f210" href="#">Más del autor</a></h4><div id=td_uid_106_595045729f210 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/nacionalistas/" rel="bookmark" title="Nacionalistas aseguran apoyar a JOH &#8220;hasta la victoria&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/nacio.jpg?resize=218%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/06/nacio.jpg?resize=100%2C70 100w, https://i1.wp.com/radioamericahn.net/imag/2017/06/nacio.jpg?resize=218%2C150 218w, https://i1.wp.com/radioamericahn.net/imag/2017/06/nacio.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/radioamericahn.net/imag/2017/06/nacio.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Nacionalistas en apoyo a JOH" title="Nacionalistas aseguran apoyar a JOH &#8220;hasta la victoria&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/nacionalistas/" rel="bookmark" title="Nacionalistas aseguran apoyar a JOH &#8220;hasta la victoria&#8221;">Nacionalistas aseguran apoyar a JOH &#8220;hasta la victoria&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/hondurena/" rel="bookmark" title="Hondureña que le salvó la vida a accidentada es condecorada en EEUU"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/06/hondu.jpg?resize=218%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/06/hondu.jpg?resize=100%2C70 100w, https://i2.wp.com/radioamericahn.net/imag/2017/06/hondu.jpg?resize=218%2C150 218w, https://i2.wp.com/radioamericahn.net/imag/2017/06/hondu.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/radioamericahn.net/imag/2017/06/hondu.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Hondureña condecorada en Estados Unidos" title="Hondureña que le salvó la vida a accidentada es condecorada en EEUU"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/hondurena/" rel="bookmark" title="Hondureña que le salvó la vida a accidentada es condecorada en EEUU">Hondureña que le salvó la vida a accidentada es condecorada en EEUU</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://radioamericahn.net/paa/" rel="bookmark" title="Cerca de 18 mil aspirantes realizan la PAA"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/PAA-EDITADA.jpg?resize=218%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/PAA-EDITADA.jpg?resize=100%2C70 100w, https://i0.wp.com/radioamericahn.net/imag/2017/06/PAA-EDITADA.jpg?resize=218%2C150 218w, https://i0.wp.com/radioamericahn.net/imag/2017/06/PAA-EDITADA.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="PAA" title="Cerca de 18 mil aspirantes realizan la PAA"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/paa/" rel="bookmark" title="Cerca de 18 mil aspirantes realizan la PAA">Cerca de 18 mil aspirantes realizan la PAA</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_106_595045729f210" data-td_block_id="td_uid_106_595045729f210"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_106_595045729f210" data-td_block_id="td_uid_106_595045729f210"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_text"><div class="textwidget"><center><a href="http://player.listenlive.co/20581" target="_blank"><img src="https://i0.wp.com/radioamericahn.net/imag/2017/06/escuchenos_envivo.jpg?w=696" alt="Radio en vivo" data-recalc-dims="1"></a></center></div> </aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">Publicidad</span> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/loto_excusivo', [300, 250], 'div-gpt-ad-1495931034404-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1495931034404-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931034404-0'); });</script> </div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_110_595045731989c_rand td-social-style3 td-social-colored td-pb-border-top td_block_template_1"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">172,026</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/radioamericahn"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">11,537</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/radioamericahn#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">15,127</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/radioamericahn"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">44</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg"  target="_blank" >Suscribirte</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><span class="td-adspot-title">Publicidad</span> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/mazola_exclusivo', [300, 250], 'div-gpt-ad-1495931263852-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1495931263852-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931263852-0'); });</script> </div></div><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">Publicidad</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/web_lateral_01', [[300, 250], [300, 600]], 'div-gpt-ad-1495931777032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1495931777032-0' align="center"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931777032-0'); });</script> </div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_113_595045731c569_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_113_595045731c569" ><script>var block_td_uid_113_595045731c569 = new tdBlock();
block_td_uid_113_595045731c569.id = "td_uid_113_595045731c569";
block_td_uid_113_595045731c569.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_113_595045731c569_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_113_595045731c569_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_113_595045731c569.td_column_number = "1";
block_td_uid_113_595045731c569.block_type = "td_block_21";
block_td_uid_113_595045731c569.post_count = "5";
block_td_uid_113_595045731c569.found_posts = "76637";
block_td_uid_113_595045731c569.header_color = "#";
block_td_uid_113_595045731c569.ajax_pagination_infinite_stop = "";
block_td_uid_113_595045731c569.max_num_pages = "15328";
tdBlocksArray.push(block_td_uid_113_595045731c569);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div><div id=td_uid_113_595045731c569 class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://radioamericahn.net/capturan-al-musd/" rel="bookmark" title="FNA captura  en Comayagua al “musd” cabecilla de la banda de “Los Nazar”"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/radioamericahn.net/imag/2017/06/capturado2-e1498431848159.jpg?resize=150%2C150" srcset="https://i1.wp.com/radioamericahn.net/imag/2017/06/capturado2-e1498431848159.jpg?zoom=2&resize=150%2C150 300w, https://i1.wp.com/radioamericahn.net/imag/2017/06/capturado2-e1498431848159.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="el musd" title="FNA captura  en Comayagua al “musd” cabecilla de la banda de “Los Nazar”"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/capturan-al-musd/" rel="bookmark" title="FNA captura  en Comayagua al “musd” cabecilla de la banda de “Los Nazar”">FNA captura  en Comayagua al “musd” cabecilla de la banda de “Los Nazar”</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://radioamericahn.net/author/turno/">Prensa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T17:06:10+00:00" >25 Junio, 2017</time></span></div><div class="td-excerpt"> Comayagua-Flores La Fuerza Nacional Anti extorsión regional de Comayagua en una operación realizada en las últimas horas en el municipio de Flores dio detención...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://radioamericahn.net/meteorologa-salvadorena-no-sexy/" rel="bookmark" title="Meteoróloga salvadoreña se convierte en meme por no ser la típica chica &#8216;sexy&#8217;"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/clima-no-sexy.jpg?resize=150%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/clima-no-sexy.jpg?resize=150%2C150 150w, https://i0.wp.com/radioamericahn.net/imag/2017/06/clima-no-sexy.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/radioamericahn.net/imag/2017/06/clima-no-sexy.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="clima no sexy" title="Meteoróloga salvadoreña se convierte en meme por no ser la típica chica &#8216;sexy&#8217;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/meteorologa-salvadorena-no-sexy/" rel="bookmark" title="Meteoróloga salvadoreña se convierte en meme por no ser la típica chica &#8216;sexy&#8217;">Meteoróloga salvadoreña se convierte en meme por no ser la típica chica &#8216;sexy&#8217;</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://radioamericahn.net/author/turno/">Prensa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T16:39:45+00:00" >25 Junio, 2017</time></span></div><div class="td-excerpt">La meteoróloga dio las gracias por su &quot;primer meme&quot; y envió un mensaje a todos los que la criticaron.Se ha vuelto un fenómeno cada...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://radioamericahn.net/transformers-the-last-knight-domina-la-taquilla/" rel="bookmark" title="&#8220;Transformers: the Last Knight&#8221; domina la taquilla de EEUU en su estreno"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/radioamericahn.net/imag/2017/06/Transformers-the-Last-Knight.jpg?resize=150%2C150" srcset="https://i0.wp.com/radioamericahn.net/imag/2017/06/Transformers-the-Last-Knight.jpg?resize=150%2C150 150w, https://i0.wp.com/radioamericahn.net/imag/2017/06/Transformers-the-Last-Knight.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/radioamericahn.net/imag/2017/06/Transformers-the-Last-Knight.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Transformers the Last Knight" title="&#8220;Transformers: the Last Knight&#8221; domina la taquilla de EEUU en su estreno"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/transformers-the-last-knight-domina-la-taquilla/" rel="bookmark" title="&#8220;Transformers: the Last Knight&#8221; domina la taquilla de EEUU en su estreno">&#8220;Transformers: the Last Knight&#8221; domina la taquilla de EEUU en su estreno</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://radioamericahn.net/author/turno/">Prensa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T16:20:27+00:00" >25 Junio, 2017</time></span></div><div class="td-excerpt"> En su primer fin de semana en las salas, la película &quot;Transformers: the Last knight&quot;, quinta entrega de esta franquicia, se puso a la...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://radioamericahn.net/reemplazar-azucar-endulzantes-naturales/" rel="bookmark" title="Cómo reemplazar azúcar por &#8220;endulzantes naturales&#8221;"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2015/08/terrones-de-azucar-580x400.jpg?resize=150%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2015/08/terrones-de-azucar-580x400.jpg?resize=150%2C150 150w, https://i2.wp.com/radioamericahn.net/imag/2015/08/terrones-de-azucar-580x400.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/radioamericahn.net/imag/2015/08/terrones-de-azucar-580x400.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="azúcar natural" title="Cómo reemplazar azúcar por &#8220;endulzantes naturales&#8221;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/reemplazar-azucar-endulzantes-naturales/" rel="bookmark" title="Cómo reemplazar azúcar por &#8220;endulzantes naturales&#8221;">Cómo reemplazar azúcar por &#8220;endulzantes naturales&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://radioamericahn.net/author/turno/">Prensa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T16:02:15+00:00" >25 Junio, 2017</time></span></div><div class="td-excerpt"> El azúcar está muy presente en la alimentación diaria. Sin embargo hoy en día se puede reemplazar con otras alternativas naturales que endulzan pero sin sumar...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://radioamericahn.net/esperanzas/" rel="bookmark" title="Esperanzas"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/radioamericahn.net/imag/2017/06/Luz-Ernestina.jpg?resize=150%2C150" srcset="https://i2.wp.com/radioamericahn.net/imag/2017/06/Luz-Ernestina.jpg?resize=150%2C150 150w, https://i2.wp.com/radioamericahn.net/imag/2017/06/Luz-Ernestina.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/radioamericahn.net/imag/2017/06/Luz-Ernestina.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Esperanzas" title="Esperanzas"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/esperanzas/" rel="bookmark" title="Esperanzas">Esperanzas</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://radioamericahn.net/author/turno/">Prensa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T15:14:14+00:00" >25 Junio, 2017</time></span></div><div class="td-excerpt"> Por Luz Ernestina MejíaLa ciudadanía corre con el derecho y el deber de exigir publicidad y rendición de cuentas en la función estatal. No...</div></div></div></div></div> <aside class="td_block_template_1 widget widget_text"><div class="textwidget"></div> </aside></div></div></div> </article></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Todos los Derechos Reservados Audio Video S.A. © 1995 - 2017 Radio América</div></div></div></div></div><div style="display:none"></div> <style type="text/css" media="screen">/* custom css theme panel */
#sab_content {
    
    margin-bottom: -20px;
}</style> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/radioamericahn.net\/capturan-al-musd\/":426271};</script> <script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/radioamericahn.net\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script> <script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script> <script type='text/javascript' src='http://radioamericahn.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script> <script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[426271]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://radioamericahn.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://radioamericahn.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'131017097',post:'426271',tz:'-6',srv:'radioamericahn.net'} ]);
	_stq.push([ 'clickTrackerInit', '131017097', '426271' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5950457335a0a"></textarea><div id="td_live_css_uid_1_5950457335a0a" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5950457335a0a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5950457335a0a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div></body></html>