<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Tráfico infernal por rastra quedada en subida a El Pedregal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://radioamericahn.net/xmlrpc.php" />
    <meta property="og:image" content="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Rastra-quedada-1.jpg" />		<script type="text/javascript">
		var ajaxurl = 'http://radioamericahn.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una rastra cargada de madera se quedó varada esta mañana del miércoles en la subida del sector Camosa a colonia El Pedregal de Tegucigalpa..."/>
<link rel="canonical" href="http://radioamericahn.net/rastra-quedada-pedregal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tráfico infernal por rastra quedada en subida a El Pedregal" />
<meta property="og:description" content="Una rastra cargada de madera se quedó varada esta mañana del miércoles en la subida del sector Camosa a colonia El Pedregal de Tegucigalpa..." />
<meta property="og:url" content="http://radioamericahn.net/rastra-quedada-pedregal/" />
<meta property="og:site_name" content="Radio América" />
<meta property="article:publisher" content="https://www.facebook.com/radioamericahn" />
<meta property="article:tag" content="Accidente" />
<meta property="article:tag" content="Furgones" />
<meta property="article:tag" content="honduras" />
<meta property="article:tag" content="Madera" />
<meta property="article:tag" content="Tráfico" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2018-02-14T09:40:34-06:00" />
<meta property="article:modified_time" content="2018-02-14T09:44:02-06:00" />
<meta property="og:updated_time" content="2018-02-14T09:44:02-06:00" />
<meta property="og:image" content="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Rastra-quedada-1.jpg" />
<meta property="og:image:width" content="404" />
<meta property="og:image:height" content="227" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Una rastra cargada de madera se quedó varada esta mañana del miércoles en la subida del sector Camosa a colonia El Pedregal de Tegucigalpa..." />
<meta name="twitter:title" content="Tráfico infernal por rastra quedada en subida a El Pedregal" />
<meta name="twitter:site" content="@radioamericahn" />
<meta name="twitter:image" content="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Rastra-quedada-1.jpg" />
<meta name="twitter:creator" content="@radioamericahn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/radioamericahn.net\/","name":"Radio Am\u00e9rica","potentialAction":{"@type":"SearchAction","target":"http:\/\/radioamericahn.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/radioamericahn.net\/rastra-quedada-pedregal\/","sameAs":["https:\/\/www.facebook.com\/radioamericahn","https:\/\/www.instagram.com\/radioamericahn","https:\/\/www.youtube.com\/channel\/UC7guF7vMqceSlWslVS4OFhg","https:\/\/twitter.com\/radioamericahn"],"@id":"#organization","name":"AUDIOVIDEO S.A","logo":"http:\/\/radioamericahn.net\/imag\/2017\/06\/logo-audiovideo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Feed" href="http://radioamericahn.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; RSS de los comentarios" href="http://radioamericahn.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioamericahn.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://d3rg15mvv06gdw.cloudfront.net/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Alef%3A400%7CABeeZee%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://d3rg15mvv06gdw.cloudfront.net/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://d3rg15mvv06gdw.cloudfront.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://d3rg15mvv06gdw.cloudfront.net/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://d3rg15mvv06gdw.cloudfront.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/radioamericahn.net\/wp-admin\/admin-ajax.php","security":"0567c6d7a7","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/radioamericahn.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d3rg15mvv06gdw.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://d3rg15mvv06gdw.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://d3rg15mvv06gdw.cloudfront.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://radioamericahn.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioamericahn.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://d3rg15mvv06gdw.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://radioamericahn.net/?p=468550' />
<link rel="alternate" type="application/json+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Frastra-quedada-pedregal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Frastra-quedada-pedregal%2F&#038;format=xml" />
<meta property="fb:pages" content="354659139744" /><style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/radioamericahn.net\/wp-admin\/","wpRestNonce":"4d1eea1bbc","wpRestUrl":"http:\/\/radioamericahn.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://d3rg15mvv06gdw.cloudfront.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4932487-7', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://radioamericahn.net/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/category/pais/departamentales-pais/",
                                "name": "Departamentales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/rastra-quedada-pedregal/",
                                "name": "Tráfico infernal por rastra quedada en subida a El Pedregal"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-468550 single-format-video rastra-quedada-pedregal global-block-template-1 single_template_13 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-421826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-421829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li>
<li id="menu-item-421830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></li>
</ul>
</li>
<li id="menu-item-421831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-421832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></li>
</ul>
</li>
<li id="menu-item-421833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-421834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-421835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li>
<li id="menu-item-421852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-421844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li>
	<li id="menu-item-422476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li>
	<li id="menu-item-421851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li>
</ul>
</li>
<li id="menu-item-421836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-421839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li>
<li id="menu-item-421841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/carlos-lopez-contreras/">Carlos López Contreras</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></li>
</ul>
</li>
<li id="menu-item-421845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/intibuca/">Intibucá</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></li>
</ul>
</li>
<li id="menu-item-421846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li>
<li id="menu-item-421847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li>
<li id="menu-item-421849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li>
<li id="menu-item-421850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://radioamericahn.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, febrero 14, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-421911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-421911"><a href="http://radioamericahn.net/contactenos/">Contáctenos</a></li>
<li id="menu-item-421913" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-421913"><a href="http://player.listenlive.co/20581">En vivo</a></li>
<li id="menu-item-426484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426484"><a href="http://radioamericahn.net/historia/">Historia</a></li>
<li id="menu-item-426485" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426485"><a href="http://radioamericahn.net/programacion/">Programación</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://radioamericahn.net/">
                <img src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/logo2018.png" alt=""/>
                <span class="td-visual-hidden">Radio América</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a84594b5f38d_rand td_block_template_1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<div align="center">
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
        var maph1 = googletag.sizeMapping().
        addSize([1024, 500 ], [728, 90]).
        addSize([500, 500 ], [468, 60]).
        addSize([1, 1 ], [320, 50]).
        build();

        gptAdSlots[0] = googletag.defineSlot('/145681193/top_header_01', [[728, 90], [320, 50],[468, 60]], 'div-gpt-ad-1495931939036-0').
        defineSizeMapping( maph1 ).
        addService( googletag.pubads() );
        googletag.pubads().setTargeting("h1", "responsive");

        googletag.enableServices();

    });
</script>
<!-- /145681193/top_header_01 -->
    <div id='div-gpt-ad-1495931939036-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1495931939036-0');
            });
        </script>
    </div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://radioamericahn.net/">
            <img src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/logo2018.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a84594b60586_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a84594b60586" ><script>var block_td_uid_2_5a84594b60586 = new tdBlock();
block_td_uid_2_5a84594b60586.id = "td_uid_2_5a84594b60586";
block_td_uid_2_5a84594b60586.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"625","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a84594b60586_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a84594b60586_rand","tdc_css_class_style":"td_uid_2_5a84594b60586_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a84594b60586.td_column_number = "3";
block_td_uid_2_5a84594b60586.block_type = "td_block_mega_menu";
block_td_uid_2_5a84594b60586.post_count = "4";
block_td_uid_2_5a84594b60586.found_posts = "8152";
block_td_uid_2_5a84594b60586.header_color = "";
block_td_uid_2_5a84594b60586.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a84594b60586.max_num_pages = "2038";
tdBlocksArray.push(block_td_uid_2_5a84594b60586);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a84594b60586" id="td_uid_3_5a84594b623ba" data-td_block_id="td_uid_2_5a84594b60586" data-td_filter_value="" href="http://radioamericahn.net/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5a84594b60586"  id="td_uid_4_5a84594b624a0" data-td_block_id="td_uid_2_5a84594b60586" data-td_filter_value="93" href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_2_5a84594b60586"  id="td_uid_5_5a84594b62582" data-td_block_id="td_uid_2_5a84594b60586" data-td_filter_value="7" href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a><a class="mega-menu-sub-cat-td_uid_2_5a84594b60586"  id="td_uid_6_5a84594b6265d" data-td_block_id="td_uid_2_5a84594b60586" data-td_filter_value="6" href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5a84594b60586"  id="td_uid_7_5a84594b62735" data-td_block_id="td_uid_2_5a84594b60586" data-td_filter_value="673" href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_2_5a84594b60586"  id="td_uid_8_5a84594b6280d" data-td_block_id="td_uid_2_5a84594b60586" data-td_filter_value="677" href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a><a class="mega-menu-sub-cat-td_uid_2_5a84594b60586"  id="td_uid_9_5a84594b628e4" data-td_block_id="td_uid_2_5a84594b60586" data-td_filter_value="676" href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a><a class="mega-menu-sub-cat-td_uid_2_5a84594b60586"  id="td_uid_10_5a84594b629ba" data-td_block_id="td_uid_2_5a84594b60586" data-td_filter_value="675" href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_2_5a84594b60586"  id="td_uid_11_5a84594b62a90" data-td_block_id="td_uid_2_5a84594b60586" data-td_filter_value="674" href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5a84594b60586"  id="td_uid_12_5a84594b62b66" data-td_block_id="td_uid_2_5a84594b60586" data-td_filter_value="102" href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></div></div><div id=td_uid_2_5a84594b60586 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/godin-tres-dientes/" rel="bookmark" title="Godín recibe alta para volver a jugar después de perder tres dientes"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Godin-dientes-foto-cortesia-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Godin-dientes-foto-cortesia-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Godin-dientes-foto-cortesia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Godín recibe alta para volver a jugar después de perder tres dientes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/godin-tres-dientes/" rel="bookmark" title="Godín recibe alta para volver a jugar después de perder tres dientes">Godín recibe alta para volver a jugar después de perder tres&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/despiden-futbolista-grababa-videos-porno-esposa/" rel="bookmark" title="Despiden a futbolista que grababa vídeos porno con su esposa"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/despiden-futbolista-grababa-videos-porno-esposa/" rel="bookmark" title="Despiden a futbolista que grababa vídeos porno con su esposa">Despiden a futbolista que grababa vídeos porno con su esposa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/juventus-tottenham-liga-de-campeones/" rel="bookmark" title="Juventus se complica ante Tottenham pese a doblete de Higuaín (2-2)"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/000_ZO9JJ-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/000_ZO9JJ-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/000_ZO9JJ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liga de Campeones" title="Juventus se complica ante Tottenham pese a doblete de Higuaín (2-2)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/juventus-tottenham-liga-de-campeones/" rel="bookmark" title="Juventus se complica ante Tottenham pese a doblete de Higuaín (2-2)">Juventus se complica ante Tottenham pese a doblete de Higuaín (2-2)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/fotogaleria-inolvidable-rol-se-dio-amado-guevara-madrid-barcelona/" rel="bookmark" title="FOTOGALERÍA: El inolvidable &#8216;rol&#8217; que se dio Amado Guevara por Madrid y Barcelona"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/AMADO-GUEVARA-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/AMADO-GUEVARA-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/AMADO-GUEVARA-300x206.jpg 300w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/AMADO-GUEVARA-768x528.jpg 768w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/AMADO-GUEVARA-100x70.jpg 100w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/AMADO-GUEVARA-696x479.jpg 696w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/AMADO-GUEVARA-611x420.jpg 611w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/AMADO-GUEVARA.jpg 330w" sizes="(max-width: 218px) 100vw, 218px" alt="AMADO GUEVARA" title="FOTOGALERÍA: El inolvidable &#8216;rol&#8217; que se dio Amado Guevara por Madrid y Barcelona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/fotogaleria-inolvidable-rol-se-dio-amado-guevara-madrid-barcelona/" rel="bookmark" title="FOTOGALERÍA: El inolvidable &#8216;rol&#8217; que se dio Amado Guevara por Madrid y Barcelona">FOTOGALERÍA: El inolvidable &#8216;rol&#8217; que se dio Amado Guevara por Madrid&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a84594b60586" data-td_block_id="td_uid_2_5a84594b60586"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a84594b60586" data-td_block_id="td_uid_2_5a84594b60586"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a84594b64395_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5a84594b64395" ><script>var block_td_uid_13_5a84594b64395 = new tdBlock();
block_td_uid_13_5a84594b64395.id = "td_uid_13_5a84594b64395";
block_td_uid_13_5a84594b64395.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a84594b64395_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a84594b64395_rand","tdc_css_class_style":"td_uid_13_5a84594b64395_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a84594b64395.td_column_number = "3";
block_td_uid_13_5a84594b64395.block_type = "td_block_mega_menu";
block_td_uid_13_5a84594b64395.post_count = "4";
block_td_uid_13_5a84594b64395.found_posts = "6692";
block_td_uid_13_5a84594b64395.header_color = "";
block_td_uid_13_5a84594b64395.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a84594b64395.max_num_pages = "1673";
tdBlocksArray.push(block_td_uid_13_5a84594b64395);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a84594b64395" id="td_uid_14_5a84594b65ba3" data-td_block_id="td_uid_13_5a84594b64395" data-td_filter_value="" href="http://radioamericahn.net/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5a84594b64395"  id="td_uid_15_5a84594b65c8c" data-td_block_id="td_uid_13_5a84594b64395" data-td_filter_value="8" href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></div></div><div id=td_uid_13_5a84594b64395 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/despiden-futbolista-grababa-videos-porno-esposa/" rel="bookmark" title="Despiden a futbolista que grababa vídeos porno con su esposa"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/despiden-futbolista-grababa-videos-porno-esposa/" rel="bookmark" title="Despiden a futbolista que grababa vídeos porno con su esposa">Despiden a futbolista que grababa vídeos porno con su esposa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/cuando-sea-campeon-del-teofimo-lopez-dedicara-cinturon-honduras/" rel="bookmark" title="Cuando sea campeón del mundo de boxeo Teófimo López dedicará su cinturón a Honduras"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/TEOFIMO-LOPEZ-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/TEOFIMO-LOPEZ-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/TEOFIMO-LOPEZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TEÓFIMO LÓPEZ" title="Cuando sea campeón del mundo de boxeo Teófimo López dedicará su cinturón a Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/cuando-sea-campeon-del-teofimo-lopez-dedicara-cinturon-honduras/" rel="bookmark" title="Cuando sea campeón del mundo de boxeo Teófimo López dedicará su cinturón a Honduras">Cuando sea campeón del mundo de boxeo Teófimo López dedicará su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/trump-kim-jong-un/" rel="bookmark" title="Dobles de Donald Trump y Kim Jong Un son expulsados del estadio olímpico"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Trump-y-norcoreano-AFP-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Trump-y-norcoreano-AFP-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Trump-y-norcoreano-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dobles de Donald Trump y Kim Jong Un son expulsados del estadio olímpico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/trump-kim-jong-un/" rel="bookmark" title="Dobles de Donald Trump y Kim Jong Un son expulsados del estadio olímpico">Dobles de Donald Trump y Kim Jong Un son expulsados del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/google-lanza-doodle-y-este-detalle-llamara-tu-atencion-video/" rel="bookmark" title="Google lanza doodle y este detalle llamará tu atención (Vídeo)"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/google-Doodle-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/google-Doodle-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/google-Doodle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google lanza doodle y este detalle llamará tu atención (Vídeo)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/google-lanza-doodle-y-este-detalle-llamara-tu-atencion-video/" rel="bookmark" title="Google lanza doodle y este detalle llamará tu atención (Vídeo)">Google lanza doodle y este detalle llamará tu atención (Vídeo)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a84594b64395" data-td_block_id="td_uid_13_5a84594b64395"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a84594b64395" data-td_block_id="td_uid_13_5a84594b64395"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5a84594b674f2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5a84594b674f2" ><script>var block_td_uid_16_5a84594b674f2 = new tdBlock();
block_td_uid_16_5a84594b674f2.id = "td_uid_16_5a84594b674f2";
block_td_uid_16_5a84594b674f2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5a84594b674f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a84594b674f2_rand","tdc_css_class_style":"td_uid_16_5a84594b674f2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5a84594b674f2.td_column_number = "3";
block_td_uid_16_5a84594b674f2.block_type = "td_block_mega_menu";
block_td_uid_16_5a84594b674f2.post_count = "4";
block_td_uid_16_5a84594b674f2.found_posts = "2712";
block_td_uid_16_5a84594b674f2.header_color = "";
block_td_uid_16_5a84594b674f2.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a84594b674f2.max_num_pages = "678";
tdBlocksArray.push(block_td_uid_16_5a84594b674f2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5a84594b674f2" id="td_uid_17_5a84594b6826d" data-td_block_id="td_uid_16_5a84594b674f2" data-td_filter_value="" href="http://radioamericahn.net/category/galerias/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_5a84594b674f2"  id="td_uid_18_5a84594b6834f" data-td_block_id="td_uid_16_5a84594b674f2" data-td_filter_value="473" href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a><a class="mega-menu-sub-cat-td_uid_16_5a84594b674f2"  id="td_uid_19_5a84594b68432" data-td_block_id="td_uid_16_5a84594b674f2" data-td_filter_value="128" href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a><a class="mega-menu-sub-cat-td_uid_16_5a84594b674f2"  id="td_uid_20_5a84594b68510" data-td_block_id="td_uid_16_5a84594b674f2" data-td_filter_value="92" href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a><a class="mega-menu-sub-cat-td_uid_16_5a84594b674f2"  id="td_uid_21_5a84594b685eb" data-td_block_id="td_uid_16_5a84594b674f2" data-td_filter_value="91" href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a><a class="mega-menu-sub-cat-td_uid_16_5a84594b674f2"  id="td_uid_22_5a84594b686c4" data-td_block_id="td_uid_16_5a84594b674f2" data-td_filter_value="90" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a><a class="mega-menu-sub-cat-td_uid_16_5a84594b674f2"  id="td_uid_23_5a84594b6879e" data-td_block_id="td_uid_16_5a84594b674f2" data-td_filter_value="116" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a><a class="mega-menu-sub-cat-td_uid_16_5a84594b674f2"  id="td_uid_24_5a84594b68878" data-td_block_id="td_uid_16_5a84594b674f2" data-td_filter_value="126" href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a><a class="mega-menu-sub-cat-td_uid_16_5a84594b674f2"  id="td_uid_25_5a84594b68959" data-td_block_id="td_uid_16_5a84594b674f2" data-td_filter_value="115" href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_16_5a84594b674f2"  id="td_uid_26_5a84594b68a61" data-td_block_id="td_uid_16_5a84594b674f2" data-td_filter_value="455" href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a><a class="mega-menu-sub-cat-td_uid_16_5a84594b674f2"  id="td_uid_27_5a84594b68b4b" data-td_block_id="td_uid_16_5a84594b674f2" data-td_filter_value="450" href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a><a class="mega-menu-sub-cat-td_uid_16_5a84594b674f2"  id="td_uid_28_5a84594b68c2a" data-td_block_id="td_uid_16_5a84594b674f2" data-td_filter_value="54" href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a><a class="mega-menu-sub-cat-td_uid_16_5a84594b674f2"  id="td_uid_29_5a84594b68d13" data-td_block_id="td_uid_16_5a84594b674f2" data-td_filter_value="53" href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></div></div><div id=td_uid_16_5a84594b674f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/doble-via-miercoles-31-enero-2018/" rel="bookmark" title="Doble Vía, Miércoles 31 de Enero de 2018"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/Rodulio-Perdomo-31-01-18-218x150.png" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/Rodulio-Perdomo-31-01-18-218x150.png 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/Rodulio-Perdomo-31-01-18-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doble Vía, Miércoles 31 de Enero de 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/doble-via-miercoles-31-enero-2018/" rel="bookmark" title="Doble Vía, Miércoles 31 de Enero de 2018">Doble Vía, Miércoles 31 de Enero de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/medico-salud-radio-america-31-01-2018/" rel="bookmark" title="El Medico y su Salud de Radio América 31-01-2018"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/unnamed-1-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/unnamed-1-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/unnamed-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Medico y su Salud de Radio América 31-01-2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/medico-salud-radio-america-31-01-2018/" rel="bookmark" title="El Medico y su Salud de Radio América 31-01-2018">El Medico y su Salud de Radio América 31-01-2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/medico-salud-radio-america-30-01-2018/" rel="bookmark" title="El Medico y su Salud de Radio América 30-01-2018"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/unnamed-1-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/unnamed-1-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/unnamed-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Medico y su Salud de Radio América 30-01-2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/medico-salud-radio-america-30-01-2018/" rel="bookmark" title="El Medico y su Salud de Radio América 30-01-2018">El Medico y su Salud de Radio América 30-01-2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/medico-salud-radio-america-29-01-2018/" rel="bookmark" title="El Medico y su Salud de Radio América 29-01-2018"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/unnamed-1-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/unnamed-1-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/unnamed-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Medico y su Salud de Radio América 29-01-2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/medico-salud-radio-america-29-01-2018/" rel="bookmark" title="El Medico y su Salud de Radio América 29-01-2018">El Medico y su Salud de Radio América 29-01-2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a84594b674f2" data-td_block_id="td_uid_16_5a84594b674f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5a84594b674f2" data-td_block_id="td_uid_16_5a84594b674f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5a84594b6a218_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5a84594b6a218" ><script>var block_td_uid_30_5a84594b6a218 = new tdBlock();
block_td_uid_30_5a84594b6a218.id = "td_uid_30_5a84594b6a218";
block_td_uid_30_5a84594b6a218.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"627","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5a84594b6a218_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5a84594b6a218_rand","tdc_css_class_style":"td_uid_30_5a84594b6a218_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5a84594b6a218.td_column_number = "3";
block_td_uid_30_5a84594b6a218.block_type = "td_block_mega_menu";
block_td_uid_30_5a84594b6a218.post_count = "4";
block_td_uid_30_5a84594b6a218.found_posts = "504";
block_td_uid_30_5a84594b6a218.header_color = "";
block_td_uid_30_5a84594b6a218.ajax_pagination_infinite_stop = "";
block_td_uid_30_5a84594b6a218.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_30_5a84594b6a218);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5a84594b6a218" id="td_uid_31_5a84594b6ce5e" data-td_block_id="td_uid_30_5a84594b6a218" data-td_filter_value="" href="http://radioamericahn.net/category/tendencias/">Todo</a><a class="mega-menu-sub-cat-td_uid_30_5a84594b6a218"  id="td_uid_32_5a84594b6cf64" data-td_block_id="td_uid_30_5a84594b6a218" data-td_filter_value="639" href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_30_5a84594b6a218"  id="td_uid_33_5a84594b6d04e" data-td_block_id="td_uid_30_5a84594b6a218" data-td_filter_value="640" href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a><a class="mega-menu-sub-cat-td_uid_30_5a84594b6a218"  id="td_uid_34_5a84594b6d12e" data-td_block_id="td_uid_30_5a84594b6a218" data-td_filter_value="684" href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></div></div><div id=td_uid_30_5a84594b6a218 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/como-te-verias-si-fueras-del-sexo-opuesto-podrias-estar-en-problemas/" rel="bookmark" title="Si usaste la app &#8220;Cómo te verías si fueras del sexo opuesto&#8221; podrías estar en problemas"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/1858727-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/1858727-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/1858727-300x208.jpg 300w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/1858727-100x70.jpg 100w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/1858727.jpg 327w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si usaste la app &#8220;Cómo te verías si fueras del sexo opuesto&#8221; podrías estar en problemas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://d3rg15mvv06gdw.cloudfront.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/como-te-verias-si-fueras-del-sexo-opuesto-podrias-estar-en-problemas/" rel="bookmark" title="Si usaste la app &#8220;Cómo te verías si fueras del sexo opuesto&#8221; podrías estar en problemas">Si usaste la app &#8220;Cómo te verías si fueras del sexo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/hoy-voy-pedirle-nuevo/" rel="bookmark" title="Los menores de 25 años usarán menos Facebook y más Snapchat en 2018"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/299420-944-629-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/299420-944-629-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/299420-944-629-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los menores de 25 años usarán menos Facebook y más Snapchat en 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/hoy-voy-pedirle-nuevo/" rel="bookmark" title="Los menores de 25 años usarán menos Facebook y más Snapchat en 2018">Los menores de 25 años usarán menos Facebook y más Snapchat&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/estos-los-materiales-mas-duros-la-tierra/" rel="bookmark" title="Estos son los materiales más duros de la tierra"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/mit-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/mit-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/mit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estos son los materiales más duros de la tierra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/estos-los-materiales-mas-duros-la-tierra/" rel="bookmark" title="Estos son los materiales más duros de la tierra">Estos son los materiales más duros de la tierra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-masturbacion-mata-al-menos-100-alemanes-cada-ano/" rel="bookmark" title="La masturbación mata al menos 100 alemanes cada año"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/WhatsApp-Image-2018-02-09-at-4.57.33-PM-218x150.jpeg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/WhatsApp-Image-2018-02-09-at-4.57.33-PM-218x150.jpeg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/WhatsApp-Image-2018-02-09-at-4.57.33-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La masturbación mata al menos 100 alemanes cada año"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-masturbacion-mata-al-menos-100-alemanes-cada-ano/" rel="bookmark" title="La masturbación mata al menos 100 alemanes cada año">La masturbación mata al menos 100 alemanes cada año</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5a84594b6a218" data-td_block_id="td_uid_30_5a84594b6a218"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5a84594b6a218" data-td_block_id="td_uid_30_5a84594b6a218"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5a84594b6edee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5a84594b6edee" ><script>var block_td_uid_35_5a84594b6edee = new tdBlock();
block_td_uid_35_5a84594b6edee.id = "td_uid_35_5a84594b6edee";
block_td_uid_35_5a84594b6edee.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_35_5a84594b6edee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5a84594b6edee_rand","tdc_css_class_style":"td_uid_35_5a84594b6edee_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_5a84594b6edee.td_column_number = "3";
block_td_uid_35_5a84594b6edee.block_type = "td_block_mega_menu";
block_td_uid_35_5a84594b6edee.post_count = "4";
block_td_uid_35_5a84594b6edee.found_posts = "4258";
block_td_uid_35_5a84594b6edee.header_color = "";
block_td_uid_35_5a84594b6edee.ajax_pagination_infinite_stop = "";
block_td_uid_35_5a84594b6edee.max_num_pages = "1065";
tdBlocksArray.push(block_td_uid_35_5a84594b6edee);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5a84594b6edee" id="td_uid_36_5a84594b6ffbc" data-td_block_id="td_uid_35_5a84594b6edee" data-td_filter_value="" href="http://radioamericahn.net/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_35_5a84594b6edee"  id="td_uid_37_5a84594b7009d" data-td_block_id="td_uid_35_5a84594b6edee" data-td_filter_value="642" href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a><a class="mega-menu-sub-cat-td_uid_35_5a84594b6edee"  id="td_uid_38_5a84594b70183" data-td_block_id="td_uid_35_5a84594b6edee" data-td_filter_value="15" href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a><a class="mega-menu-sub-cat-td_uid_35_5a84594b6edee"  id="td_uid_39_5a84594b70262" data-td_block_id="td_uid_35_5a84594b6edee" data-td_filter_value="643" href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a><a class="mega-menu-sub-cat-td_uid_35_5a84594b6edee"  id="td_uid_40_5a84594b7032a" data-td_block_id="td_uid_35_5a84594b6edee" data-td_filter_value="81" href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a><a class="mega-menu-sub-cat-td_uid_35_5a84594b6edee"  id="td_uid_41_5a84594b70437" data-td_block_id="td_uid_35_5a84594b6edee" data-td_filter_value="11" href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a><a class="mega-menu-sub-cat-td_uid_35_5a84594b6edee"  id="td_uid_42_5a84594b7053d" data-td_block_id="td_uid_35_5a84594b6edee" data-td_filter_value="52372" href="http://radioamericahn.net/category/entretenimiento/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_35_5a84594b6edee"  id="td_uid_43_5a84594b70627" data-td_block_id="td_uid_35_5a84594b6edee" data-td_filter_value="641" href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a><a class="mega-menu-sub-cat-td_uid_35_5a84594b6edee"  id="td_uid_44_5a84594b7070d" data-td_block_id="td_uid_35_5a84594b6edee" data-td_filter_value="547" href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></div></div><div id=td_uid_35_5a84594b6edee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/banrural-honduras-tercer-ano-consecutivo-mantiene-calificacion-aa-hnd-fitch-ratings/" rel="bookmark" title="Banrural Honduras por tercer año consecutivo mantiene su calificación AA (hnd) en Fitch Ratings"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Banrural-800x480-218x150.png" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Banrural-800x480-218x150.png 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Banrural-800x480-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banrural Honduras por tercer año consecutivo mantiene su calificación AA (hnd) en Fitch Ratings"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/banrural-honduras-tercer-ano-consecutivo-mantiene-calificacion-aa-hnd-fitch-ratings/" rel="bookmark" title="Banrural Honduras por tercer año consecutivo mantiene su calificación AA (hnd) en Fitch Ratings">Banrural Honduras por tercer año consecutivo mantiene su calificación AA (hnd)&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/como-te-verias-si-fueras-del-sexo-opuesto-podrias-estar-en-problemas/" rel="bookmark" title="Si usaste la app &#8220;Cómo te verías si fueras del sexo opuesto&#8221; podrías estar en problemas"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/1858727-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/1858727-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/1858727-300x208.jpg 300w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/1858727-100x70.jpg 100w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/1858727.jpg 327w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si usaste la app &#8220;Cómo te verías si fueras del sexo opuesto&#8221; podrías estar en problemas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://d3rg15mvv06gdw.cloudfront.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/como-te-verias-si-fueras-del-sexo-opuesto-podrias-estar-en-problemas/" rel="bookmark" title="Si usaste la app &#8220;Cómo te verías si fueras del sexo opuesto&#8221; podrías estar en problemas">Si usaste la app &#8220;Cómo te verías si fueras del sexo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/will-smith-rompe-las-redes-sociales-cantando-la-bamba/" rel="bookmark" title="Will Smith rompe las redes sociales cantando &#8220;La Bamba&#8221; (Vídeo)"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/WhatsApp-Image-2018-02-12-at-5.26.49-PM-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/WhatsApp-Image-2018-02-12-at-5.26.49-PM-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/WhatsApp-Image-2018-02-12-at-5.26.49-PM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Will Smith rompe las redes sociales cantando &#8220;La Bamba&#8221; (Vídeo)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/will-smith-rompe-las-redes-sociales-cantando-la-bamba/" rel="bookmark" title="Will Smith rompe las redes sociales cantando &#8220;La Bamba&#8221; (Vídeo)">Will Smith rompe las redes sociales cantando &#8220;La Bamba&#8221; (Vídeo)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/nuevo-reto-la-hornilla-caliente-causa-preocupacion-la-red-video/" rel="bookmark" title="Nuevo reto de la hornilla caliente causa preocupación en la Red (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/hornilla-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/hornilla-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/hornilla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo reto de la hornilla caliente causa preocupación en la Red (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://d3rg15mvv06gdw.cloudfront.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/nuevo-reto-la-hornilla-caliente-causa-preocupacion-la-red-video/" rel="bookmark" title="Nuevo reto de la hornilla caliente causa preocupación en la Red (VIDEO)">Nuevo reto de la hornilla caliente causa preocupación en la Red&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5a84594b6edee" data-td_block_id="td_uid_35_5a84594b6edee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5a84594b6edee" data-td_block_id="td_uid_35_5a84594b6edee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5a84594b723db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5a84594b723db" ><script>var block_td_uid_45_5a84594b723db = new tdBlock();
block_td_uid_45_5a84594b723db.id = "td_uid_45_5a84594b723db";
block_td_uid_45_5a84594b723db.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"629","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_45_5a84594b723db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5a84594b723db_rand","tdc_css_class_style":"td_uid_45_5a84594b723db_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_45_5a84594b723db.td_column_number = "3";
block_td_uid_45_5a84594b723db.block_type = "td_block_mega_menu";
block_td_uid_45_5a84594b723db.post_count = "4";
block_td_uid_45_5a84594b723db.found_posts = "1868";
block_td_uid_45_5a84594b723db.header_color = "";
block_td_uid_45_5a84594b723db.ajax_pagination_infinite_stop = "";
block_td_uid_45_5a84594b723db.max_num_pages = "467";
tdBlocksArray.push(block_td_uid_45_5a84594b723db);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5a84594b723db" id="td_uid_46_5a84594b739b3" data-td_block_id="td_uid_45_5a84594b723db" data-td_filter_value="" href="http://radioamericahn.net/category/centroamerica/">Todo</a><a class="mega-menu-sub-cat-td_uid_45_5a84594b723db"  id="td_uid_47_5a84594b73a95" data-td_block_id="td_uid_45_5a84594b723db" data-td_filter_value="655" href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a><a class="mega-menu-sub-cat-td_uid_45_5a84594b723db"  id="td_uid_48_5a84594b73b79" data-td_block_id="td_uid_45_5a84594b723db" data-td_filter_value="650" href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a><a class="mega-menu-sub-cat-td_uid_45_5a84594b723db"  id="td_uid_49_5a84594b73c58" data-td_block_id="td_uid_45_5a84594b723db" data-td_filter_value="648" href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a><a class="mega-menu-sub-cat-td_uid_45_5a84594b723db"  id="td_uid_50_5a84594b73d35" data-td_block_id="td_uid_45_5a84594b723db" data-td_filter_value="649" href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a><a class="mega-menu-sub-cat-td_uid_45_5a84594b723db"  id="td_uid_51_5a84594b73e10" data-td_block_id="td_uid_45_5a84594b723db" data-td_filter_value="647" href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a><a class="mega-menu-sub-cat-td_uid_45_5a84594b723db"  id="td_uid_52_5a84594b73eea" data-td_block_id="td_uid_45_5a84594b723db" data-td_filter_value="654" href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a><a class="mega-menu-sub-cat-td_uid_45_5a84594b723db"  id="td_uid_53_5a84594b73fc4" data-td_block_id="td_uid_45_5a84594b723db" data-td_filter_value="651" href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></div></div><div id=td_uid_45_5a84594b723db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/vacuna-fiebre-amarilla-obligartoria/" rel="bookmark" title="Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/000_WF621-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/000_WF621-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/000_WF621-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="fiebre amarilla" title="Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/vacuna-fiebre-amarilla-obligartoria/" rel="bookmark" title="Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla">Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/cuaresma-politica-dios/" rel="bookmark" title="Iglesia invita en inicio de Cuaresma a olvidar la política y poner la mirada en Dios"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Feligresia-inicio-Cuaresma-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Feligresia-inicio-Cuaresma-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Feligresia-inicio-Cuaresma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iglesia invita en inicio de Cuaresma a olvidar la política y poner la mirada en Dios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/cuaresma-politica-dios/" rel="bookmark" title="Iglesia invita en inicio de Cuaresma a olvidar la política y poner la mirada en Dios">Iglesia invita en inicio de Cuaresma a olvidar la política y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/seis-personas-muertas-naufragio-lancha-gracias-a-dios-honduras/" rel="bookmark" title="Seis muertos en naufragio de lancha en Gracias a Dios, Honduras"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/muerto-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/muerto-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/muerto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Seis muertos en naufragio de lancha en Gracias a Dios, Honduras" title="Seis muertos en naufragio de lancha en Gracias a Dios, Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/seis-personas-muertas-naufragio-lancha-gracias-a-dios-honduras/" rel="bookmark" title="Seis muertos en naufragio de lancha en Gracias a Dios, Honduras">Seis muertos en naufragio de lancha en Gracias a Dios, Honduras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/auditoria-a-ex-alcalde-nacionalista/" rel="bookmark" title="Piden auditoría en administración de ex-alcalde de Esquipulas del Norte, Olancho"><img width="218" height="144" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2016/12/corrupción-honduras2.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2016/12/corrupción-honduras2.jpg 1024w, http://d3rg15mvv06gdw.cloudfront.net/imag/2016/12/corrupción-honduras2-300x197.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="Piden auditoria administración de ex-alcalde nacionalista Santos Rufino Hernández" title="Piden auditoría en administración de ex-alcalde de Esquipulas del Norte, Olancho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/auditoria-a-ex-alcalde-nacionalista/" rel="bookmark" title="Piden auditoría en administración de ex-alcalde de Esquipulas del Norte, Olancho">Piden auditoría en administración de ex-alcalde de Esquipulas del Norte, Olancho</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5a84594b723db" data-td_block_id="td_uid_45_5a84594b723db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5a84594b723db" data-td_block_id="td_uid_45_5a84594b723db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_54_5a84594b75b0b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5a84594b75b0b" ><script>var block_td_uid_54_5a84594b75b0b = new tdBlock();
block_td_uid_54_5a84594b75b0b.id = "td_uid_54_5a84594b75b0b";
block_td_uid_54_5a84594b75b0b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_54_5a84594b75b0b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5a84594b75b0b_rand","tdc_css_class_style":"td_uid_54_5a84594b75b0b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_54_5a84594b75b0b.td_column_number = "3";
block_td_uid_54_5a84594b75b0b.block_type = "td_block_mega_menu";
block_td_uid_54_5a84594b75b0b.post_count = "4";
block_td_uid_54_5a84594b75b0b.found_posts = "630";
block_td_uid_54_5a84594b75b0b.header_color = "";
block_td_uid_54_5a84594b75b0b.ajax_pagination_infinite_stop = "";
block_td_uid_54_5a84594b75b0b.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_54_5a84594b75b0b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5a84594b75b0b" id="td_uid_55_5a84594b76fd5" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="" href="http://radioamericahn.net/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_56_5a84594b770bc" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="474" href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_57_5a84594b7719f" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="486" href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_58_5a84594b7727c" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="480" href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_59_5a84594b77357" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="11846" href="http://radioamericahn.net/category/opinion/carlos-lopez-contreras/">Carlos López Contreras</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_60_5a84594b77431" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="442" href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_61_5a84594b7750a" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="132" href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_62_5a84594b775ef" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="453" href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_63_5a84594b776c8" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="440" href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_64_5a84594b777a1" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="433" href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_65_5a84594b7787a" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="454" href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_66_5a84594b77954" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="136" href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_67_5a84594b77a45" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="569" href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_68_5a84594b77b21" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="437" href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_69_5a84594b77bfc" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="481" href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_70_5a84594b77cd5" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="459" href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_71_5a84594b77dae" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="142" href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_72_5a84594b77e8a" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="487" href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_73_5a84594b77f69" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="409" href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_74_5a84594b78043" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="435" href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_75_5a84594b7811c" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="135" href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_76_5a84594b781f2" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="485" href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_77_5a84594b782cb" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="432" href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_78_5a84594b783a4" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="137" href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_79_5a84594b7847d" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="488" href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_80_5a84594b78555" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="438" href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_81_5a84594b7862e" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="439" href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_82_5a84594b78706" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="434" href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_83_5a84594b787de" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="468" href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_84_5a84594b788b6" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="458" href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a><a class="mega-menu-sub-cat-td_uid_54_5a84594b75b0b"  id="td_uid_85_5a84594b7898f" data-td_block_id="td_uid_54_5a84594b75b0b" data-td_filter_value="460" href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></div></div><div id=td_uid_54_5a84594b75b0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-identidad-nacional-la-revolucion-francesa/" rel="bookmark" title="La Identidad Nacional y la Revolución francesa"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2017/07/ARMANDO-LEON-GOMEZ-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2017/07/ARMANDO-LEON-GOMEZ-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2017/07/ARMANDO-LEON-GOMEZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La Identidad Nacional y la Revolución francesa" title="La Identidad Nacional y la Revolución francesa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-identidad-nacional-la-revolucion-francesa/" rel="bookmark" title="La Identidad Nacional y la Revolución francesa">La Identidad Nacional y la Revolución francesa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/fe-de-erratas/" rel="bookmark" title="Fe de erratas"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2017/06/Arturo-Alvarado1-1-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2017/06/Arturo-Alvarado1-1-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2017/06/Arturo-Alvarado1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Arturo Alvarado" title="Fe de erratas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/fe-de-erratas/" rel="bookmark" title="Fe de erratas">Fe de erratas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/el-alcaravan-y-en-ese-orden-de-ideas/" rel="bookmark" title="El Alcaraván y en ese orden de ideas&#8230;"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/ARMANDO-LEON-GOMEZ-dos-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/ARMANDO-LEON-GOMEZ-dos-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/ARMANDO-LEON-GOMEZ-dos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El Alcaraván y en ese orden de ideas..." title="El Alcaraván y en ese orden de ideas&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/el-alcaravan-y-en-ese-orden-de-ideas/" rel="bookmark" title="El Alcaraván y en ese orden de ideas&#8230;">El Alcaraván y en ese orden de ideas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/gobierno-la-corrupcion/" rel="bookmark" title="El gobierno de la corrupción"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2017/07/Edmundo-Orellana-hn-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2017/07/Edmundo-Orellana-hn-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2017/07/Edmundo-Orellana-hn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Edmundo Orellana" title="El gobierno de la corrupción"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/gobierno-la-corrupcion/" rel="bookmark" title="El gobierno de la corrupción">El gobierno de la corrupción</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5a84594b75b0b" data-td_block_id="td_uid_54_5a84594b75b0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5a84594b75b0b" data-td_block_id="td_uid_54_5a84594b75b0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_86_5a84594b7a58b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_5a84594b7a58b" ><script>var block_td_uid_86_5a84594b7a58b = new tdBlock();
block_td_uid_86_5a84594b7a58b.id = "td_uid_86_5a84594b7a58b";
block_td_uid_86_5a84594b7a58b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"632","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_86_5a84594b7a58b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_86_5a84594b7a58b_rand","tdc_css_class_style":"td_uid_86_5a84594b7a58b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_86_5a84594b7a58b.td_column_number = "3";
block_td_uid_86_5a84594b7a58b.block_type = "td_block_mega_menu";
block_td_uid_86_5a84594b7a58b.post_count = "4";
block_td_uid_86_5a84594b7a58b.found_posts = "2403";
block_td_uid_86_5a84594b7a58b.header_color = "";
block_td_uid_86_5a84594b7a58b.ajax_pagination_infinite_stop = "";
block_td_uid_86_5a84594b7a58b.max_num_pages = "601";
tdBlocksArray.push(block_td_uid_86_5a84594b7a58b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_86_5a84594b7a58b" id="td_uid_87_5a84594b7be2c" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="" href="http://radioamericahn.net/category/pais/">Todo</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_88_5a84594b7bf0d" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="652" href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_89_5a84594b7bff0" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="696" href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_90_5a84594b7c0d9" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="683" href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_91_5a84594b7c1c0" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="706" href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_92_5a84594b7c2a5" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="693" href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_93_5a84594b7c38a" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="703" href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_94_5a84594b7c46e" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="680" href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_95_5a84594b7c552" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="704" href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_96_5a84594b7c637" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="678" href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_97_5a84594b7c71b" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="682" href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_98_5a84594b7c800" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="707" href="http://radioamericahn.net/category/pais/departamentales-pais/intibuca/">Intibucá</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_99_5a84594b7c8e9" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="702" href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_100_5a84594b7c9cf" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="699" href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_101_5a84594b7cab4" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="708" href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_102_5a84594b7cb98" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="692" href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_103_5a84594b7cc7c" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="681" href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_104_5a84594b7cd60" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="695" href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_105_5a84594b7ce44" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="705" href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a><a class="mega-menu-sub-cat-td_uid_86_5a84594b7a58b"  id="td_uid_106_5a84594b7cf27" data-td_block_id="td_uid_86_5a84594b7a58b" data-td_filter_value="694" href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></div></div><div id=td_uid_86_5a84594b7a58b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/rastra-quedada-pedregal/" rel="bookmark" title="Tráfico infernal por rastra quedada en subida a El Pedregal"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Rastra-quedada-1-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Rastra-quedada-1-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Rastra-quedada-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tráfico infernal por rastra quedada en subida a El Pedregal"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://d3rg15mvv06gdw.cloudfront.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/rastra-quedada-pedregal/" rel="bookmark" title="Tráfico infernal por rastra quedada en subida a El Pedregal">Tráfico infernal por rastra quedada en subida a El Pedregal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/vacuna-fiebre-amarilla-obligartoria/" rel="bookmark" title="Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/000_WF621-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/000_WF621-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/000_WF621-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="fiebre amarilla" title="Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/vacuna-fiebre-amarilla-obligartoria/" rel="bookmark" title="Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla">Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/liberan-carretera-ca-5/" rel="bookmark" title="Liberan carretera CA-5 en intento de toma en norte de Honduras"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Toma-en-secto-cama-piedra-1-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Toma-en-secto-cama-piedra-1-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Toma-en-secto-cama-piedra-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberan carretera CA-5 en intento de toma en norte de Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/liberan-carretera-ca-5/" rel="bookmark" title="Liberan carretera CA-5 en intento de toma en norte de Honduras">Liberan carretera CA-5 en intento de toma en norte de Honduras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/empresa-privada-pide-al-gobierno-le-traslade-el-infop-para-hacerlo-mas-eficiente/" rel="bookmark" title="Empresa privada pide al gobierno le traslade el Infop para hacerlo más eficiente"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/infop1-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/infop1-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/infop1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Empresa privada pide al gobierno le traslade el Infop para hacerlo más eficiente" title="Empresa privada pide al gobierno le traslade el Infop para hacerlo más eficiente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/empresa-privada-pide-al-gobierno-le-traslade-el-infop-para-hacerlo-mas-eficiente/" rel="bookmark" title="Empresa privada pide al gobierno le traslade el Infop para hacerlo más eficiente">Empresa privada pide al gobierno le traslade el Infop para hacerlo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_86_5a84594b7a58b" data-td_block_id="td_uid_86_5a84594b7a58b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_86_5a84594b7a58b" data-td_block_id="td_uid_86_5a84594b7a58b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://radioamericahn.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-468550" class="post-468550 post type-post status-publish format-video has-post-thumbnail hentry category-departamentales-pais category-francisco-morazan category-nacionales category-noticias tag-accidente tag-furgones tag-honduras tag-madera tag-trafico post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Ver todas las publicaciones en Departamentales" class="entry-crumb" href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tráfico infernal por rastra quedada en subida a El Pedregal</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://radioamericahn.net/category/pais/">País</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li></ul>                            <h1 class="entry-title">Tráfico infernal por rastra quedada en subida a El Pedregal</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-14T09:40:34+00:00" >14 febrero, 2018</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Frastra-quedada-pedregal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tr%C3%A1fico+infernal+por+rastra+quedada+en+subida+a+El+Pedregal&url=http%3A%2F%2Fradioamericahn.net%2Frastra-quedada-pedregal%2F&via=radioamericahn"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/rastra-quedada-pedregal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/rastra-quedada-pedregal/&amp;media=http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Rastra-quedada-1.jpg&description=Tr%C3%A1fico%2Binfernal%2Bpor%2Brastra%2Bquedada%2Ben%2Bsubida%2Ba%2BEl%2BPedregal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tr%C3%A1fico+infernal+por+rastra+quedada+en+subida+a+El+Pedregal%20-%20http%3A%2F%2Fradioamericahn.net%2Frastra-quedada-pedregal%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/rastra-quedada-pedregal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/rastra-quedada-pedregal/" data-text="Tráfico infernal por rastra quedada en subida a El Pedregal" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            
            <p><span style="font-weight: 400;">-Una rastra cargada de madera se quedó varada esta mañana del miércoles en la subida del sector Camosa a colonia El Pedregal de Tegucigalpa.</span></p>
<p><span style="font-weight: 400;">Ante el percance el tráfico se volvió infernal en la zona y las autoridades policiales de Tránsito se vieron obligados a cerrar la vía y desviar los vehículos por otro sector.</span></p>
<h3><strong>Rastra quedada </strong></h3>
<p><span style="font-weight: 400;">La pesada unidad con problemas de flujo de combustible se quedó estacionada desde las 6:00 de la mañana en el angosto tramo, creando un tráfico que se extendía hacia La Granja.</span></p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_108_5a84594b7f7de_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/web_lateral_01', [[300, 250], [300, 600]], 'div-gpt-ad-1495931777037-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /145681193/web_lateral_01 -->
<div id='div-gpt-ad-1495931777037-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931777037-0'); });
</script>
</div></div><p><span style="font-weight: 400;">“La rastra venía en circulación pero se quedó sin combustible”, informó un agente.</span></p>
<p><span style="font-weight: 400;">Después de una hora del incidente las autoridades se encontraban a la espera de una grúa de Viabilidad para ayudar a mover la pesada unidad a un área que permitiera la libre circulación.</span></p>
<h3><strong>VIDEO</strong></h3>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fradioamericahn%2Fvideos%2F10157112486364745%2F&amp;show_text=0&amp;width=560" width="560" height="308" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe><br />
&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr />
<hr />
<hr />
<p>&nbsp;</p>
<p><b>Para Nuestro lector</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Le invitamos a que informemos juntos a nuestros compatriotas de lo que sucede en su colonia, barrio, ciudad o municipio.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Envíenos sus fotos o vídeos vía Facebook y correo: radioamericahn@gmail.com o al WhatsApp (504) 9520-2080. Con gusto le daremos el crédito por la información.</span></p>
<p>&nbsp;</p>
<p><b>Nuestro compromiso hacia usted que nos prefiere</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Buscamos a través de nuestros contenidos ofrecerle la variedad que usted requiere, para que a través de esta pueda informarse e instruirse de acuerdo a sus gustos y necesidades de actualidad, crecimiento profesional, personal y espiritual.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Agradecemos su preferencia a nuestros contenidos, por lo cual le expresamos el compromiso por intentar a diario llevarle la mejor información, es decir, aquella que no solo sea de entretenimiento, sino que contribuya a su desarrollo en todo ámbito.</span></p>
<p>&nbsp;</p>
<p><b>Honduras</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nuestro país requiere de personas cada vez más actualizadas y preparadas, nuestra premisa es que “la información es poder”, por eso ponemos a su disposición esa variedad de contenido, para que tome lo que usted considere necesario para su agrado y conveniencia.</span></p>
<p>&nbsp;</p>
<p><b>Éxitos</b></p>
<p><span style="font-weight: 400;">Deseamos que su diario caminar obtenga los éxitos anhelados, por lo que buscamos ponerle un panorama de información que contribuya a que sus metas y objetivos se cumplan.</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://radioamericahn.net/tag/accidente/">Accidente</a></li><li><a href="http://radioamericahn.net/tag/furgones/">Furgones</a></li><li><a href="http://radioamericahn.net/tag/honduras/">honduras</a></li><li><a href="http://radioamericahn.net/tag/madera/">Madera</a></li><li><a href="http://radioamericahn.net/tag/trafico/">Tráfico</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Frastra-quedada-pedregal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tr%C3%A1fico+infernal+por+rastra+quedada+en+subida+a+El+Pedregal&url=http%3A%2F%2Fradioamericahn.net%2Frastra-quedada-pedregal%2F&via=radioamericahn"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/rastra-quedada-pedregal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/rastra-quedada-pedregal/&amp;media=http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Rastra-quedada-1.jpg&description=Tr%C3%A1fico%2Binfernal%2Bpor%2Brastra%2Bquedada%2Ben%2Bsubida%2Ba%2BEl%2BPedregal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tr%C3%A1fico+infernal+por+rastra+quedada+en+subida+a+El+Pedregal%20-%20http%3A%2F%2Fradioamericahn.net%2Frastra-quedada-pedregal%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/rastra-quedada-pedregal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/rastra-quedada-pedregal/" data-text="Tráfico infernal por rastra quedada en subida a El Pedregal" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://radioamericahn.net/vacuna-fiebre-amarilla-obligartoria/">Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="HRMH"></span><meta itemprop="datePublished" content="2018-02-14T09:40:34+00:00"><meta itemprop="dateModified" content="2018-02-14T09:44:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://radioamericahn.net/rastra-quedada-pedregal/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/01/logo2018.png"></span><meta itemprop="name" content="Radio América"></span><meta itemprop="headline " content="Tráfico infernal por rastra quedada en subida a El Pedregal"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Rastra-quedada-1.jpg"><meta itemprop="width" content="404"><meta itemprop="height" content="227"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_109_5a84594b80121_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_109_5a84594b80121" ><script>var block_td_uid_109_5a84594b80121 = new tdBlock();
block_td_uid_109_5a84594b80121.id = "td_uid_109_5a84594b80121";
block_td_uid_109_5a84594b80121.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_109_5a84594b80121_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_109_5a84594b80121_rand","tdc_css_class_style":"td_uid_109_5a84594b80121_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":468550,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_109_5a84594b80121.td_column_number = "3";
block_td_uid_109_5a84594b80121.block_type = "td_block_related_posts";
block_td_uid_109_5a84594b80121.post_count = "3";
block_td_uid_109_5a84594b80121.found_posts = "23834";
block_td_uid_109_5a84594b80121.header_color = "";
block_td_uid_109_5a84594b80121.ajax_pagination_infinite_stop = "";
block_td_uid_109_5a84594b80121.max_num_pages = "7945";
tdBlocksArray.push(block_td_uid_109_5a84594b80121);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_110_5a84594bb1fc1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_109_5a84594b80121" href="#">Artículos relacionados</a><a id="td_uid_111_5a84594bb206f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_109_5a84594b80121" href="#">Más del autor</a></h4><div id=td_uid_109_5a84594b80121 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/vacuna-fiebre-amarilla-obligartoria/" rel="bookmark" title="Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/000_WF621-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/000_WF621-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/000_WF621-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="fiebre amarilla" title="Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/vacuna-fiebre-amarilla-obligartoria/" rel="bookmark" title="Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla">Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/cuaresma-politica-dios/" rel="bookmark" title="Iglesia invita en inicio de Cuaresma a olvidar la política y poner la mirada en Dios"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Feligresia-inicio-Cuaresma-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Feligresia-inicio-Cuaresma-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Feligresia-inicio-Cuaresma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iglesia invita en inicio de Cuaresma a olvidar la política y poner la mirada en Dios"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/cuaresma-politica-dios/" rel="bookmark" title="Iglesia invita en inicio de Cuaresma a olvidar la política y poner la mirada en Dios">Iglesia invita en inicio de Cuaresma a olvidar la política y poner la mirada en Dios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/liberan-carretera-ca-5/" rel="bookmark" title="Liberan carretera CA-5 en intento de toma en norte de Honduras"><img width="218" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Toma-en-secto-cama-piedra-1-218x150.jpg" srcset="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Toma-en-secto-cama-piedra-1-218x150.jpg 218w, http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Toma-en-secto-cama-piedra-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberan carretera CA-5 en intento de toma en norte de Honduras"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/liberan-carretera-ca-5/" rel="bookmark" title="Liberan carretera CA-5 en intento de toma en norte de Honduras">Liberan carretera CA-5 en intento de toma en norte de Honduras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_109_5a84594b80121" data-td_block_id="td_uid_109_5a84594b80121"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_109_5a84594b80121" data-td_block_id="td_uid_109_5a84594b80121"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center><a href="http://player.listenlive.co/20581" target="_blank"><img src="http://d3rg15mvv06gdw.cloudfront.net/imag/2017/06/escuchenos_envivo.jpg" alt="Radio en vivo"></a>
</center></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_112_5a84594bb2dd0_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span><!-- Publicidad exclusiva loto -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/loto_excusivo', [300, 250], 'div-gpt-ad-1495931034404-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /145681193/loto_excusivo -->
<div id='div-gpt-ad-1495931034404-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931034404-0'); });
</script>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_113_5a84594bb2f25_rand td-social-style3 td-social-colored td-pb-border-top td_block_template_1"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">266,324</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/radioamericahn"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">14,806</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/radioamericahn#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">25,885</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/radioamericahn"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">336</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_114_5a84594bb3087_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span><!-- Exclusivo Mazola -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/mazola_exclusivo', [300, 250], 'div-gpt-ad-1495931263852-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /145681193/mazola_exclusivo -->
<div id='div-gpt-ad-1495931263852-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931263852-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_115_5a84594bb31a8_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/web_lateral_01', [[300, 250], [300, 600]], 'div-gpt-ad-1495931777032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /145681193/web_lateral_01 -->
<div id='div-gpt-ad-1495931777032-0' align="center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931777032-0'); });
</script>
</div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_116_5a84594bb32e7_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_116_5a84594bb32e7" ><script>var block_td_uid_116_5a84594bb32e7 = new tdBlock();
block_td_uid_116_5a84594bb32e7.id = "td_uid_116_5a84594bb32e7";
block_td_uid_116_5a84594bb32e7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_116_5a84594bb32e7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_116_5a84594bb32e7_rand","tdc_css_class_style":"td_uid_116_5a84594bb32e7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_116_5a84594bb32e7.td_column_number = "1";
block_td_uid_116_5a84594bb32e7.block_type = "td_block_21";
block_td_uid_116_5a84594bb32e7.post_count = "5";
block_td_uid_116_5a84594bb32e7.found_posts = "42904";
block_td_uid_116_5a84594bb32e7.header_color = "#";
block_td_uid_116_5a84594bb32e7.ajax_pagination_infinite_stop = "";
block_td_uid_116_5a84594bb32e7.max_num_pages = "8581";
tdBlocksArray.push(block_td_uid_116_5a84594bb32e7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div><div id=td_uid_116_5a84594bb32e7 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/rastra-quedada-pedregal/" rel="bookmark" title="Tráfico infernal por rastra quedada en subida a El Pedregal"><img width="150" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Rastra-quedada-1-150x150.jpg" alt="" title="Tráfico infernal por rastra quedada en subida a El Pedregal"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://d3rg15mvv06gdw.cloudfront.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/rastra-quedada-pedregal/" rel="bookmark" title="Tráfico infernal por rastra quedada en subida a El Pedregal">Tráfico infernal por rastra quedada en subida a El Pedregal</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T09:40:34+00:00" >14 febrero, 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    -Una rastra cargada de madera se quedó varada esta mañana del miércoles en la subida del sector Camosa a colonia El Pedregal de Tegucigalpa.

Ante...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/vacuna-fiebre-amarilla-obligartoria/" rel="bookmark" title="Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla"><img width="150" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/000_WF621-150x150.jpg" alt="fiebre amarilla" title="Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/vacuna-fiebre-amarilla-obligartoria/" rel="bookmark" title="Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla">Si viajará a Panamá, será obligatorio aplicarse vacuna contra fiebre amarilla</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/mmedina/">mmedina</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T09:18:29+00:00" >14 febrero, 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Radio América. Toda persona que tenga planes de viajar a Panamá, deberá aplicarse la vacuna contra la fiebre amarilla, que será de forma obligatoria...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/cuaresma-politica-dios/" rel="bookmark" title="Iglesia invita en inicio de Cuaresma a olvidar la política y poner la mirada en Dios"><img width="150" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Feligresia-inicio-Cuaresma-150x150.jpg" alt="" title="Iglesia invita en inicio de Cuaresma a olvidar la política y poner la mirada en Dios"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/cuaresma-politica-dios/" rel="bookmark" title="Iglesia invita en inicio de Cuaresma a olvidar la política y poner la mirada en Dios">Iglesia invita en inicio de Cuaresma a olvidar la política y poner la mirada...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T09:07:10+00:00" >14 febrero, 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    -Este miércoles de Cenizas la feligresía católica reafirma su fe previo a la Pascua con el inicio de la Cuaresma en la que la...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/liberan-carretera-ca-5/" rel="bookmark" title="Liberan carretera CA-5 en intento de toma en norte de Honduras"><img width="150" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Toma-en-secto-cama-piedra-1-150x150.jpg" alt="" title="Liberan carretera CA-5 en intento de toma en norte de Honduras"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/liberan-carretera-ca-5/" rel="bookmark" title="Liberan carretera CA-5 en intento de toma en norte de Honduras">Liberan carretera CA-5 en intento de toma en norte de Honduras</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T07:50:38+00:00" >14 febrero, 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    -Las autoridades policiales liberaron y recuperaron esta madrugada el tráfico vehicular en la concurrida carretera CA-5 cercano a Villanueva, Cortés, norte de Honduras.

Un grupo...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://radioamericahn.net/godin-tres-dientes/" rel="bookmark" title="Godín recibe alta para volver a jugar después de perder tres dientes"><img width="150" height="150" class="entry-thumb" src="http://d3rg15mvv06gdw.cloudfront.net/imag/2018/02/Godin-dientes-foto-cortesia-150x150.jpg" alt="" title="Godín recibe alta para volver a jugar después de perder tres dientes"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/godin-tres-dientes/" rel="bookmark" title="Godín recibe alta para volver a jugar después de perder tres dientes">Godín recibe alta para volver a jugar después de perder tres dientes</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T07:08:55+00:00" >14 febrero, 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    -El internacional uruguayo Diego Godín recibió la autorización médica para volver a jugar con el Atlético de Madrid, diez días después de haber perdido...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos los Derechos Reservados Audio Video S.A. © 1995 - 2017 Radio América                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5a84594bb5344
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#sab_content {
    
    margin-bottom: -20px;
}
</style>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='http://d3rg15mvv06gdw.cloudfront.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://d3rg15mvv06gdw.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://d3rg15mvv06gdw.cloudfront.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://d3rg15mvv06gdw.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[468550]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://d3rg15mvv06gdw.cloudfront.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://radioamericahn.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'139964873',post:'468550',tz:'-6',srv:'radioamericahn.net'} ]);
	_stq.push([ 'clickTrackerInit', '139964873', '468550' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a84594bb5540"></textarea>
						<div id="td_live_css_uid_1_5a84594bb5540" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a84594bb5540');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a84594bb5540");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Red de Entrega de Contenido vía Amazon Web Services: CloudFront: d3rg15mvv06gdw.cloudfront.net

Served from: radioamericahn.net @ 2018-02-14 09:44:11 by W3 Total Cache
-->