<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Salah iguala récord de goles en una temporada en la Premier</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://radioamericahn.net/xmlrpc.php" />
    <meta property="og:image" content="http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP.jpg" />		<script type="text/javascript">
		var ajaxurl = 'http://radioamericahn.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El delantero egipcio del Liverpool Mohamed Salah igualó este sábado contra el West Bromwich (2-2) el récord de número de goles.."/>
<link rel="canonical" href="http://radioamericahn.net/salah-record-goles/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El egipcio disputa su primera temporada con los &#039;Reds&#039;" />
<meta property="og:description" content="El delantero egipcio del Liverpool Mohamed Salah igualó este sábado contra el West Bromwich (2-2) el récord de número de goles..." />
<meta property="og:url" content="http://radioamericahn.net/salah-record-goles/" />
<meta property="og:site_name" content="Radio América" />
<meta property="article:publisher" content="https://www.facebook.com/radioamericahn" />
<meta property="article:tag" content="deportes" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Inglaterra" />
<meta property="article:tag" content="Liga inglesa" />
<meta property="article:tag" content="Premier League" />
<meta property="article:section" content="Fútbol" />
<meta property="article:published_time" content="2018-04-21T10:50:06-06:00" />
<meta property="article:modified_time" content="2018-04-21T10:50:52-06:00" />
<meta property="og:updated_time" content="2018-04-21T10:50:52-06:00" />
<meta property="og:image" content="http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El delantero egipcio del Liverpool Mohamed Salah igualó este sábado contra el West Bromwich (2-2) el récord de número de goles.." />
<meta name="twitter:title" content="Salah iguala récord de goles en una temporada en la Premier" />
<meta name="twitter:site" content="@radioamericahn" />
<meta name="twitter:image" content="http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP.jpg" />
<meta name="twitter:creator" content="@radioamericahn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/radioamericahn.net\/","name":"Radio Am\u00e9rica","potentialAction":{"@type":"SearchAction","target":"http:\/\/radioamericahn.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/radioamericahn.net\/salah-record-goles\/","sameAs":["https:\/\/www.facebook.com\/radioamericahn","https:\/\/www.instagram.com\/radioamericahn","https:\/\/www.youtube.com\/channel\/UC7guF7vMqceSlWslVS4OFhg","https:\/\/twitter.com\/radioamericahn"],"@id":"#organization","name":"AUDIOVIDEO S.A","logo":"http:\/\/radioamericahn.net\/imag\/2017\/06\/logo-audiovideo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Feed" href="http://radioamericahn.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; RSS de los comentarios" href="http://radioamericahn.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioamericahn.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://radioamericahn.net/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Alef%3A400%7CABeeZee%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://radioamericahn.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://radioamericahn.net/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radioamericahn.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/radioamericahn.net\/wp-admin\/admin-ajax.php","security":"06fe964102","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/radioamericahn.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://radioamericahn.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioamericahn.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioamericahn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://radioamericahn.net/?p=479794' />
<link rel="alternate" type="application/json+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Fsalah-record-goles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioamericahn.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamericahn.net%2Fsalah-record-goles%2F&#038;format=xml" />
<meta property="fb:pages" content="354659139744" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1026702977482268');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1026702977482268&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script>
  fbq('track', 'ViewContent');
</script><style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/radioamericahn.net\/wp-admin\/","wpRestNonce":"00009c08e1","wpRestUrl":"http:\/\/radioamericahn.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radioamericahn.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4932487-7', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://radioamericahn.net/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/category/futbol/",
                                "name": "Fútbol"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://radioamericahn.net/salah-record-goles/",
                                "name": "Salah iguala récord de goles en una temporada en la Premier"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-479794 single-format-standard salah-record-goles global-block-template-1 single_template_13 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-421826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-421829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li>
<li id="menu-item-421830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></li>
</ul>
</li>
<li id="menu-item-421831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-421832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></li>
</ul>
</li>
<li id="menu-item-421833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-421834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-421835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li>
<li id="menu-item-421852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-421844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li>
	<li id="menu-item-422476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li>
	<li id="menu-item-421851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li>
</ul>
</li>
<li id="menu-item-421836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-421839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li>
<li id="menu-item-421841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/carlos-lopez-contreras/">Carlos López Contreras</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></li>
</ul>
</li>
<li id="menu-item-421845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/intibuca/">Intibucá</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a></li>
	<li class="menu-item-0"><a href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></li>
</ul>
</li>
<li id="menu-item-421846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li>
<li id="menu-item-421847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li>
<li id="menu-item-421849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li>
<li id="menu-item-421850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://radioamericahn.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, abril 21, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-421911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-421911"><a href="http://radioamericahn.net/contactenos/">Contáctenos</a></li>
<li id="menu-item-421913" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-421913"><a href="http://player.listenlive.co/20581">En vivo</a></li>
<li id="menu-item-426484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426484"><a href="http://radioamericahn.net/historia/">Historia</a></li>
<li id="menu-item-426485" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426485"><a href="http://radioamericahn.net/programacion/">Programación</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioamericahn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioamericahn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radioamericahn.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioamericahn" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7guF7vMqceSlWslVS4OFhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://radioamericahn.net/">
                <img src="http://radioamericahn.net/imag/2018/01/logo2018.png" alt=""/>
                <span class="td-visual-hidden">Radio América</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5adb869e09a71_rand td_block_template_1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<div align="center">
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
        var maph1 = googletag.sizeMapping().
        addSize([1024, 500 ], [728, 90]).
        addSize([500, 500 ], [468, 60]).
        addSize([1, 1 ], [320, 50]).
        build();

        gptAdSlots[0] = googletag.defineSlot('/145681193/top_header_01', [[728, 90], [320, 50],[468, 60]], 'div-gpt-ad-1495931939036-0').
        defineSizeMapping( maph1 ).
        addService( googletag.pubads() );
        googletag.pubads().setTargeting("h1", "responsive");

        googletag.enableServices();

    });
</script>
<!-- /145681193/top_header_01 -->
    <div id='div-gpt-ad-1495931939036-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1495931939036-0');
            });
        </script>
    </div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://radioamericahn.net/">
            <img src="http://radioamericahn.net/imag/2018/01/logo2018.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-421826"><a href="http://radioamericahn.net/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421829"><a href="http://radioamericahn.net/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-421830"><a href="http://radioamericahn.net/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5adb869e0abc2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5adb869e0abc2" ><script>var block_td_uid_2_5adb869e0abc2 = new tdBlock();
block_td_uid_2_5adb869e0abc2.id = "td_uid_2_5adb869e0abc2";
block_td_uid_2_5adb869e0abc2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"625","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5adb869e0abc2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5adb869e0abc2_rand","tdc_css_class_style":"td_uid_2_5adb869e0abc2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5adb869e0abc2.td_column_number = "3";
block_td_uid_2_5adb869e0abc2.block_type = "td_block_mega_menu";
block_td_uid_2_5adb869e0abc2.post_count = "4";
block_td_uid_2_5adb869e0abc2.found_posts = "8455";
block_td_uid_2_5adb869e0abc2.header_color = "";
block_td_uid_2_5adb869e0abc2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5adb869e0abc2.max_num_pages = "2114";
tdBlocksArray.push(block_td_uid_2_5adb869e0abc2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5adb869e0abc2" id="td_uid_3_5adb869e0c069" data-td_block_id="td_uid_2_5adb869e0abc2" data-td_filter_value="" href="http://radioamericahn.net/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5adb869e0abc2"  id="td_uid_4_5adb869e0c152" data-td_block_id="td_uid_2_5adb869e0abc2" data-td_filter_value="93" href="http://radioamericahn.net/category/futbol/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_2_5adb869e0abc2"  id="td_uid_5_5adb869e0c23f" data-td_block_id="td_uid_2_5adb869e0abc2" data-td_filter_value="7" href="http://radioamericahn.net/category/futbol/futbol-internacional/">Fútbol Internacional</a><a class="mega-menu-sub-cat-td_uid_2_5adb869e0abc2"  id="td_uid_6_5adb869e0c32b" data-td_block_id="td_uid_2_5adb869e0abc2" data-td_filter_value="6" href="http://radioamericahn.net/category/futbol/futbol-nacional/">Fútbol Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5adb869e0abc2"  id="td_uid_7_5adb869e0c41c" data-td_block_id="td_uid_2_5adb869e0abc2" data-td_filter_value="673" href="http://radioamericahn.net/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_2_5adb869e0abc2"  id="td_uid_8_5adb869e0c4a1" data-td_block_id="td_uid_2_5adb869e0abc2" data-td_filter_value="677" href="http://radioamericahn.net/category/futbol/liga-espanola/">Liga Española</a><a class="mega-menu-sub-cat-td_uid_2_5adb869e0abc2"  id="td_uid_9_5adb869e0c5e2" data-td_block_id="td_uid_2_5adb869e0abc2" data-td_filter_value="676" href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a><a class="mega-menu-sub-cat-td_uid_2_5adb869e0abc2"  id="td_uid_10_5adb869e0c6e8" data-td_block_id="td_uid_2_5adb869e0abc2" data-td_filter_value="675" href="http://radioamericahn.net/category/futbol/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_2_5adb869e0abc2"  id="td_uid_11_5adb869e0c7d6" data-td_block_id="td_uid_2_5adb869e0abc2" data-td_filter_value="674" href="http://radioamericahn.net/category/futbol/liga-nacional/">Liga Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5adb869e0abc2"  id="td_uid_12_5adb869e0c8bc" data-td_block_id="td_uid_2_5adb869e0abc2" data-td_filter_value="102" href="http://radioamericahn.net/category/futbol/seleccion-nacional/">Selección Nacional</a></div></div><div id=td_uid_2_5adb869e0abc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/salah-record-goles/" rel="bookmark" title="Salah iguala récord de goles en una temporada en la Premier"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salah iguala récord de goles en una temporada en la Premier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/salah-record-goles/" rel="bookmark" title="Salah iguala récord de goles en una temporada en la Premier">Salah iguala récord de goles en una temporada en la Premier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/roban-trofeo-uefa/" rel="bookmark" title="Roban, por unas horas, el trofeo de la UEFA en México"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Trofeo-Europa-League-foto-AFP-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Trofeo-Europa-League-foto-AFP-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Trofeo-Europa-League-foto-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roban, por unas horas, el trofeo de la UEFA en México"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/roban-trofeo-uefa/" rel="bookmark" title="Roban, por unas horas, el trofeo de la UEFA en México">Roban, por unas horas, el trofeo de la UEFA en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/imagen-alberth-elis-recorre-la-ciudad-houston/" rel="bookmark" title="Imagen de Alberth Elis recorre la ciudad de Houston"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/ALBERTH-ELIS-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/ALBERTH-ELIS-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/ALBERTH-ELIS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ALBERTH ELIS" title="Imagen de Alberth Elis recorre la ciudad de Houston"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/imagen-alberth-elis-recorre-la-ciudad-houston/" rel="bookmark" title="Imagen de Alberth Elis recorre la ciudad de Houston">Imagen de Alberth Elis recorre la ciudad de Houston</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/michaell-chirinos-denuncia-agresion-del-arbitro-melvin-matamoros/" rel="bookmark" title="Michaell Chirinos denuncia agresión del árbitro Melvin Matamoros"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/MICHAELL-CHIRINOS-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/MICHAELL-CHIRINOS-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/MICHAELL-CHIRINOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="MICHAELL CHIRINOS" title="Michaell Chirinos denuncia agresión del árbitro Melvin Matamoros"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/michaell-chirinos-denuncia-agresion-del-arbitro-melvin-matamoros/" rel="bookmark" title="Michaell Chirinos denuncia agresión del árbitro Melvin Matamoros">Michaell Chirinos denuncia agresión del árbitro Melvin Matamoros</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5adb869e0abc2" data-td_block_id="td_uid_2_5adb869e0abc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5adb869e0abc2" data-td_block_id="td_uid_2_5adb869e0abc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421831"><a href="http://radioamericahn.net/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5adb869e0e54a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5adb869e0e54a" ><script>var block_td_uid_13_5adb869e0e54a = new tdBlock();
block_td_uid_13_5adb869e0e54a.id = "td_uid_13_5adb869e0e54a";
block_td_uid_13_5adb869e0e54a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5adb869e0e54a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5adb869e0e54a_rand","tdc_css_class_style":"td_uid_13_5adb869e0e54a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5adb869e0e54a.td_column_number = "3";
block_td_uid_13_5adb869e0e54a.block_type = "td_block_mega_menu";
block_td_uid_13_5adb869e0e54a.post_count = "4";
block_td_uid_13_5adb869e0e54a.found_posts = "6703";
block_td_uid_13_5adb869e0e54a.header_color = "";
block_td_uid_13_5adb869e0e54a.ajax_pagination_infinite_stop = "";
block_td_uid_13_5adb869e0e54a.max_num_pages = "1676";
tdBlocksArray.push(block_td_uid_13_5adb869e0e54a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5adb869e0e54a" id="td_uid_14_5adb869e0fcc2" data-td_block_id="td_uid_13_5adb869e0e54a" data-td_filter_value="" href="http://radioamericahn.net/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5adb869e0e54a"  id="td_uid_15_5adb869e0fdb0" data-td_block_id="td_uid_13_5adb869e0e54a" data-td_filter_value="8" href="http://radioamericahn.net/category/deportes/otros-deportes/">Otros Deportes</a></div></div><div id=td_uid_13_5adb869e0e54a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/multimillonario-aleman-desaparece-alpes/" rel="bookmark" title="Un multimillonario alemán desaparece en los Alpes"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/000_13W6MO-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/000_13W6MO-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/000_13W6MO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="multimillonario alemán" title="Un multimillonario alemán desaparece en los Alpes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/multimillonario-aleman-desaparece-alpes/" rel="bookmark" title="Un multimillonario alemán desaparece en los Alpes">Un multimillonario alemán desaparece en los Alpes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/sebastian-vettel-ferrari-gran-premio-barein/" rel="bookmark" title="El alemán Sebastian Vettel (Ferrari) gana el Gran Premio de Baréin"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Sebastían-Vettel-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Sebastían-Vettel-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Sebastían-Vettel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El alemán Sebastian Vettel (Ferrari) gana el Gran Premio de Baréin" title="El alemán Sebastian Vettel (Ferrari) gana el Gran Premio de Baréin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/sebastian-vettel-ferrari-gran-premio-barein/" rel="bookmark" title="El alemán Sebastian Vettel (Ferrari) gana el Gran Premio de Baréin">El alemán Sebastian Vettel (Ferrari) gana el Gran Premio de Baréin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/macgregor-fue-liberado-tras-pagar-una-poderosa-fianza/" rel="bookmark" title="MacGregor fue liberado tras pagar una &#8216;poderosa&#8217; fianza"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/1894171_1.jpg_793492074-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/1894171_1.jpg_793492074-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/1894171_1.jpg_793492074-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MacGregor fue liberado tras pagar una &#8216;poderosa&#8217; fianza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/macgregor-fue-liberado-tras-pagar-una-poderosa-fianza/" rel="bookmark" title="MacGregor fue liberado tras pagar una &#8216;poderosa&#8217; fianza">MacGregor fue liberado tras pagar una &#8216;poderosa&#8217; fianza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/video-salah-sorprende-ninos-narradores-fanaticos-del-liverpool/" rel="bookmark" title="VIDEO, Salah sorprende a niños narradores fanáticos del Liverpool"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/03/000_13a546.jpg_539665225-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/03/000_13a546.jpg_539665225-218x150.jpg 218w, http://radioamericahn.net/imag/2018/03/000_13a546.jpg_539665225-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDEO, Salah sorprende a niños narradores fanáticos del Liverpool"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/video-salah-sorprende-ninos-narradores-fanaticos-del-liverpool/" rel="bookmark" title="VIDEO, Salah sorprende a niños narradores fanáticos del Liverpool">VIDEO, Salah sorprende a niños narradores fanáticos del Liverpool</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5adb869e0e54a" data-td_block_id="td_uid_13_5adb869e0e54a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5adb869e0e54a" data-td_block_id="td_uid_13_5adb869e0e54a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421832"><a href="http://radioamericahn.net/category/galerias/">Audioteca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5adb869e11db3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5adb869e11db3" ><script>var block_td_uid_16_5adb869e11db3 = new tdBlock();
block_td_uid_16_5adb869e11db3.id = "td_uid_16_5adb869e11db3";
block_td_uid_16_5adb869e11db3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5adb869e11db3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5adb869e11db3_rand","tdc_css_class_style":"td_uid_16_5adb869e11db3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5adb869e11db3.td_column_number = "3";
block_td_uid_16_5adb869e11db3.block_type = "td_block_mega_menu";
block_td_uid_16_5adb869e11db3.post_count = "4";
block_td_uid_16_5adb869e11db3.found_posts = "2818";
block_td_uid_16_5adb869e11db3.header_color = "";
block_td_uid_16_5adb869e11db3.ajax_pagination_infinite_stop = "";
block_td_uid_16_5adb869e11db3.max_num_pages = "705";
tdBlocksArray.push(block_td_uid_16_5adb869e11db3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5adb869e11db3" id="td_uid_17_5adb869e12fa1" data-td_block_id="td_uid_16_5adb869e11db3" data-td_filter_value="" href="http://radioamericahn.net/category/galerias/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_5adb869e11db3"  id="td_uid_18_5adb869e1308a" data-td_block_id="td_uid_16_5adb869e11db3" data-td_filter_value="473" href="http://radioamericahn.net/category/galerias/al-estilo-emprendedor/">Al Estilo Emprendedor</a><a class="mega-menu-sub-cat-td_uid_16_5adb869e11db3"  id="td_uid_19_5adb869e13181" data-td_block_id="td_uid_16_5adb869e11db3" data-td_filter_value="128" href="http://radioamericahn.net/category/galerias/doctor-empleo/">Clínicas de Empleo</a><a class="mega-menu-sub-cat-td_uid_16_5adb869e11db3"  id="td_uid_20_5adb869e1326c" data-td_block_id="td_uid_16_5adb869e11db3" data-td_filter_value="92" href="http://radioamericahn.net/category/galerias/contrapunto/">Contrapunto</a><a class="mega-menu-sub-cat-td_uid_16_5adb869e11db3"  id="td_uid_21_5adb869e13356" data-td_block_id="td_uid_16_5adb869e11db3" data-td_filter_value="91" href="http://radioamericahn.net/category/galerias/doble-via/">Doble Vía</a><a class="mega-menu-sub-cat-td_uid_16_5adb869e11db3"  id="td_uid_22_5adb869e13442" data-td_block_id="td_uid_16_5adb869e11db3" data-td_filter_value="90" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante/">El Deporte al Instante</a><a class="mega-menu-sub-cat-td_uid_16_5adb869e11db3"  id="td_uid_23_5adb869e13528" data-td_block_id="td_uid_16_5adb869e11db3" data-td_filter_value="116" href="http://radioamericahn.net/category/galerias/el-deporte-al-instante-a-debate/">El Deporte al Instante a Debate</a><a class="mega-menu-sub-cat-td_uid_16_5adb869e11db3"  id="td_uid_24_5adb869e13610" data-td_block_id="td_uid_16_5adb869e11db3" data-td_filter_value="126" href="http://radioamericahn.net/category/galerias/el-medico-y-su-salud/">El Médico y Su Salud</a><a class="mega-menu-sub-cat-td_uid_16_5adb869e11db3"  id="td_uid_25_5adb869e136f5" data-td_block_id="td_uid_16_5adb869e11db3" data-td_filter_value="115" href="http://radioamericahn.net/category/galerias/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_16_5adb869e11db3"  id="td_uid_26_5adb869e137db" data-td_block_id="td_uid_16_5adb869e11db3" data-td_filter_value="455" href="http://radioamericahn.net/category/galerias/juego-limpio/">Juego Limpio</a><a class="mega-menu-sub-cat-td_uid_16_5adb869e11db3"  id="td_uid_27_5adb869e138c3" data-td_block_id="td_uid_16_5adb869e11db3" data-td_filter_value="450" href="http://radioamericahn.net/category/galerias/la-voz-del-migrante/">La Voz del Migrante Audios</a><a class="mega-menu-sub-cat-td_uid_16_5adb869e11db3"  id="td_uid_28_5adb869e139b3" data-td_block_id="td_uid_16_5adb869e11db3" data-td_filter_value="54" href="http://radioamericahn.net/category/galerias/minuto-cultural/">Minuto Cultural</a><a class="mega-menu-sub-cat-td_uid_16_5adb869e11db3"  id="td_uid_29_5adb869e13abf" data-td_block_id="td_uid_16_5adb869e11db3" data-td_filter_value="53" href="http://radioamericahn.net/category/galerias/montenegradas/">Montenegradas</a></div></div><div id=td_uid_16_5adb869e11db3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/medico-salud-radio-america-honduras-viernes-20-04-18/" rel="bookmark" title="El Médico y su Salud de Radio América Honduras Viernes 20/04/18"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/medico-salud-radio-america-honduras-viernes-20-04-18/" rel="bookmark" title="El Médico y su Salud de Radio América Honduras Viernes 20/04/18">El Médico y su Salud de Radio América Honduras Viernes 20/04/18</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-inseguridad-estudiantil-tema-del-contrapunto-viernes-20-04-2018/" rel="bookmark" title="&#8220;La inseguridad estudiantil&#8221; Tema del Contrapunto, viernes 20/04/2018"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-inseguridad-estudiantil-tema-del-contrapunto-viernes-20-04-2018/" rel="bookmark" title="&#8220;La inseguridad estudiantil&#8221; Tema del Contrapunto, viernes 20/04/2018">&#8220;La inseguridad estudiantil&#8221; Tema del Contrapunto, viernes 20/04/2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-oea-y-honduras-deben-buscar-diferencias-omar-rivera/" rel="bookmark" title="Omar Rivera: La OEA y Honduras deben superar diferencias y escoger nuevo vocero MACCIH"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Omar-Rivera3-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Omar-Rivera3-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Omar-Rivera3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La OEA y Honduras" title="Omar Rivera: La OEA y Honduras deben superar diferencias y escoger nuevo vocero MACCIH"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-oea-y-honduras-deben-buscar-diferencias-omar-rivera/" rel="bookmark" title="Omar Rivera: La OEA y Honduras deben superar diferencias y escoger nuevo vocero MACCIH">Omar Rivera: La OEA y Honduras deben superar diferencias y escoger&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/lic-omar-rivera-doble-via-del-jueves-19-abril-2018/" rel="bookmark" title="Lic. Omar Rivera en Doble Vía del jueves 19 de abril de 2018"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/lic-omar-rivera-doble-via-del-jueves-19-abril-2018/" rel="bookmark" title="Lic. Omar Rivera en Doble Vía del jueves 19 de abril de 2018">Lic. Omar Rivera en Doble Vía del jueves 19 de abril&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5adb869e11db3" data-td_block_id="td_uid_16_5adb869e11db3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5adb869e11db3" data-td_block_id="td_uid_16_5adb869e11db3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421833"><a href="http://radioamericahn.net/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5adb869e14a95_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5adb869e14a95" ><script>var block_td_uid_30_5adb869e14a95 = new tdBlock();
block_td_uid_30_5adb869e14a95.id = "td_uid_30_5adb869e14a95";
block_td_uid_30_5adb869e14a95.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"627","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5adb869e14a95_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5adb869e14a95_rand","tdc_css_class_style":"td_uid_30_5adb869e14a95_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5adb869e14a95.td_column_number = "3";
block_td_uid_30_5adb869e14a95.block_type = "td_block_mega_menu";
block_td_uid_30_5adb869e14a95.post_count = "4";
block_td_uid_30_5adb869e14a95.found_posts = "601";
block_td_uid_30_5adb869e14a95.header_color = "";
block_td_uid_30_5adb869e14a95.ajax_pagination_infinite_stop = "";
block_td_uid_30_5adb869e14a95.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_30_5adb869e14a95);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5adb869e14a95" id="td_uid_31_5adb869e16037" data-td_block_id="td_uid_30_5adb869e14a95" data-td_filter_value="" href="http://radioamericahn.net/category/tendencias/">Todo</a><a class="mega-menu-sub-cat-td_uid_30_5adb869e14a95"  id="td_uid_32_5adb869e1611d" data-td_block_id="td_uid_30_5adb869e14a95" data-td_filter_value="639" href="http://radioamericahn.net/category/tendencias/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_30_5adb869e14a95"  id="td_uid_33_5adb869e16206" data-td_block_id="td_uid_30_5adb869e14a95" data-td_filter_value="640" href="http://radioamericahn.net/category/tendencias/futuro/">Futuro</a><a class="mega-menu-sub-cat-td_uid_30_5adb869e14a95"  id="td_uid_34_5adb869e162ea" data-td_block_id="td_uid_30_5adb869e14a95" data-td_filter_value="684" href="http://radioamericahn.net/category/tendencias/tecnologia/">Tecnología</a></div></div><div id=td_uid_30_5adb869e14a95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/hotel-alemania-prohibe/" rel="bookmark" title="Hotel en Alemania prohíbe el uso de teléfono móvil y de ordenador"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Hotel-Alemania-foto-cortesia-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Hotel-Alemania-foto-cortesia-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Hotel-Alemania-foto-cortesia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hotel en Alemania prohíbe el uso de teléfono móvil y de ordenador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/hotel-alemania-prohibe/" rel="bookmark" title="Hotel en Alemania prohíbe el uso de teléfono móvil y de ordenador">Hotel en Alemania prohíbe el uso de teléfono móvil y de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/nasa-telescopio-planetas/" rel="bookmark" title="Nasa lanza nuevo telescopio para buscar planetas similares a la Tierra"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Planeta-tierra-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Planeta-tierra-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Planeta-tierra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nasa lanza nuevo telescopio para buscar planetas similares a la Tierra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/nasa-telescopio-planetas/" rel="bookmark" title="Nasa lanza nuevo telescopio para buscar planetas similares a la Tierra">Nasa lanza nuevo telescopio para buscar planetas similares a la Tierra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/estas-protesis-tan-realistas-dificil-cotar-la-diferencia-video/" rel="bookmark" title="Estas prótesis son tan realistas que es difícil notar la diferencia (Vídeo)"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Protesís-218x150.png" srcset="http://radioamericahn.net/imag/2018/04/Protesís-218x150.png 218w, http://radioamericahn.net/imag/2018/04/Protesís-100x70.png 100w, http://radioamericahn.net/imag/2018/04/Protesís-534x365.png 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estas prótesis son tan realistas que es difícil notar la diferencia (Vídeo)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/estas-protesis-tan-realistas-dificil-cotar-la-diferencia-video/" rel="bookmark" title="Estas prótesis son tan realistas que es difícil notar la diferencia (Vídeo)">Estas prótesis son tan realistas que es difícil notar la diferencia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/escarabajos-ambrosia-alcohol/" rel="bookmark" title="Estudio aclara por qué los escarabajos de ambrosía acuden al alcohol"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Escarabajo-ambrosio-foto-cortesia-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Escarabajo-ambrosio-foto-cortesia-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Escarabajo-ambrosio-foto-cortesia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudio aclara por qué los escarabajos de ambrosía acuden al alcohol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/escarabajos-ambrosia-alcohol/" rel="bookmark" title="Estudio aclara por qué los escarabajos de ambrosía acuden al alcohol">Estudio aclara por qué los escarabajos de ambrosía acuden al alcohol</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5adb869e14a95" data-td_block_id="td_uid_30_5adb869e14a95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5adb869e14a95" data-td_block_id="td_uid_30_5adb869e14a95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421834"><a href="http://radioamericahn.net/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5adb869e182a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5adb869e182a2" ><script>var block_td_uid_35_5adb869e182a2 = new tdBlock();
block_td_uid_35_5adb869e182a2.id = "td_uid_35_5adb869e182a2";
block_td_uid_35_5adb869e182a2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_35_5adb869e182a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5adb869e182a2_rand","tdc_css_class_style":"td_uid_35_5adb869e182a2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_5adb869e182a2.td_column_number = "3";
block_td_uid_35_5adb869e182a2.block_type = "td_block_mega_menu";
block_td_uid_35_5adb869e182a2.post_count = "4";
block_td_uid_35_5adb869e182a2.found_posts = "4324";
block_td_uid_35_5adb869e182a2.header_color = "";
block_td_uid_35_5adb869e182a2.ajax_pagination_infinite_stop = "";
block_td_uid_35_5adb869e182a2.max_num_pages = "1081";
tdBlocksArray.push(block_td_uid_35_5adb869e182a2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5adb869e182a2" id="td_uid_36_5adb869e198b3" data-td_block_id="td_uid_35_5adb869e182a2" data-td_filter_value="" href="http://radioamericahn.net/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_35_5adb869e182a2"  id="td_uid_37_5adb869e19999" data-td_block_id="td_uid_35_5adb869e182a2" data-td_filter_value="642" href="http://radioamericahn.net/category/entretenimiento/artistas/">Artistas</a><a class="mega-menu-sub-cat-td_uid_35_5adb869e182a2"  id="td_uid_38_5adb869e19a83" data-td_block_id="td_uid_35_5adb869e182a2" data-td_filter_value="15" href="http://radioamericahn.net/category/entretenimiento/ciencia-tecnologia/">Ciencia &amp; Tecnología</a><a class="mega-menu-sub-cat-td_uid_35_5adb869e182a2"  id="td_uid_39_5adb869e19b67" data-td_block_id="td_uid_35_5adb869e182a2" data-td_filter_value="643" href="http://radioamericahn.net/category/entretenimiento/cine/">Cine</a><a class="mega-menu-sub-cat-td_uid_35_5adb869e182a2"  id="td_uid_40_5adb869e19c48" data-td_block_id="td_uid_35_5adb869e182a2" data-td_filter_value="81" href="http://radioamericahn.net/category/entretenimiento/eventos/">Eventos Sociales</a><a class="mega-menu-sub-cat-td_uid_35_5adb869e182a2"  id="td_uid_41_5adb869e19d2a" data-td_block_id="td_uid_35_5adb869e182a2" data-td_filter_value="11" href="http://radioamericahn.net/category/entretenimiento/farandula/">Farándula</a><a class="mega-menu-sub-cat-td_uid_35_5adb869e182a2"  id="td_uid_42_5adb869e19e0f" data-td_block_id="td_uid_35_5adb869e182a2" data-td_filter_value="52372" href="http://radioamericahn.net/category/entretenimiento/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_35_5adb869e182a2"  id="td_uid_43_5adb869e19efe" data-td_block_id="td_uid_35_5adb869e182a2" data-td_filter_value="641" href="http://radioamericahn.net/category/entretenimiento/musica/">Música</a><a class="mega-menu-sub-cat-td_uid_35_5adb869e182a2"  id="td_uid_44_5adb869e19fe2" data-td_block_id="td_uid_35_5adb869e182a2" data-td_filter_value="547" href="http://radioamericahn.net/category/entretenimiento/videos/">Videos</a></div></div><div id=td_uid_35_5adb869e182a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/una-campana-online-quiere-cancelar-concierto-maluma-palencia/" rel="bookmark" title="Una campaña ‘online’ quiere cancelar el concierto de Maluma en España"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/1524221463_325057_1524223134_noticia_normal_recorte1-1-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/1524221463_325057_1524223134_noticia_normal_recorte1-1-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/1524221463_325057_1524223134_noticia_normal_recorte1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una campaña ‘online’ quiere cancelar el concierto de Maluma en España"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://radioamericahn.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/una-campana-online-quiere-cancelar-concierto-maluma-palencia/" rel="bookmark" title="Una campaña ‘online’ quiere cancelar el concierto de Maluma en España">Una campaña ‘online’ quiere cancelar el concierto de Maluma en España</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/dj-sueco-avicii-muere-los-28-anos/" rel="bookmark" title="El DJ sueco Avicii muere a los 28 años"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/1524245591_206219_1524248459_noticia_fotograma-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/1524245591_206219_1524248459_noticia_fotograma-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/1524245591_206219_1524248459_noticia_fotograma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El DJ sueco Avicii muere a los 28 años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/dj-sueco-avicii-muere-los-28-anos/" rel="bookmark" title="El DJ sueco Avicii muere a los 28 años">El DJ sueco Avicii muere a los 28 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/juez-impide-venta-barbie-frida-kahlo-mexico/" rel="bookmark" title="Un juez mexicano impide la venta de una Barbie de Frida Kahlo en México"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/frida-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/frida-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/frida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Un juez mexicano impide la venta de una Barbie de Frida Kahlo en México" title="Un juez mexicano impide la venta de una Barbie de Frida Kahlo en México"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/juez-impide-venta-barbie-frida-kahlo-mexico/" rel="bookmark" title="Un juez mexicano impide la venta de una Barbie de Frida Kahlo en México">Un juez mexicano impide la venta de una Barbie de Frida&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/guillermo-del-toro-los-100-mas-influyentes-del-2018-time/" rel="bookmark" title="Latinos entre los 100 personajes más influyentes de la revista Time"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/000_UN23B-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/000_UN23B-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/000_UN23B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Latinos entre los 100 personajes más influyentes de la revista Time"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/guillermo-del-toro-los-100-mas-influyentes-del-2018-time/" rel="bookmark" title="Latinos entre los 100 personajes más influyentes de la revista Time">Latinos entre los 100 personajes más influyentes de la revista Time</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5adb869e182a2" data-td_block_id="td_uid_35_5adb869e182a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5adb869e182a2" data-td_block_id="td_uid_35_5adb869e182a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421835"><a href="http://radioamericahn.net/category/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-421852"><a href="http://radioamericahn.net/category/familia/">Familia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421844"><a href="http://radioamericahn.net/category/familia/ellos/">Ellos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422476"><a href="http://radioamericahn.net/category/familia/ellas/">Ellas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421851"><a href="http://radioamericahn.net/category/familia/nins/">Niñ@s</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421836"><a href="http://radioamericahn.net/category/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5adb869e1c0c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5adb869e1c0c9" ><script>var block_td_uid_45_5adb869e1c0c9 = new tdBlock();
block_td_uid_45_5adb869e1c0c9.id = "td_uid_45_5adb869e1c0c9";
block_td_uid_45_5adb869e1c0c9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"629","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_45_5adb869e1c0c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5adb869e1c0c9_rand","tdc_css_class_style":"td_uid_45_5adb869e1c0c9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_45_5adb869e1c0c9.td_column_number = "3";
block_td_uid_45_5adb869e1c0c9.block_type = "td_block_mega_menu";
block_td_uid_45_5adb869e1c0c9.post_count = "4";
block_td_uid_45_5adb869e1c0c9.found_posts = "2373";
block_td_uid_45_5adb869e1c0c9.header_color = "";
block_td_uid_45_5adb869e1c0c9.ajax_pagination_infinite_stop = "";
block_td_uid_45_5adb869e1c0c9.max_num_pages = "594";
tdBlocksArray.push(block_td_uid_45_5adb869e1c0c9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5adb869e1c0c9" id="td_uid_46_5adb869e1d6be" data-td_block_id="td_uid_45_5adb869e1c0c9" data-td_filter_value="" href="http://radioamericahn.net/category/centroamerica/">Todo</a><a class="mega-menu-sub-cat-td_uid_45_5adb869e1c0c9"  id="td_uid_47_5adb869e1d7a8" data-td_block_id="td_uid_45_5adb869e1c0c9" data-td_filter_value="655" href="http://radioamericahn.net/category/centroamerica/belice/">Belice</a><a class="mega-menu-sub-cat-td_uid_45_5adb869e1c0c9"  id="td_uid_48_5adb869e1d892" data-td_block_id="td_uid_45_5adb869e1c0c9" data-td_filter_value="650" href="http://radioamericahn.net/category/centroamerica/costa-rica/">Costa Rica</a><a class="mega-menu-sub-cat-td_uid_45_5adb869e1c0c9"  id="td_uid_49_5adb869e1d97c" data-td_block_id="td_uid_45_5adb869e1c0c9" data-td_filter_value="648" href="http://radioamericahn.net/category/centroamerica/el-salvador/">El Salvador</a><a class="mega-menu-sub-cat-td_uid_45_5adb869e1c0c9"  id="td_uid_50_5adb869e1da5f" data-td_block_id="td_uid_45_5adb869e1c0c9" data-td_filter_value="649" href="http://radioamericahn.net/category/centroamerica/guatemala/">Guatemala</a><a class="mega-menu-sub-cat-td_uid_45_5adb869e1c0c9"  id="td_uid_51_5adb869e1db42" data-td_block_id="td_uid_45_5adb869e1c0c9" data-td_filter_value="647" href="http://radioamericahn.net/category/centroamerica/honduras/">Honduras</a><a class="mega-menu-sub-cat-td_uid_45_5adb869e1c0c9"  id="td_uid_52_5adb869e1dc25" data-td_block_id="td_uid_45_5adb869e1c0c9" data-td_filter_value="654" href="http://radioamericahn.net/category/centroamerica/nicaragua/">Nicaragua</a><a class="mega-menu-sub-cat-td_uid_45_5adb869e1c0c9"  id="td_uid_53_5adb869e1dd06" data-td_block_id="td_uid_45_5adb869e1c0c9" data-td_filter_value="651" href="http://radioamericahn.net/category/centroamerica/panama/">Panamá</a></div></div><div id=td_uid_45_5adb869e1c0c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/nicaragua-protestas-muertos/" rel="bookmark" title="Presidente de Nicaragua busca diálogo tras protestas que dejan unos 10 muertos"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Nicaragua-enfrentamienos-AFP-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Nicaragua-enfrentamienos-AFP-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Nicaragua-enfrentamienos-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente de Nicaragua busca diálogo tras protestas que dejan unos 10 muertos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/nicaragua-protestas-muertos/" rel="bookmark" title="Presidente de Nicaragua busca diálogo tras protestas que dejan unos 10 muertos">Presidente de Nicaragua busca diálogo tras protestas que dejan unos 10&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/presidente-nicaragua-contra-pared-protestas-muertos/" rel="bookmark" title="Presidente de Nicaragua contra la pared por protestas que dejan tres muertos"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Nicaragua-protestas1-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Nicaragua-protestas1-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Nicaragua-protestas1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Presidente de Nicaragua contra la pared por protestas que dejan tres muertos" title="Presidente de Nicaragua contra la pared por protestas que dejan tres muertos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/presidente-nicaragua-contra-pared-protestas-muertos/" rel="bookmark" title="Presidente de Nicaragua contra la pared por protestas que dejan tres muertos">Presidente de Nicaragua contra la pared por protestas que dejan tres&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/empresarios-dicen-inaceptable-la-cantidad-de-hondurenos-con-problemas-de-empleo/" rel="bookmark" title="Empresarios dicen inaceptable la cantidad de hondureños con problemas de empleo"><img width="213" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2016/12/desempleo-en-honduras.jpg" srcset="http://radioamericahn.net/imag/2016/12/desempleo-en-honduras.jpg 500w, http://radioamericahn.net/imag/2016/12/desempleo-en-honduras-300x211.jpg 300w" sizes="(max-width: 213px) 100vw, 213px" alt="Empresarios dicen inaceptable la cantidad de hondureños con problemas de empleo" title="Empresarios dicen inaceptable la cantidad de hondureños con problemas de empleo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/empresarios-dicen-inaceptable-la-cantidad-de-hondurenos-con-problemas-de-empleo/" rel="bookmark" title="Empresarios dicen inaceptable la cantidad de hondureños con problemas de empleo">Empresarios dicen inaceptable la cantidad de hondureños con problemas de empleo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/perfil-del-exasesor-presidencial-marvin-ponce-fue-hackeado/" rel="bookmark" title="Perfil del ex-asesor presidencial Marvin Ponce fue Hackeado"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/WhatsApp-Image-2018-04-20-at-7.41.18-PM-218x150.jpeg" srcset="http://radioamericahn.net/imag/2018/04/WhatsApp-Image-2018-04-20-at-7.41.18-PM-218x150.jpeg 218w, http://radioamericahn.net/imag/2018/04/WhatsApp-Image-2018-04-20-at-7.41.18-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perfil del ex-asesor presidencial Marvin Ponce fue Hackeado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/perfil-del-exasesor-presidencial-marvin-ponce-fue-hackeado/" rel="bookmark" title="Perfil del ex-asesor presidencial Marvin Ponce fue Hackeado">Perfil del ex-asesor presidencial Marvin Ponce fue Hackeado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5adb869e1c0c9" data-td_block_id="td_uid_45_5adb869e1c0c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5adb869e1c0c9" data-td_block_id="td_uid_45_5adb869e1c0c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421839"><a href="http://radioamericahn.net/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421841"><a href="http://radioamericahn.net/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_54_5adb869e1fc0e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5adb869e1fc0e" ><script>var block_td_uid_54_5adb869e1fc0e = new tdBlock();
block_td_uid_54_5adb869e1fc0e.id = "td_uid_54_5adb869e1fc0e";
block_td_uid_54_5adb869e1fc0e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_54_5adb869e1fc0e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5adb869e1fc0e_rand","tdc_css_class_style":"td_uid_54_5adb869e1fc0e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_54_5adb869e1fc0e.td_column_number = "3";
block_td_uid_54_5adb869e1fc0e.block_type = "td_block_mega_menu";
block_td_uid_54_5adb869e1fc0e.post_count = "4";
block_td_uid_54_5adb869e1fc0e.found_posts = "659";
block_td_uid_54_5adb869e1fc0e.header_color = "";
block_td_uid_54_5adb869e1fc0e.ajax_pagination_infinite_stop = "";
block_td_uid_54_5adb869e1fc0e.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_54_5adb869e1fc0e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5adb869e1fc0e" id="td_uid_55_5adb869e21b04" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="" href="http://radioamericahn.net/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_56_5adb869e21beb" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="474" href="http://radioamericahn.net/category/opinion/armando-leon-gomez/">Armando León Gómez</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_57_5adb869e21ccf" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="486" href="http://radioamericahn.net/category/opinion/arturo-alvarado-sanchez/">Arturo Alvarado Sánchez</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_58_5adb869e21db5" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="480" href="http://radioamericahn.net/category/opinion/carlos-a-medina-r/">Carlos A Medina R</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_59_5adb869e21e9c" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="11846" href="http://radioamericahn.net/category/opinion/carlos-lopez-contreras/">Carlos López Contreras</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_60_5adb869e21f81" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="442" href="http://radioamericahn.net/category/opinion/edmundo-orellana/">Edmundo Orellana</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_61_5adb869e22069" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="132" href="http://radioamericahn.net/category/opinion/emanueltercero/">Emanuel Tercero</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_62_5adb869e2215a" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="453" href="http://radioamericahn.net/category/opinion/especiales-opinion/">Especiales</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_63_5adb869e22272" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="440" href="http://radioamericahn.net/category/opinion/juan-carlos-oyuela/">Ética y Sociedad ( Juan Carlos Oyuela )</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_64_5adb869e22374" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="433" href="http://radioamericahn.net/category/opinion/gaspar-vallecillo-molina/">Gaspar Vallecillo Molina</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_65_5adb869e22451" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="454" href="http://radioamericahn.net/category/opinion/graco-perez/">Graco Pérez</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_66_5adb869e22547" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="136" href="http://radioamericahn.net/category/opinion/abelgarcia/">GRITOS DEL SILENCIO Abel García Bonilla</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_67_5adb869e22650" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="569" href="http://radioamericahn.net/category/opinion/joaquin-medina-oviedo/">Joaquín Medina Oviedo</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_68_5adb869e2273f" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="437" href="http://radioamericahn.net/category/opinion/jonathan-roussel/">Jonathan Roussel</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_69_5adb869e22836" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="481" href="http://radioamericahn.net/category/opinion/juan-ferrera/">Juan Ferrera</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_70_5adb869e22949" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="459" href="http://radioamericahn.net/category/opinion/julio-raudales/">Julio Raudales</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_71_5adb869e22a3a" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="142" href="http://radioamericahn.net/category/opinion/kilvett-bertrand/">Kilvett Bertrand</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_72_5adb869e22b22" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="487" href="http://radioamericahn.net/category/opinion/libre-opinion/">Libre Opinión</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_73_5adb869e22bcf" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="409" href="http://radioamericahn.net/category/opinion/luis-cocenza/">Luis Cosenza</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_74_5adb869e22cb6" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="435" href="http://radioamericahn.net/category/opinion/luz-ernestina-mejia/">Luz Ernestina Mejía</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_75_5adb869e22d98" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="135" href="http://radioamericahn.net/category/opinion/manuelmacias/">Manuel Macias</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_76_5adb869e22e7b" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="485" href="http://radioamericahn.net/category/opinion/mario-e-fumero/">Mario E Fumero</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_77_5adb869e22f5b" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="432" href="http://radioamericahn.net/category/opinion/miguel-a-calix-martinez/">Miguel A. Cálix Martínez</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_78_5adb869e2303c" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="137" href="http://radioamericahn.net/category/opinion/noemejia/">Noé Mejía</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_79_5adb869e23124" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="488" href="http://radioamericahn.net/category/opinion/olban-valladares/">Olban Valladares</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_80_5adb869e23211" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="438" href="http://radioamericahn.net/category/opinion/evelio-reyes/">Pastor Evelio Reyes</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_81_5adb869e232d2" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="439" href="http://radioamericahn.net/category/opinion/isaac-zelaya/">Pastor Isaac Zelaya</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_82_5adb869e24eb5" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="434" href="http://radioamericahn.net/category/opinion/ramon-custodio/">Ramón Custodio</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_83_5adb869e24fbe" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="468" href="http://radioamericahn.net/category/opinion/ricardo-martinez/">Ricardo Martínez</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_84_5adb869e250ab" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="458" href="http://radioamericahn.net/category/opinion/roberto-c-ordonez/">Roberto C. Ordoñez.</a><a class="mega-menu-sub-cat-td_uid_54_5adb869e1fc0e"  id="td_uid_85_5adb869e25193" data-td_block_id="td_uid_54_5adb869e1fc0e" data-td_filter_value="460" href="http://radioamericahn.net/category/opinion/roberto-ordonez/">Roberto Ordoñez</a></div></div><div id=td_uid_54_5adb869e1fc0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/reciclaje-clave-ecologica/" rel="bookmark" title="Reciclaje, clave ecológica"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Contreras-1-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Contreras-1-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Contreras-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reciclaje, clave ecológica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/reciclaje-clave-ecologica/" rel="bookmark" title="Reciclaje, clave ecológica">Reciclaje, clave ecológica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/la-cumbre-de-las-americas-2018/" rel="bookmark" title="La Cumbre de las Américas 2018"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Arturo-Alvarado1-1-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Arturo-Alvarado1-1-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Arturo-Alvarado1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La Cumbre de las Américas 2018" title="La Cumbre de las Américas 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/la-cumbre-de-las-americas-2018/" rel="bookmark" title="La Cumbre de las Américas 2018">La Cumbre de las Américas 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/identidad-nacional-revolucion/" rel="bookmark" title="La Identidad Nacional y la Revolución francesa"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Armando-León-Gómez-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Armando-León-Gómez-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Armando-León-Gómez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Identidad Nacional y la Revolución francesa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/identidad-nacional-revolucion/" rel="bookmark" title="La Identidad Nacional y la Revolución francesa">La Identidad Nacional y la Revolución francesa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/el-dialogo-y-el-congreso/" rel="bookmark" title="El diálogo y el Congreso"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Edmundo-Orellana1-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Edmundo-Orellana1-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Edmundo-Orellana1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="diálogo" title="El diálogo y el Congreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/el-dialogo-y-el-congreso/" rel="bookmark" title="El diálogo y el Congreso">El diálogo y el Congreso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5adb869e1fc0e" data-td_block_id="td_uid_54_5adb869e1fc0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5adb869e1fc0e" data-td_block_id="td_uid_54_5adb869e1fc0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-421845"><a href="http://radioamericahn.net/category/pais/">País</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_86_5adb869e271fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_5adb869e271fc" ><script>var block_td_uid_86_5adb869e271fc = new tdBlock();
block_td_uid_86_5adb869e271fc.id = "td_uid_86_5adb869e271fc";
block_td_uid_86_5adb869e271fc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"632","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_86_5adb869e271fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_86_5adb869e271fc_rand","tdc_css_class_style":"td_uid_86_5adb869e271fc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_86_5adb869e271fc.td_column_number = "3";
block_td_uid_86_5adb869e271fc.block_type = "td_block_mega_menu";
block_td_uid_86_5adb869e271fc.post_count = "4";
block_td_uid_86_5adb869e271fc.found_posts = "3044";
block_td_uid_86_5adb869e271fc.header_color = "";
block_td_uid_86_5adb869e271fc.ajax_pagination_infinite_stop = "";
block_td_uid_86_5adb869e271fc.max_num_pages = "761";
tdBlocksArray.push(block_td_uid_86_5adb869e271fc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_86_5adb869e271fc" id="td_uid_87_5adb869e29287" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="" href="http://radioamericahn.net/category/pais/">Todo</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_88_5adb869e29377" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="652" href="http://radioamericahn.net/category/pais/departamentales-pais/">Departamentales</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_89_5adb869e29466" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="696" href="http://radioamericahn.net/category/pais/departamentales-pais/atlantida/">Atlántida</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_90_5adb869e2955a" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="683" href="http://radioamericahn.net/category/pais/departamentales-pais/choluteca/">Choluteca</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_91_5adb869e2964e" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="706" href="http://radioamericahn.net/category/pais/departamentales-pais/colon/">Colón</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_92_5adb869e29743" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="693" href="http://radioamericahn.net/category/pais/departamentales-pais/comayagua/">Comayagua</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_93_5adb869e29838" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="703" href="http://radioamericahn.net/category/pais/departamentales-pais/copan/">Copán</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_94_5adb869e29927" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="680" href="http://radioamericahn.net/category/pais/departamentales-pais/cortes/">Cortés</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_95_5adb869e29a15" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="704" href="http://radioamericahn.net/category/pais/departamentales-pais/el-paraiso/">El Paraíso</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_96_5adb869e29b03" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="678" href="http://radioamericahn.net/category/pais/departamentales-pais/francisco-morazan/">Francisco Morazán</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_97_5adb869e29bf3" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="682" href="http://radioamericahn.net/category/pais/departamentales-pais/gracias-a-dios/">Gracias a Dios</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_98_5adb869e29ce0" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="707" href="http://radioamericahn.net/category/pais/departamentales-pais/intibuca/">Intibucá</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_99_5adb869e29dcc" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="702" href="http://radioamericahn.net/category/pais/departamentales-pais/islas-de-la-bahia/">Islas de la Bahía</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_100_5adb869e29ebb" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="699" href="http://radioamericahn.net/category/pais/departamentales-pais/la-paz/">La Paz</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_101_5adb869e29faf" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="708" href="http://radioamericahn.net/category/pais/departamentales-pais/lempira/">Lempira</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_102_5adb869e2a09c" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="692" href="http://radioamericahn.net/category/pais/departamentales-pais/ocotepeque/">Ocotepeque</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_103_5adb869e2a18a" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="681" href="http://radioamericahn.net/category/pais/departamentales-pais/olancho/">Olancho</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_104_5adb869e2a26f" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="695" href="http://radioamericahn.net/category/pais/departamentales-pais/santa-barbara/">Santa Bárbara</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_105_5adb869e2a384" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="705" href="http://radioamericahn.net/category/pais/departamentales-pais/valle/">Valle</a><a class="mega-menu-sub-cat-td_uid_86_5adb869e271fc"  id="td_uid_106_5adb869e2a4a0" data-td_block_id="td_uid_86_5adb869e271fc" data-td_filter_value="694" href="http://radioamericahn.net/category/pais/departamentales-pais/yoro/">Yoro</a></div></div><div id=td_uid_86_5adb869e271fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/policia-militar-apunalado/" rel="bookmark" title="Policía Militar en Honduras muere apuñalado en velorio de su suegra"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Policía-Militar-Mata-de-Platano-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Policía-Militar-Mata-de-Platano-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Policía-Militar-Mata-de-Platano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policía Militar en Honduras muere apuñalado en velorio de su suegra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/policia-militar-apunalado/" rel="bookmark" title="Policía Militar en Honduras muere apuñalado en velorio de su suegra">Policía Militar en Honduras muere apuñalado en velorio de su suegra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/muertos-accidente-tela/" rel="bookmark" title="Tres muertos y un herido deja fatal accidente en Tela"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Tela-cerca-Indura-accidente-1-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Tela-cerca-Indura-accidente-1-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Tela-cerca-Indura-accidente-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres muertos y un herido deja fatal accidente en Tela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/muertos-accidente-tela/" rel="bookmark" title="Tres muertos y un herido deja fatal accidente en Tela">Tres muertos y un herido deja fatal accidente en Tela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/campana-desparasitacion-escolares-hondurenos/" rel="bookmark" title="Campaña de desparasitación para un millón y medio de escolares hondureños"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/desparasitación-dos-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/desparasitación-dos-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/desparasitación-dos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Campaña de desparasitación para un millón y medio de escolares hondureños" title="Campaña de desparasitación para un millón y medio de escolares hondureños"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/campana-desparasitacion-escolares-hondurenos/" rel="bookmark" title="Campaña de desparasitación para un millón y medio de escolares hondureños">Campaña de desparasitación para un millón y medio de escolares hondureños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/miles-de-millones-de-lempiras-en-cartera-para-construccion-de-carreteras-en-honduras/" rel="bookmark" title="Miles de millones de lempiras en cartera para construcción de carreteras en Honduras"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2017/09/carreteras-dos-218x150.jpg" srcset="http://radioamericahn.net/imag/2017/09/carreteras-dos-218x150.jpg 218w, http://radioamericahn.net/imag/2017/09/carreteras-dos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Miles de millones de lempiras en cartera para construcción de carreteras en Honduras" title="Miles de millones de lempiras en cartera para construcción de carreteras en Honduras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/miles-de-millones-de-lempiras-en-cartera-para-construccion-de-carreteras-en-honduras/" rel="bookmark" title="Miles de millones de lempiras en cartera para construcción de carreteras en Honduras">Miles de millones de lempiras en cartera para construcción de carreteras&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_86_5adb869e271fc" data-td_block_id="td_uid_86_5adb869e271fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_86_5adb869e271fc" data-td_block_id="td_uid_86_5adb869e271fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421846"><a href="http://radioamericahn.net/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421847"><a href="http://radioamericahn.net/category/denuncialo/">Denúncialo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421849"><a href="http://radioamericahn.net/category/memes-y-humor/">Memes y Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421850"><a href="http://radioamericahn.net/category/la-voz-del-migrante-2/">La Voz del Migrante</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://radioamericahn.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-479794" class="post-479794 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol category-liga-alemana tag-deportes tag-futbol tag-inglaterra tag-liga-inglesa tag-premier-league" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Ver todas las publicaciones en Fútbol" class="entry-crumb" href="http://radioamericahn.net/category/futbol/">Fútbol</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Salah iguala récord de goles en una temporada en la Premier</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://radioamericahn.net/category/futbol/">Fútbol</a></li><li class="entry-category"><a  href="http://radioamericahn.net/category/futbol/liga-alemana/">Liga Inglesa</a></li></ul>                            <h1 class="entry-title">Salah iguala récord de goles en una temporada en la Premier</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-21T10:50:06+00:00" >21 abril, 2018</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Fsalah-record-goles%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Salah+iguala+r%C3%A9cord+de+goles+en+una+temporada+en+la+Premier&url=http%3A%2F%2Fradioamericahn.net%2Fsalah-record-goles%2F&via=radioamericahn"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/salah-record-goles/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/salah-record-goles/&amp;media=http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP.jpg&description=Salah+iguala+r%C3%A9cord+de+goles+en+una+temporada+en+la+Premier" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Salah+iguala+r%C3%A9cord+de+goles+en+una+temporada+en+la+Premier%20-%20http%3A%2F%2Fradioamericahn.net%2Fsalah-record-goles%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/salah-record-goles/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/salah-record-goles/" data-text="Salah iguala récord de goles en una temporada en la Premier" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP.jpg" data-caption="Salah iguala récord de goles en una temporada en la Premier-Foto AFP"><img width="696" height="463" class="entry-thumb td-modal-image" src="http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP-696x463.jpg" srcset="http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP-696x463.jpg 696w, http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP-300x200.jpg 300w, http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP-768x511.jpg 768w, http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP-631x420.jpg 631w, http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP.jpg 341w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Salah-Liverpool-AFP"/></a><figcaption class="wp-caption-text">Salah iguala récord de goles en una temporada en la Premier-Foto AFP</figcaption></figure></div>
            <p>-El delantero egipcio del Liverpool Mohamed <strong class="highlight">Salah</strong> igualó este sábado contra el West Bromwich (2-2) el récord de número de goles anotados en una temporada, al firmar su gol 31 en el campeonato inglés.</p>
<p>El egipcio, que disputa su primera temporada con los &#8216;Reds&#8217;, igualó con Alan Shearer (Blackburn, 1995-1996), Cristiano Ronaldo (Mánchester United, 2007–2008) y Luis Suárez (Liverpool, 2013–2014), todos ellos con 31 realizaciones.</p>
<p><strong class="highlight">Salah</strong> anotó el segundo gol de su equipo en el minuto 82 del partido ante el West Bromwich Albion.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_108_5adb869e2d881_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/web_lateral_01', [[300, 250], [300, 600]], 'div-gpt-ad-1495931777037-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /145681193/web_lateral_01 -->
<div id='div-gpt-ad-1495931777037-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495931777037-0'); });
</script>
</div></div><p>Aún dispondrá de tres partidos más para lograr el récord en solitario.</p>
<p>El egipcio suma 41 goles esta temporada entre todas las competiciones.</p>
<p>&nbsp;</p>
<p>mam/iga</p>
<p>AFP</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr />
<hr />
<hr />
<p><b>Para Nuestro lector</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Le invitamos a que informemos juntos a nuestros compatriotas de lo que sucede en su colonia, barrio, ciudad o municipio.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Envíenos sus fotos o vídeos vía Facebook y correo: radioamericahn@gmail.com o al WhatsApp (504) 9520-2080. Con gusto le daremos el crédito por la información.</span></p>
<p>&nbsp;</p>
<p><b>Nuestro compromiso hacia usted que nos prefiere</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Buscamos a través de nuestros contenidos ofrecerle la variedad que usted requiere, para que a través de esta pueda informarse e instruirse de acuerdo a sus gustos y necesidades de actualidad, crecimiento profesional, personal y espiritual.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Agradecemos su preferencia a nuestros contenidos, por lo cual le expresamos el compromiso por intentar a diario llevarle la mejor información, es decir, aquella que no solo sea de entretenimiento, sino que contribuya a su desarrollo en todo ámbito.</span></p>
<p>&nbsp;</p>
<p><b>Honduras</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nuestro país requiere de personas cada vez más actualizadas y preparadas, nuestra premisa es que “la información es poder”, por eso ponemos a su disposición esa variedad de contenido, para que tome lo que usted considere necesario para su agrado y conveniencia.</span></p>
<p>&nbsp;</p>
<p><b>Éxitos</b></p>
<p><span style="font-weight: 400;">Deseamos que su diario caminar obtenga los éxitos anhelados, por lo que buscamos ponerle un panorama de información que contribuya a que sus metas y objetivos se cumplan.</span></p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://radioamericahn.net/tag/deportes/">deportes</a></li><li><a href="http://radioamericahn.net/tag/futbol/">Fútbol</a></li><li><a href="http://radioamericahn.net/tag/inglaterra/">Inglaterra</a></li><li><a href="http://radioamericahn.net/tag/liga-inglesa/">Liga inglesa</a></li><li><a href="http://radioamericahn.net/tag/premier-league/">Premier League</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradioamericahn.net%2Fsalah-record-goles%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Salah+iguala+r%C3%A9cord+de+goles+en+una+temporada+en+la+Premier&url=http%3A%2F%2Fradioamericahn.net%2Fsalah-record-goles%2F&via=radioamericahn"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://radioamericahn.net/salah-record-goles/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://radioamericahn.net/salah-record-goles/&amp;media=http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP.jpg&description=Salah+iguala+r%C3%A9cord+de+goles+en+una+temporada+en+la+Premier" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Salah+iguala+r%C3%A9cord+de+goles+en+una+temporada+en+la+Premier%20-%20http%3A%2F%2Fradioamericahn.net%2Fsalah-record-goles%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://radioamericahn.net/salah-record-goles/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radioamericahn.net/salah-record-goles/" data-text="Salah iguala récord de goles en una temporada en la Premier" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://radioamericahn.net/reciclaje-clave-ecologica/">Reciclaje, clave ecológica</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://radioamericahn.net/avicola-honduras/">El crecimiento del rubro avícola sería de un 6% en Honduras</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://radioamericahn.net/author/hmatamoros/">HRMH</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="HRMH"></span><meta itemprop="datePublished" content="2018-04-21T10:50:06+00:00"><meta itemprop="dateModified" content="2018-04-21T10:50:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://radioamericahn.net/salah-record-goles/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://radioamericahn.net/imag/2018/01/logo2018.png"></span><meta itemprop="name" content="Radio América"></span><meta itemprop="headline " content="Salah iguala récord de goles en una temporada en la Premier"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://radioamericahn.net/imag/2018/04/Salah-Liverpool-AFP.jpg"><meta itemprop="width" content="341"><meta itemprop="height" content="227"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_109_5adb869e2e517_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_109_5adb869e2e517" ><script>var block_td_uid_109_5adb869e2e517 = new tdBlock();
block_td_uid_109_5adb869e2e517.id = "td_uid_109_5adb869e2e517";
block_td_uid_109_5adb869e2e517.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_109_5adb869e2e517_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_109_5adb869e2e517_rand","tdc_css_class_style":"td_uid_109_5adb869e2e517_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":479794,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_109_5adb869e2e517.td_column_number = "3";
block_td_uid_109_5adb869e2e517.block_type = "td_block_related_posts";
block_td_uid_109_5adb869e2e517.post_count = "3";
block_td_uid_109_5adb869e2e517.found_posts = "2117";
block_td_uid_109_5adb869e2e517.header_color = "";
block_td_uid_109_5adb869e2e517.ajax_pagination_infinite_stop = "";
block_td_uid_109_5adb869e2e517.max_num_pages = "706";
tdBlocksArray.push(block_td_uid_109_5adb869e2e517);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_110_5adb869e31c9c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_109_5adb869e2e517" href="#">Artículos relacionados</a><a id="td_uid_111_5adb869e31d4a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_109_5adb869e2e517" href="#">Más del autor</a></h4><div id=td_uid_109_5adb869e2e517 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/roban-trofeo-uefa/" rel="bookmark" title="Roban, por unas horas, el trofeo de la UEFA en México"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/Trofeo-Europa-League-foto-AFP-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/Trofeo-Europa-League-foto-AFP-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/Trofeo-Europa-League-foto-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roban, por unas horas, el trofeo de la UEFA en México"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/roban-trofeo-uefa/" rel="bookmark" title="Roban, por unas horas, el trofeo de la UEFA en México">Roban, por unas horas, el trofeo de la UEFA en México</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/imagen-alberth-elis-recorre-la-ciudad-houston/" rel="bookmark" title="Imagen de Alberth Elis recorre la ciudad de Houston"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/ALBERTH-ELIS-218x150.jpg" srcset="http://radioamericahn.net/imag/2018/04/ALBERTH-ELIS-218x150.jpg 218w, http://radioamericahn.net/imag/2018/04/ALBERTH-ELIS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ALBERTH ELIS" title="Imagen de Alberth Elis recorre la ciudad de Houston"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/imagen-alberth-elis-recorre-la-ciudad-houston/" rel="bookmark" title="Imagen de Alberth Elis recorre la ciudad de Houston">Imagen de Alberth Elis recorre la ciudad de Houston</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://radioamericahn.net/el-barcelona-busca-su-primer-titulo-ante-el-sevilla/" rel="bookmark" title="El Barcelona busca su primer título ante el Sevilla en la final de la Copa del Rey"><img width="218" height="150" class="entry-thumb" src="http://radioamericahn.net/imag/2018/04/sevilla-barca-218x150.jpeg" srcset="http://radioamericahn.net/imag/2018/04/sevilla-barca-218x150.jpeg 218w, http://radioamericahn.net/imag/2018/04/sevilla-barca-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Barcelona busca su primer título ante el Sevilla en la final de la Copa del Rey"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://radioamericahn.net/el-barcelona-busca-su-primer-titulo-ante-el-sevilla/" rel="bookmark" title="El Barcelona busca su primer título ante el Sevilla en la final de la Copa del Rey">El Barcelona busca su primer título ante el Sevilla en la final de la Copa del Rey</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_109_5adb869e2e517" data-td_block_id="td_uid_109_5adb869e2e517"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_109_5adb869e2e517" data-td_block_id="td_uid_109_5adb869e2e517"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                                    </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos los Derechos Reservados Audio Video S.A. © 1995 - 2017 Radio América                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>insertar_código_del_evento_aquí;<script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5adb869e33129
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#sab_content {
    
    margin-bottom: -20px;
}
</style>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://radioamericahn.net/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[479794]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://radioamericahn.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://radioamericahn.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'139964873',post:'479794',tz:'-6',srv:'radioamericahn.net'} ]);
	_stq.push([ 'clickTrackerInit', '139964873', '479794' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5adb869e333d3"></textarea>
						<div id="td_live_css_uid_1_5adb869e333d3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5adb869e333d3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5adb869e333d3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>